Le Deal du moment : -38%
KINDERKRAFT – Draisienne Runner Galaxy Vintage
Voir le deal
27.99 €

Défaut "Système Élec à contrôler" Zoé ZE40

+40
ZoéLT
mabert
dedeju34
cinquecento
ZOE du Ried
Feneck91
chrisnord
tiz2000
amiral_sub
gratuit0
bipbip1510
ej
Cameleon
cece74
juliendusud
zoé-éd_one
misslilou42
Micou
stef44
francois64
TomC
sdorven
Gîte du Val d'Andé
Zizoe
rodge45700
Zoe007
Sylvie
Carinesat
crazyfrog
Merzin22
Wolfgang Moch
Jagstang
Papymarvic
Claudio69
PAXKAL64
Pixel
fabien333
LaurentB
Bigfoot
Zorglub74
44 participants

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Lun 1 Mai 2017 - 16:03

Wolfgang Moch a écrit:Bonjour à tous, je suis allemand - c'est pour cela qu'il y a des fautes d'orthographe. No
Des fautes d'orthographe ? Mais non ! Où ça ? Very Happy

Pixel
Administrateur

Messages : 29514
Date d'inscription : 23/01/2015

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty mais oui - j'ai déjà trouvé un

Message par Wolfgang Moch Lun 1 Mai 2017 - 18:08

Pixel a écrit:
Wolfgang Moch a écrit:Bonjour à tous, je suis allemand - c'est pour cela qu'il y a des fautes d'orthographe.  No
Des fautes d'orthographe ? Mais non ! Où ça ? Very Happy

...peut-être par-ce-que ma belle sœur est française - ou par-ce-que je passe mes vacances souvant à la France Smile
Wolfgang Moch
Wolfgang Moch

Messages : 3
Date d'inscription : 30/04/2017
Age : 59
Localisation : Immenstadt, RFA, Bavarois

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Aucun Défaut Système Élec à contrôler depuis 2.000 km

Message par Wolfgang Moch Ven 12 Mai 2017 - 23:32

après plus de 2.000 km j'ai aucun "Défaut Système Élec à contrôler" - et conduire plus de 300km - pas de problème! Elle est belle...
Wolfgang Moch
Wolfgang Moch

Messages : 3
Date d'inscription : 30/04/2017
Age : 59
Localisation : Immenstadt, RFA, Bavarois

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Invité Sam 13 Mai 2017 - 12:13

4 000 km : ça y est, c'est mon tour

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Img_3410

Invité
Invité


Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Merzin22 Dim 28 Mai 2017 - 9:32

Vendredi 26 mai, pas de pot, pas de pont,
17h30,  22° au bureau, 26° à l'ombre, 36° ressentis​,
Zoe, comme un chat sur un radiateur, moi comme dans un sauna.
Carte insérée, vitres baissées, ceinture attachée, contrôle ras,
Start, ready (en anglais, Zoe n'est pas Molière compatible), voyants d'alerte
Système ELEC à contrôler, pas grave, concession à 10 minutes.
Ateliers fermés, personnel rare (pour une fois qu'on a besoin d'eux)
Conseil : "ça arrive. Ya p't'être une m'sajour à faire, ça arrive souvent sur ces voitures là. Faut la brancher. Rev'nez à l'atelier d'main matin pour leur montrer."
Ma Zoe, ce n'est pas une "voiture", monsieur, c'est MA Zoe.
J'ai 45 minutes de route à faire pour rentrer chez nous, on va le faire, tous les quatre : Zoe, sa migraine, mon inquiétude et moi.
Pendant le trajet, revu des troupes : freinage, rhéostat, affichage, ventilation, feux de route, de croisement, de direction... Ras.
Mode éco, pas ko.
Rien d'autre sur ma life
Ah mais si ! Le limiteur/régulateur ! Hors service !
Quoi ? Ce ne serait que ça ?
Arrivée sans encombre. Reste 50%, 153km, parcourus 157km.
Je tente les 300 sans tricher, mais la migraine demande un remède.
Une minute de charge, la tentative sera pour une autre fois : pas de triche même pour une minute. Disqualifié, c'est le règlement.
Carte, contact, ma Zoe est 100% opérationnelle.
On va rester comme ça. On va surveiller.
Depuis, 75 km dans le confort très chaleureux et très moite de ma Zoe (il va falloir que je me surveille aussi !) avec cette chaleur à faire sauter les vases d'expansion !
C'était mon retour d'expérience qui n'apporte rien à cette discussion, mais j'avais envie de m'exprimer.
Et puis, j'y penserai pour soigner d'autres migraines que celle de ma Zoe. N'est ce pas, ma chérie ?

Merzin22

Messages : 16
Date d'inscription : 19/04/2017

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par crazyfrog Dim 28 Mai 2017 - 22:21

C'est peut-être la batterie 12 V qui est un peu fatiguée ?

crazyfrog

Messages : 2518
Date d'inscription : 22/08/2014
Localisation : 30

https://www.myevtrip.com

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Carinesat Ven 2 Juin 2017 - 19:40

Salut à tous
Moi aussi, j'ai cette panne et je suis dépitée je ne sais plus quoi faire.
J'ai reçu ma Zoe le 31/03 et depuis le 7/04, j'ai ce défaut. Elle a été immobilisée chez Renault depuis le 2/05. Je la récupère aujourd'hui et après avoir fait 15 km, s'arrête et démarre, le défaut et réapparu.

Carinesat

Messages : 2
Date d'inscription : 02/06/2017

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Invité Ven 2 Juin 2017 - 20:18

Moi c était la 12v trop basse à cause du tcu,un reset au fusible et c est réglé

Invité
Invité


Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Sylvie Mer 21 Juin 2017 - 19:24

Carinesat a écrit:Salut à tous
Moi aussi, j'ai cette panne et je suis dépitée je ne sais plus quoi faire.
J'ai reçu ma Zoe le 31/03 et depuis le 7/04, j'ai ce défaut. Elle a été immobilisée chez Renault depuis le 2/05. Je la récupère aujourd'hui et après avoir fait 15 km, s'arrête et démarre, le défaut et réapparu.

Bonsoir,

J'espère que depuis, tes problèmes ont été solutionnés. Tu en es où ?
Wink

Sylvie

Messages : 108
Date d'inscription : 14/05/2017
Age : 61
Localisation : Rhône

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zoe007 Jeu 22 Juin 2017 - 9:46

Hello
Même problème pour moi ...
Systeme Elec à contrôler qui revient de temps en temps et juste après la révision de la Zoe et le changement de la batterie 12 V (après 3 ans). Avant je n’avais jamais eu ce genre de problème !!  Mad

Quelqu'un pourrait me faire une photo du fil qui aurait peut-être été mal rebranché ? Very Happy
Ou me dire exactement quoi vérifier ?

Merci d’avance
Zoe007
Zoe007

Messages : 328
Date d'inscription : 02/06/2014
Localisation : 78 & 06

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Carinesat Jeu 22 Juin 2017 - 17:24

Coucou à tous,
A vrai dire non problème pas solutionné
La voiture est depuis 15 jours au garage après un départ en dépanneuse.
La voiture m a affiché danger panne donc j ai fait intervenir Renault assistance et depuis elle est au garage.
Il ne connaisse pas cette panne et on fait appel à Paris, je suis donc en attente de savoir quel était le problème.
Voilà voulu pour les nouvelles

Carinesat

Messages : 2
Date d'inscription : 02/06/2017

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par rodge45700 Mar 27 Juin 2017 - 0:03

Après plusieurs semaines d'affichage "système électrique à contrôler" et autres symptômes (la limitation à 135 km/h qui saute aussi), Zoé (R240, 18 000 km oct 2015) est partie jeudi dernier à l'atelier. A priori, une pièce à changer non disponible avant la fin de la semaine.
En attendant, nous roulons en Sandero neuve prêtée par la concession, pas folichon. Smile

rodge45700

Messages : 544
Date d'inscription : 24/06/2015
Localisation : villemandeur

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zoe007 Mar 27 Juin 2017 - 14:56

Hello Rodge45700, pourrais tu me dire quelle est la pièce à changer sur ta zoe ? merci car même pb pour moi
Zoe007
Zoe007

Messages : 328
Date d'inscription : 02/06/2014
Localisation : 78 & 06

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par rodge45700 Mar 27 Juin 2017 - 15:16

oui bien sur, je n'ai pas le détail c'est ma femme qui est passée à l'atelier hier ...

rodge45700

Messages : 544
Date d'inscription : 24/06/2015
Localisation : villemandeur

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zizoe Mar 27 Juin 2017 - 15:50

Zoe007 a écrit:pourrais tu me dire quelle est la pièce à changer sur ta zoe ? merci car même pb pour moi
Attention, la pièce concernée n'est pas nécessairement la même : un même message au tableau de bord peut avoir plusieurs causes différentes.

Zizoe

Messages : 1504
Date d'inscription : 17/05/2017

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Gîte du Val d'Andé Mar 27 Juin 2017 - 16:01

c'est bizarre parceque , ma speudo zoe fantome , présenterait des pannes similaire " danger panne /système électrique à contrôler," elle serait bien de la même veine que "Carinesat "
Gîte du Val d'Andé
Gîte du Val d'Andé

Messages : 347
Date d'inscription : 29/03/2017
Localisation : 27430 Andé Normandie

http://www.location-gite-chambre-d-hote-le-val-d-ande-normandie.

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par sdorven Ven 22 Déc 2017 - 23:22

Ce soir, j’ai a mon tour droit à ce magnifique message « Système ELEC à contrôler » pale

Zoe n’a même pas un an et un peu plus de 10000 kilomètres.

J’ai pu recharger tout à l’heure environ 40% de la batterie, malgré le message.

Gros hic : je pars demain en vacances avec normalement Embarassed

J’ai jeté un œil sur les connecteurs près de la batterie, je ne vois rien de déconnecté.

Je suis, comment dire, un peu agacé scratch
sdorven
sdorven

Messages : 1238
Date d'inscription : 28/10/2016
Age : 47
Localisation : Naoned - 44

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par sdorven Sam 23 Déc 2017 - 11:18

Bon alors une demi-heure après avoir posté le message précédent, j’ai remis en route la voiture. Le message avait disparu.
Ce matin, j’ai été faire un petit tour de 8 kilomètres, pas de message.

On a donc décidé de partir avec Zoe. Au moment de partir pas de message, et ce jusqu’à une pause café à Saumur.

En repartant, hop le message qui apparaît de nouveau !

Certains d’entre vous ont parlé d’un fusible du TCU à enlever et remettre, mais je ne vois pas bien lequel c’est. Serait-ce le numéro 31 ? (J’ai vu ça sur le topic Fusibles avec le tableau traduit de l’allemand Rolling Eyes )

En tout cas, le régulateur/limiteur ne fonctionne plus depuis.

Si quelqu’un a une recommandation à me faire, je suis preneur.
sdorven
sdorven

Messages : 1238
Date d'inscription : 28/10/2016
Age : 47
Localisation : Naoned - 44

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Sam 23 Déc 2017 - 11:41

Si tu as une clé de 10, débranche la batterie 12 V quelques minutes.
Ça évite de se poser des questions sur le fusible à retirer.
Attention, ça fait un reset des trajets.

P.S. Il ne faut jamais boire un café à Saumur.
Le café salé, c'est pas bon ! tongue Arrow

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29514
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par sdorven Sam 23 Déc 2017 - 11:48

Merci de l’info on va voir si on peut trouver une clef de 10 pendant notre pause déjeuner.

Il n’y a pas un risque de devoir rentrer un code autoradio ou RLink ou un truc dans le genre en rebranchant la batterie ?
sdorven
sdorven

Messages : 1238
Date d'inscription : 28/10/2016
Age : 47
Localisation : Naoned - 44

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par fabien333 Sam 23 Déc 2017 - 12:06

non plusieurs personne ont déjà débranché la batterie (dont moi même) sans avoir un code autoradio à entrer.
Par contre si tu peux contrôler la tension de ta batterie pour voir si elle n'est pas un peu faible.

fabien333

Messages : 4449
Date d'inscription : 27/08/2015
Age : 42
Localisation : Bordeaux

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Sam 23 Déc 2017 - 12:09

Je confirme, pas de code autoradio à rentrer. Il doit y avoir un condensateur de sauvegarde.
Maintenant, je ne sais pas combien de temps dure cette sauvegarde. Ne laisse pas débranché un quart d'heure !

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29514
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par TomC Sam 23 Déc 2017 - 14:51

"Système elec à contrôler" ce n'est pas trop grave en général. Le vrai problème c'est quand on a "Panne électrique danger".
Il m'est arrivé une fois ou deux d'avoir "Système élec à contrôler" parce que j'avais cafouillé entre marche avant et arrière alors que la voiture était déjà en mouvement après avoir desserré les freins.
Cela coupe aussi la fonction régulateur/limiteur (idem après plusieurs "Charge impossible")
Normalement cela disparait après un certain temps (je n'ai jamais eu à débrancher la batterie 12V)
TomC
TomC

Messages : 5056
Date d'inscription : 04/07/2012

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par sdorven Sam 23 Déc 2017 - 16:33

Nous avons fait une pause déjeuner dans l’Indre et Loire, pendant que Zoe chargeait. Quand nous sommes repartis, le message était toujours là.

Nous nous sommes arrêtés quelques minutes après dans un Bricomarché pour acheter une clef de 10. Embarassed .
En repartant, le message avait disparu.

En ce moment nous sommes dans le Berry pour un petit complément de charge et une pause café.
On va bien voir en repartant.
sdorven
sdorven

Messages : 1238
Date d'inscription : 28/10/2016
Age : 47
Localisation : Naoned - 44

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par TomC Sam 23 Déc 2017 - 16:53

Je crois qu'au bout de 3 démarrages sans autre défaut le message disparait, mais il faut laisser la voiture se mettre en veille à chaque fois.
TomC
TomC

Messages : 5056
Date d'inscription : 04/07/2012

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par francois64 Sam 23 Déc 2017 - 18:39

Cher Sdorven, en lisant on comprend que tes problèmes arrivent toujours après une pause café.
Solution ===> arrêter le café !
Je sais ce n'est pas facile...
francois64
francois64

Messages : 1062
Date d'inscription : 27/02/2016
Age : 57
Localisation : Pyrénées Atlantiques

Revenir en haut Aller en bas

Défaut "Système Élec à contrôler" Zoé ZE40 - Page 2 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum