Plus de chauffage sur ZOE ZE40

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par sdorven le Jeu 2 Nov 2017 - 11:38

Oui je l’ai deja fait quand je suis en charge, moteur arrêté donc, j’appuie sur Auto et ça chauffe bien. Et ça refroidissait assez bien quand c’était l’été.

Je reconnais que ce n’est pas le même genre de sensation de chauffage que dans un VT.
avatar
sdorven

Messages : 1126
Date d'inscription : 28/10/2016
Age : 43
Localisation : Naoned - 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par cinquecento le Jeu 2 Nov 2017 - 12:00

ok, donc tu me confirmes que ma voiture a un souci.

avatar
cinquecento

Messages : 1269
Date d'inscription : 14/08/2013
Localisation : Bordeaux city

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par cassiopee86 le Sam 2 Déc 2017 - 1:16

@YannickF a écrit:
Et sans parler de la mise en sécurité si on actionne le préconditionnement trop souvent par grand froid ... impossible d'avoir de l'air chaud sauf à repasser en concession.

Testé ce jour bien involontairement la mise en panne/sécurité de la PAC par abus du préconditionnement. Pour faire simple je ne monte presque jamais dans la voiture sans le démarrer. Soit activation par la télécommande en quittant le bureau (voiture presque toujours garée devant à moins de deux mètres...) ou alors par l'appli si plus loin. Bien-sûr, si une action retarde mon départ, je relance autant que nécessaire... Du coup, une conso orgiesque en usage ville et puis, brutalement, plus de chauffage... Reste les sièges chauffants pour survivre...
Après lecture du post, j'ai appliqué la technique du réchauffage du capteur rétro extérieur droit.
Une fois à vingt degré affiché, petit balade de quelques kilomètres... quand la température repasse sous les cinq degrés, retour du vrombissement de la PAC et vibrations dans le volant qui vont avec. Ouf! Température de sortie d'air à nouveau proche de 50 degrés pour l'extérieur à -1...).
Bref, ça fonctionne à nouveau... l'avenir nous dira combien de temps... Pas l'intention d'abandonner le préconditionnement!
avatar
cassiopee86

Messages : 1771
Date d'inscription : 22/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par YannickF le Ven 29 Déc 2017 - 16:51

Je confirme à l'instant : j'utilise systématiquement le pré-conditionnement avant de monter dans la voiture.... été comme hiver. En été je n'ai jamais eu de problème mais tout à l'heure, plus de bruit de pompe à chaleur... plus de chauffage.

Comme je dois aussi prendre un RDV pour l'entretien de la Zoé, je file chez Renault, j'explique calmement que ça commence à me gonfler sévèrement cette histoire et je parle de la rumeur (lue sur ce forum) qu'il suffirait de remonter la température au dessus de 12°C pour débloquer la PAC. Je n'ai pas été pris au sérieux bien évidemment. Et comme je leur rappelais que les seules actions menées à ce jour consistaient à remettre à zéro le calculateur, peut être faudrait-il mettre un bouton au tableau de bord pour ça, histoire de faire gagner du temps à tout le monde !

Sauf qu'une fois à la maison, je prends le sèche-cheveux et je chauffe le rétro droit... La température indiquée sur le R-Link monte lentement, de -3 à 12°C, puis ne s'affiche plus (juste des tirets). Je coupe le contact, le remets et là il indique 56°C.... mais pas de chauffage (faut être con pour demander du chauffage quand il fait 56°C). Je laisse le capteur reprendre un peu ses esprits (et la température correcte) et là, BINGO : la pompe à chaleur s'enclenche !

Donc l'info comme quoi il faut remonter au-dessus de 12°C a l'air vraie ! Et peut être faut il ensuite revenir à 5°C  .....

YannickF

Messages : 65
Date d'inscription : 10/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Schumibel le Sam 30 Déc 2017 - 7:51

2000 km et plus de chauffage, voiture au garage depuis hier, calculateur de la PAC HS. Le garage voulait me rendre ma voiture en attendant la réparation. Obligé de hausser le ton pour me faire entendre et garder la voiture de prêt jusqu'au 5 janvier.

Schumibel

Messages : 6
Date d'inscription : 12/11/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Tosean le Sam 30 Déc 2017 - 13:31

J'ai eu le même souci en Janvier 2017 et décembre 2017.

L'info a été laissée lors de l'entretien et ils vont changer le calculateur de la PAC la semaine prochaine.
À suivre . . . .

En tout cas, j'ai le problème dès que les températures tournent autour de 0°C (j'utilise le pré-conditionnement).


Tos


Dernière édition par Tosean le Sam 30 Déc 2017 - 19:48, édité 1 fois
avatar
Tosean

Messages : 90
Date d'inscription : 26/11/2016
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Pixel le Sam 30 Déc 2017 - 13:40

@Tosean a écrit:J'ai eu le même souci en Janvier 2017 et décembre 2018.
C'est parce que ton petit bolide a dépassé les 88 miles à l'heure ! Razz

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 15098
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par YannickF le Sam 30 Déc 2017 - 14:40

Je précise une chose : j'ai une Zoé 22kWh, par une 40 ! donc je n'ai pas eu droit à une mise à jour du logiciel de gestion de la pompe à chaleur l'an dernier.

YannickF

Messages : 65
Date d'inscription : 10/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Tosean le Sam 30 Déc 2017 - 19:49

@Pixel a écrit:
@Tosean a écrit:J'ai eu le même souci en Janvier 2017 et décembre 2018.
C'est parce que ton petit bolide a dépassé les 88 miles à l'heure ! Razz

Et oui apparemment, j'ai corrigé.  ; )
2018 approche faut m'excuser :X

Tos
avatar
Tosean

Messages : 90
Date d'inscription : 26/11/2016
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par cinquecento le Mar 2 Jan 2018 - 19:26

Curieusement, Zozo a du m'entendre la critiquer car durant le mois de décembre le chauffage Auto en Mode Éco s'est mis à très bien marcher ! I love you
Ça chauffe vite et ca reste agréable...
avatar
cinquecento

Messages : 1269
Date d'inscription : 14/08/2013
Localisation : Bordeaux city

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Raphaelg le Sam 3 Mar 2018 - 16:33

Bonjour,

Est-ce qu'au lieu de réchauffer le capteur de T° du rétro, enlever le fusible de la PAC 10A, permettrait de réinitialiser celle-ci?

1er Fusible 10 A, 1ere colonne de droite en bas.

Merci

Raphaël.

Jeudi j'ai eu la PAC en sécurité et j'ai du souffler sur le bord de la route sur le capteur...
avatar
Raphaelg

Messages : 172
Date d'inscription : 23/12/2016
Age : 50
Localisation : 01200 Bellegarde sur Valserine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par YannickF le Sam 3 Mar 2018 - 23:57

@Raphaelg a écrit:Bonjour,

Est-ce qu'au lieu de réchauffer le capteur de T° du rétro, enlever le fusible de la PAC 10A, permettrait de réinitialiser celle-ci?

1er Fusible 10 A, 1ere colonne de droite en bas.

Merci

Raphaël.

Jeudi j'ai eu la PAC en sécurité et j'ai du souffler sur le bord de la route sur le capteur...

Souffler a été suffisant ?
Et le fusible, je ne pense pas que ça fonctionnera car avant de chauffer le capteur, j'ai toujours essayé de débrancher la batterie 12 V... donc j'image que le fusible aura le même effet ... c'est à dire aucun !

YannickF

Messages : 65
Date d'inscription : 10/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Raphaelg le Dim 4 Mar 2018 - 8:37

Oui cela à suffit, en protégeant le capteur avec une main car la T° était négative.
D'ailleurs le livreur qui est passé à côté de moi devait se demander ce que je faisais...
Dommage pour le fusible...
avatar
Raphaelg

Messages : 172
Date d'inscription : 23/12/2016
Age : 50
Localisation : 01200 Bellegarde sur Valserine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par RD150 le Dim 4 Mar 2018 - 10:10

Une autre solution pourrait-être d'avoir une petit chaufferette chimique, prête à l'emploi, dans la voiture, ce serait plus rapidement efficace et éviterait les possibles surchauffes d'un sèche cheveux ou d'un décapeur.

Un exemple parmi d'autres :

https://www.natureetdecouvertes.com/outdoor/accessoires-voyage/autres-accessoires-voyage/chaufferette-de-poche-reutilisable-52138680
avatar
RD150

Messages : 1827
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Bigfoot le Dim 4 Mar 2018 - 10:20

C’est quand même hallucinant de devoir bricoler comme ça !
Je n’ai pas suivi s’il y a une mise à jour possible ?

À quand la manivelle pour démarrer ?


Dernière édition par Bigfoot le Dim 4 Mar 2018 - 11:48, édité 1 fois
avatar
Bigfoot

Messages : 12249
Date d'inscription : 01/05/2014
Age : 44
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par YannickF le Dim 4 Mar 2018 - 11:08

@Bigfoot a écrit:C’est quand même hallucinant de devoir bricoler comme ça !
Je n’ai pas suivi s’il y a une mise à jour possible ?

À quand la manivelle pour démarrer)


Quand la Zoé 40 kWh est sortie en janvier 2017, de nombreux clients ont eu ce problème et Renault a vite sorti une mise à jour. Au même moment j'avais également le problème, et c'était le moment de l'entretien annuel donc j'ai demandé cette mise à jour. On m'a répondu qu'elle était réservée au modèle 40 kWh.....
Ils ont juste remise à zéro la PAC ..... et bien évidemment le problème est revenu en janvier de cette année.... mais le sèche cheveux m'a éviter de retourner chez Renault . J'en ai parlé lors de l'entretien annuel de cette année : ils m'ont pris pour un guignol avec mon histoire de sèche-cheveux !

YannickF

Messages : 65
Date d'inscription : 10/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par pchelatruite le Dim 11 Mar 2018 - 2:30

Pour info sur la Zoé 40 kWh j'ai eu le soucis le jour J de la livraison en voulant utiliser le pré-conditionnement.
Ils ont effectué une mise à jour une semaine après car le garage n'était pas agréé ZE où je l'ai achetée. J'ai dû opter pour un garage agréé qui a effectué la mise à jour.

J'avais essayer de faire chauffer le rétro même à 18°C cela ne fonctionner pas. La PAC ne démarrait pas...

Après mise à jour, cela a résolu le souci, mais en cas de neige ou de froid extrême comme il y a quelques semaines avec -5°C et que j'utilise le pré-conditionnement, j'ai le souci qui revient mais en chauffant le rétroviseur à 12°C cela refonctionne, heureusement.

La mise à jour a donc corrigé le souci d'absence total de chauffage, mais pas à 100%.

pchelatruite

Messages : 25
Date d'inscription : 08/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Ze Suisse le Dim 11 Mar 2018 - 6:30

J’ai eu des -15, pré-conditionnement très efficace et agréable, comme en été par forte chaleur d’ailleurs. C’est incroyable ces histoires de faire chauffer la sonde sur le rétro !!!...
avatar
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 53
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par pchelatruite le Dim 11 Mar 2018 - 22:44

D’apres mes tests personnels bug est uniquement présent en pré-conditionnement en utilisant l’application (Iphone pour ma part).

J’ai en effet jamais eu de soucis en pré-conditionnement en utilisant la clé sur la Zoé, donc ce qui explique peut être que certains n’ont jamais eu ce bug.

pchelatruite

Messages : 25
Date d'inscription : 08/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Ze Suisse le Dim 11 Mar 2018 - 22:52

J’utilise l’application sur IPhone aussi, ça beugue souvent quand le voiture est dans un garage couvert ou l’information passe mal...
avatar
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 53
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par pchelatruite le Dim 11 Mar 2018 - 22:56

L’ordre est bien reçu par la voiture (activation clignotant) et la ventilation se met en route mais sans chauffage...
La PAC ne démarre donc pas.

Par contre, je suis étonné c’est que l’application ne fonctionne pas en Belgique alors que l’assistance R-Link m’indique aucun souci que je peux l’utiliser à l’étranger.

pchelatruite

Messages : 25
Date d'inscription : 08/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par jbs le Dim 25 Mar 2018 - 18:27

@YannickF a écrit:J

Sauf qu'une fois à la maison, je prends le sèche-cheveux et je chauffe le rétro droit... La température indiquée sur le R-Link monte lentement, de -3 à 12°C, puis ne s'affiche plus (juste des tirets). Je coupe le contact, le remets et là il indique 56°C.... mais pas de chauffage (faut être con pour demander du chauffage quand il fait 56°C). Je laisse le capteur reprendre un peu ses esprits (et la température correcte) et là, BINGO : la pompe à chaleur s'enclenche !

Donc l'info comme quoi il faut remonter au-dessus de 12°C a l'air vraie ! Et peut être faut il ensuite revenir à 5°C  .....

Zoe 22 de 2013 passée à Zoe 40 la semaine dernière, réactivation de Zoe Connect, et manoeuvres de test de préchauffage avec le téléphone ===> chauffage en panne !!!

Chapeau à celui qui a découvert le coup du sèche cheveux sous le rétro droit!! (comment avez-vous fait pour trouver cela ?)

Il faut en effet repasser en dessous de 5°, ce qui a nécessité un peu de glace dans mon cas. Bref ça remarche. Tant mieux car je pars faire du ski le WE prochain (664 km, avec un Tender bien entendu).

Quelle est la solution: est-ce que la mise à jour du calculateur clim fonctionne ? Est-ce qu'on peut le faire dans n'importe quel garage ? Est-ce sous garantie pour une Zoe40 de 2013 ? :-)
avatar
jbs

Messages : 233
Date d'inscription : 09/09/2012
Age : 57

Voir le profil de l'utilisateur http://www.eptender.com

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Zébulon le Dim 25 Mar 2018 - 19:21

Zoé 2014 et 2015, le pré-conditionnement n'a jamais fonctionné ce qui évite de se torturer les méninges. On programme depuis le tableau de bord.
avatar
Zébulon

Messages : 4749
Date d'inscription : 02/08/2014
Age : 58
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par jbs le Mer 11 Avr 2018 - 10:53

@jbs a écrit:
Bref ça remarche.
En fait non. En dessous de 5°C c'est un chauffage par résistance. Mais la pompe à chaleur reste HS.
Corollaire intéressant: la charge rapide est désactivée de ce fait  et la voiture charge à 6 kW max !
avatar
jbs

Messages : 233
Date d'inscription : 09/09/2012
Age : 57

Voir le profil de l'utilisateur http://www.eptender.com

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum