Plus de chauffage sur ZOE ZE40

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Tosean le 07.02.17 9:14

La mise à jour est dispo depuis fin janvier ; )

J'ai eu mon rdv pour que Renault mate mon problème de chauffage et ils ont fait qu'une mise à jour . . .
avatar
Tosean

Messages : 87
Date d'inscription : 26/11/2016
Age : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par BenoitF54 le 08.02.17 21:26

Ca faisait un moment que je n'étais pas passé sur le forum. Je constate que je n'ai pas été le seul à avoir la PAC qui ne se mettait plus en route par grand froid.

Idem sur ma Zoé d'octobre 2016, pendant quelques jours avec des températures en dessous de zéro : PAC inactive. Je crois bien que seul la résistance fonctionnait car j'avais un tout petit peu de chaud (mais pas assez pour ne pas avoir froid).
La PAC était bien inactive : aucun bruit à l'extérieur du ventilateur. Je m'en suis pas rendu compte les premiers jours mais après j'ai fait le lien.

Les températures sont remontées et depuis, plus aucun souci.

BenoitF54

Messages : 257
Date d'inscription : 11/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par YannickF le 08.02.17 22:37

@Tosean a écrit:La mise à jour est dispo depuis fin janvier ; )

J'ai eu mon rdv pour que Renault mate mon problème de chauffage et ils ont fait qu'une mise à jour . . .

On va avoir droit à un rappel ou faut il pleurer chez Renault pour avoir cette mise à jour ?

YannickF

Messages : 48
Date d'inscription : 09/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Tosean le 09.02.17 2:30

@YannickF a écrit:
On va avoir droit à un rappel ou faut il pleurer chez Renault pour avoir cette mise à jour ?

Il me l'ont proposé quand j'ai pleuré lorsque je n'avais plus de chauffage . . .
avatar
Tosean

Messages : 87
Date d'inscription : 26/11/2016
Age : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Freed51 le 09.02.17 6:33

Il y a un rappel mais comme c'est pas sur la sécurité, ça sera au passage à l'atelier sauf si vous appelez.

Freed51

Messages : 72
Date d'inscription : 04/05/2013
Localisation : marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par sebas76 le 10.02.17 9:32

Moi avec ma Zoé de 2015, le chauffage a tj posé problème. En ce moment, je suis obligé de mettre sur 22°c et parfois ça chauffe un peu, parfois pas ... Lors de ma révision en 2016, Renault n'a rien fait malgré 2 interventions donc c'est normal pour Renault que ça chauffe pas vraiment malgré le bruit de la PAC et les 2 Kw consommé sur la batterie.

sebas76

Messages : 341
Date d'inscription : 28/03/2013
Age : 41
Localisation : Dunkerque

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Invité le 10.02.17 9:45

Du coup j ai bien envie de demander la mise à jour de la pac avant livraison(16/02)
Quelqu'un a t il une référence pour ce rappel?

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par poupou33 le 10.02.17 10:09

Benoist44 a écrit:Du coup j ai bien envie de demander la mise à jour de la pac avant livraison(16/02)
Quelqu'un a t il une référence pour ce rappel?
Pas nécessaire... maintenant que la note technique existe aucune livraison ne peut être effectuée sans que l'opération n'ait eu lieu.
avatar
poupou33

Messages : 1454
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Invité le 10.02.17 10:20

C est que j ai toujours du mal à leur faire confiance en concession

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Pixel le 10.02.17 10:51

@sebas76 a écrit:Moi avec ma Zoé de 2015, le chauffage a tj posé problème. En ce moment, je suis obligé de mettre sur 22°c et parfois ça chauffe un peu,  parfois pas ... Lors de ma révision en 2016, Renault n'a rien fait malgré 2 interventions donc c'est normal pour Renault que ça chauffe pas vraiment malgré le bruit de la PAC et les 2 Kw consommé sur la batterie.

Tu as essayé la méthode Foly-vi ?

_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11784
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Fred.Leudon le 10.02.17 11:39

Quand j'avais signalé des problèmes au début, il m'a été répondu que c'était normal et que j'étais trop con pour comprendre le fonctionnement de la clim/chauffage (c'est une libre interprétation de ce qui m'avait été dit à l'époque).

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4253
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Dry de dry le 10.02.17 13:23

@Pixel a écrit:
@Dry de dry a écrit:Bonjour à tous !  Pour les modérateurs, il faudrait peut être fusionner ce sujet avec celui-ci http://renault-zoe.forumpro.fr/t4729-chauffage-inefficace  ? Étant donné que cela traite du même sujet, ces problèmes de chauffage interminable .. . Smile

Le présent sujet traite des pannes de chauffage spécifiques aux nouvelles ZOE ZE40.
C'est un peu différent de l'autre sujet que tu cites qui traite des problèmes de réglage du chauffage pour toutes les ZOE.

Je pense qu'il vaut mieux ne pas fusionner.

Oui c'est pas faux même si au final cela revient quasi au même, on parle aussi de problèmes de réglage dans ce sujet Smile Réglages ou pannes, cela traite du chauffage de la Zoé !

Dry de dry

Messages : 295
Date d'inscription : 21/10/2013
Localisation : Pontarlier (25)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chauffage ZE 40 Zen Janvier 2017

Message par Layon49 le 10.02.17 15:17

Bonjour !....

Personnellement je n'ai aucun problème, ce matin -3 Mise en marche et programmation de la clim auto à 23° tout marche ça chauffe !!

Dois-je m'inquiéter ?
avatar
Layon49

Messages : 23
Date d'inscription : 02/01/2017
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Pixel le 10.02.17 15:35

@Fred.Leudon a écrit:Quand j'avais signalé des problèmes au début, il m'a été répondu que c'était normal et que j'étais trop con pour comprendre le fonctionnement de la clim/chauffage (c'est une libre interprétation de ce qui m'avait été dit à l'époque).

Ce qu'il fallait comprendre, c'est que c'est l'automatisme Renault qui est trop con pour comprendre ce qu'il faut faire pour réguler la température.
En passant en manuel, ça va.

_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11784
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Raphaelg le 10.02.17 22:10

Benoist44 a écrit:Du coup j ai bien envie de demander la mise à jour de la pac avant livraison(16/02)
Quelqu'un a t il une référence pour ce rappel?

Bonsoir,

Normalement cela devrait être fait avant la livraison.

C'est ce qui c'est passé pour la notre.

Raphaël.
avatar
Raphaelg

Messages : 131
Date d'inscription : 23/12/2016
Age : 50
Localisation : 01200 Bellegarde sur Valserine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par YannickF le 20.02.17 13:06

J'ai eu le service clientèle Renault au téléphone à l'instant car je me suis plaint de mes pannes de chauffage récurrentes (3 fois en 1 an).
Bilan : pour eux c'est résolu définitivement (alors que moi je persiste à penser que ça va recommencer), et malheureusement, la mise à jour de la semaine dernière ne concerne que les Zoé 40.... j'ai une 22 kWh !

YannickF

Messages : 48
Date d'inscription : 09/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par jch le 27.10.17 7:23

Ça fait plusieurs fois que je ressens de l'air froid au bout de 5 à 10 minutes, mais ce matin par +8°C, pas du tout de chauffage.
J'ai essayé Eco/normal, AC OFF allumé/éteint, vers le haut, vers le bas, l'arrêter 5 minutes et relancer.
Au final, j'ai tout coupé, il faisait pas chaud et la buée arrivait.... Je vais prendre RDV.
Pourtant lors du pré-conditionnement, ça chauffait.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE40, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3409
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par cinquecento le 01.11.17 11:12

@jch a écrit:Ça fait plusieurs fois que je ressens de l'air froid au bout de 5 à 10 minutes, mais ce matin par +8°C, pas du tout de chauffage.
J'ai essayé Eco/normal, AC OFF allumé/éteint, vers le haut, vers le bas, l'arrêter 5 minutes et relancer.
Au final, j'ai tout coupé, il faisait pas chaud et la buée arrivait.... Je vais prendre RDV.
Pourtant lors du pré-conditionnement, ça chauffait.

Sur la mienne pareil, je roule tranquille, en Eco (je sais que le chauffage est moins puissant), et au bout de 10 min de route, ça souffle du froid et ça refroidit l'habitacle, très désagréable (je referai le test avec le mode auto et sans; ya des lois de calibrage que je ne comprends pas trop);

Premier hiver à vivre, il faisait 7° hier soir, ça chauffe en mode auto, le ventilateur de la PAC dans le compartiment moteur souffle si fort que mon volant vibre (pas très agréable; ça vous le fait à vous?) !

Sur la notice est marqué qu'il faut privilégier l'Auto, qui nous amènera à la température de consigne demandée ("inutile de monter la température pour avoir chaud plus vite", ça ne fonctionne pas comme ça, ok).  "l'A/C sert à refroidir l'habitacle et à désembuer en appuyant sur auto": ok; Mais si j'appuie sur A/C off, c'est quoi qui chauffe, si ce n'est pas la PAC?? Des résistances?  

Je suis sûr que c'est la PAC, comme une clim réversible, mais quel intérêt ce bouton A/C off, si la PAC fonctionne quand même pour faire du chaud??

Autre question : le préconditionnement marche très bien, la voiture était toute chaude en entrant (normal, ça chauffe à fond pendant 5 min (véhicule branché ou non, contrairement à ce que j'avais lu ailleurs qui disait que véhicule branché c'était 15 min de chauffe)
Seul problème, il fait froid dehors, je reviens à ma voiture garée à une station de recharge publique et me mets un film en attendant. Le préconditionnement étant fini, il commence à faire un peu froid, j'enclenche manuellement le chauffage à 21° : que de l'air froid ventilé.

J'attends 5 min, puis monte à 24° (en A/C off), toujours de l'air très froid... puis me décide à mettre auto, la PAC s'ébroue, le volant vibre (la voiture est tjs en charge), et toujours rien, que de l'air froid.

Sur la mienne, seul le préconditionnement déclenche la production de chaud. Sinon, c'est que de la ventilation. A moins que ça soit à cause de la sonde sous le rétro qui dort parce que le véhicule est éteint?

Lorsque j'ai redémarré, mode auto à 23°, la chaleur est arrivée presque instantanément.  J'ai fait 300 mètres, je me gare, j'avais perdu déjà 10km d'autonomie  What a Face (bien entendu, en charge complète stabilisée à 100%); je mets ça sur le compte du froid et du chauffage; à suivre

avatar
cinquecento

Messages : 1169
Date d'inscription : 14/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par YannickF le 01.11.17 14:53

Tout ce qui est électronique a été programmé avec les pieds :
- allumage des feux automatique alors qu'il fait grand soleil
- connexion GSM perdue (zone blanche, ou garage en sous-sol) mais jamais récupérée sauf à débrancher la batterie
- gestion de la clim.

Moi en plein hiver, s'il y a un peu de soleil, ça se met à produire du froid alors que je veux du chaud !
Et si la température est atteinte, au lieu de cesser de faire du chaud en attendant que la température baisse, il lui arrive de faire du froid !
Et sans parler de la mise en sécurité si on actionne le préconditionnement trop souvent par grand froid ... impossible d'avoir de l'air chaud sauf à repasser en concession.

YannickF

Messages : 48
Date d'inscription : 09/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Fred.Leudon le 01.11.17 15:26

Quand j’avais expliqué ça une fois en amenant ma Zoé pour une révision, on m’avait expliqué que j'étais trop con pour comprendre le fonctionnement d’une climatisation automatique.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4253
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Bigfoot le 01.11.17 15:30

Depuis que j’ai la Ioniq :
Les feux ne s’allument que quand c’est nécessaire à bon escient.
Je sélectionne une température et celle-ci est maintenue comme il faut.
avatar
Bigfoot

Messages : 10205
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par sdorven le 01.11.17 15:32

C’est bizarre vos histoires. Moi ça chauffe sans problème, à l’arrêt comme en roulant. Et la PAC fait un petit peu de bruit mais c’est raisonnable, pas de vibrations dans le volant ou de ce genre là.

Quand j’enlève le mode ECO c’est vraiment rapide pour chauffer je trouve. D’un autre côté c’est vraiment rapide pour bouffer de la batterie aussi Laughing

Pour l’allumage des feux, je suis d’accord, c’est hyper sensible comme capteur. Sur mon ancienne Mégane c’était vraiment mieux géré. Bon après, je tourne la molette si besoin et le petit souci est réglé.
avatar
sdorven

Messages : 1032
Date d'inscription : 28/10/2016
Age : 42
Localisation : Naoned - 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Ze Suisse le 01.11.17 17:02

Personnellement, en dessous de 20 degrés, je coupe la clim, je laisse la ventilation réglée sur 21 degrés, à un cran, dirigée au centre et sur le pare-brise. Pas de surconsommation, en tous cas pas à cause de cela. Mais ce qui est étrange, c’est que quand il fait juste frais (10/12 degrés), ça a du mal à chauffer, mais s’il fait franchement froid, ça chauffe vraiment bien, presque trop !...
avatar
Ze Suisse

Messages : 2256
Date d'inscription : 13/03/2017
Age : 52
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Pixel le 01.11.17 17:26

Voilà, c'est ça. En fait le système de climatisation-chauffage de la Zoé fonctionne très bien aux températures extrêmes.
C'est autour de 10 à 15°C que ça fonctionne le moins bien.

_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11784
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par cinquecento le 02.11.17 9:54

@sdorven a écrit:C’est bizarre vos histoires. Moi ça chauffe sans problème, à l’arrêt comme en roulant. Et la PAC fait un petit peu de bruit mais c’est raisonnable, pas de vibrations dans le volant ou de ce genre là.

Quand j’enlève le mode ECO c’est vraiment rapide pour chauffer je trouve. D’un autre côté c’est vraiment rapide pour bouffer de la batterie aussi Laughing

Pour l’allumage des feux, je suis d’accord, c’est hyper sensible comme capteur. Sur mon ancienne Mégane c’était vraiment mieux géré. Bon après, je tourne la molette si besoin et le petit souci est réglé.

à l'arrêt oui, mais à l'arrêt moteur éteint? et essaie aussi pendant la charge tu rentres dans la voiture et tu mets le chauffage en manuel?

pour l'allumage des feux, le soleil rasant ne lui plait pas et ça s'allume tout seul, mais ça ne s'éteint plus (uniquement des changements francs de luminosité type tunnel)
avatar
cinquecento

Messages : 1169
Date d'inscription : 14/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de chauffage sur ZOE ZE40

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum