Le deal à ne pas rater :
[CDAV] LG TV LED 65″ (165cm) – 65NANO756 – 4K UHD, Smart TV
564 €
Voir le deal

Chauffage inefficace

+101
pbo31290
marron glacé
chrisnord
amiral_sub
DURANTON Chantal
JLdu50
jb68
Scorpion48
herveb
Ze Suisse
Merome
HGP
rslden
zehyugz
2ni
YannickF
Lutty
Flo01
Léonard
leatherman37
Michel52
Angelini
sebas76
H simpson
Cryo
seb.maccagnoni
don-diego
Thunderbolt90
Cuistot
philouze33
stef44
Yvanpasterrible
LaurentB
mazorka
fabien333
chartz
Teirhy
Grand-Gourou
Pixel
JP59
Almenume
Kladz
judoboy
Rdo69
pascal11
Bouboune
dkupf
Anne
LeLutin
Zal'M
cassiopee86
nicozopp
jch
gimly
cece74
crazyfrog
Foly-vi
rené casado
alainrvt
GreenUp
Mulligan
ZOE du Ried
ZoeMyCar
KiWi
fred et sylvie
jfcab
JeanGab
Fred.Leudon
Paco
gambadino
planplan
Zébulon
ze
Bigfoot
laurent67
PAXKAL64
cinquecento
giancoucou
Bug Danny
TomC
Fabien
Ke2
scarred
Jin Kazama
denon
skider
pancho
VinceLoveZoe
RD150
caillou
Passant_Mbr
Dry de dry
fred_bcf
kevinvidia
Titi 45
olakeen
EcoVic
zoeilvert
Cameleon
Vincent
damish-kiki
105 participants

Page 4 sur 34 Précédent  1, 2, 3, 4, 5 ... 19 ... 34  Suivant

Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Dry de dry Mar 28 Oct 2014 - 21:40

Après plusieurs tests, je suspect finalement la sonde de t° qui fait pas bien son job. Hier matin -1°, préconditionnement activé, il faisait chaud quand je suis monté dans la voiture.

Je met le chauffage ne route en mode aouto, ça fonctionne, il fait bien chaud. Puis au bout de 30 min de trajet, subitement l'air passe au froid alors que la t° ext était la même... Je me remet finalement en mode manuelle et la ça va ça revient chaud ... que pendant 10 min

Donc je pense que c'est bien la sonde qui doit déconner. Je vais aller faire un tour chez Renault.

Dry de dry

Messages : 358
Date d'inscription : 21/10/2013

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par skider Ven 7 Nov 2014 - 12:07

Pour information, la Zoé, as un évaporateur dans le bloc climatisation pour la fonction clim, mais aussi un condenseur pour le chauffage.
Et un radiateur pour la gestion de température de la batterie.
Tout çà géré par plusieurs bloc d’électro-valve.
Et aussi des résistances chauffantes quand il fait trop froid.

J'ai aussi remarquer que en mode manuel le chauffage chauffe mieux chez moi.
Car en automatique , la Zoé baisse la température de chauffage et envoie de l'air sur le par brise, et comme le par brise reste froid, l'air en sortie de buse n'est pas assez
chaud on à l’impression d'avoir froid.
Si on passe en mode manuel sur la plus petite vitesse et chaud au maxi et diriger au milieu on à plus chaud.

Comme la fonction anti buée je ne comprend pas trop défois le ventilateur souffle à 3/4 de puissance et défois à 1/4.
La gestion électronique et étrange voir mal géré je trouve.
Pour la buée je passe en manuel sinon cela part mal.

Chauffage inefficace - Page 4 Mini_300213climzoe

Le système et assez complexe, en cas de panne après la garantie Sad Sad
skider
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 34
Localisation : Haguenau

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par PAXKAL64 Ven 7 Nov 2014 - 15:31

En ce qui me concerne mode Eco coupé et mode manuel toujours actif pour le chauffage ou clim avec orientation des sorties
(haut tableau de bord ou pied). N'ai toujours pas compris comment le mode auto réagissais comme capteur de pluie
pour essuie glaces.Quand ai besoin dégivrage et bien commande dégivrage et tout va bien.
PAXKAL64
PAXKAL64

Messages : 1183
Date d'inscription : 17/11/2013
Age : 67
Localisation : Côte basque

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par laurent67 Ven 7 Nov 2014 - 20:26

Me concernant le chauffage fonctionne plutôt bien, mais j'ai toujours comme de l'air froid qui remonte du plancher et qui me refroidit la jambe gauche et pourtant c'est bien de l'air chaud qui sort par le bas.

laurent67

Messages : 176
Date d'inscription : 10/01/2013

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par TomC Ven 7 Nov 2014 - 23:17

C'est bizarre... pour ma part je laisse toujours en mode auto, c'est comme ça que la buée disparaît le plus vite... ou alors je ne suis pas doué avec le mode manuel ?
TomC
TomC

Messages : 5056
Date d'inscription : 04/07/2012

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Bigfoot Ven 7 Nov 2014 - 23:58

Je sors un peu du sujet mais en pré conditionnement du matin pour le chauffage, de l'extérieur, on entends la voiture ventiler à mort, je ne comprends pas pourquoi ??? Normalement la ventilation interne et le chauffage devraient suffire, sûrement la PAC ???
Bigfoot
Bigfoot

Messages : 16548
Date d'inscription : 01/05/2014
Age : 47
Localisation : Montpellier

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Passant_Mbr Sam 8 Nov 2014 - 0:50

Dry de dry a écrit:Après plusieurs tests, je suspect finalement la sonde de t° qui fait pas bien son job. Hier matin -1°, préconditionnement activé, il faisait chaud quand je suis monté dans la voiture.

Je met le chauffage ne route en mode aouto, ça fonctionne, il fait bien chaud. Puis au bout de 30 min de trajet, subitement l'air passe au froid alors que la t° ext était la même... Je me remet finalement en mode manuelle et la ça va ça revient chaud ... que pendant 10 min

Donc je pense que c'est bien la sonde qui doit déconner. Je vais aller faire un tour chez Renault.

Ou la sonde marche très bien et c'est l'algorithme de pilotage du chauffage qui est nul. L'air froid  est souvent efficace pour désembuer et donc il essaye d'en glisser un petit coup de temps en temps, sauf que ça ne passe pas inaperçu. Chez moi aussi c'est rarement une chaleur constante on sent que ça se rafraichit de temps à autre à et que ce n'est pas homogène dans tout l'habitacle. La méthode de Paxkal64 me semble donner des résultats interessants, habituellement je suis toujours en automatique.


Dernière édition par Passant_Mbr le Dim 9 Nov 2014 - 2:25, édité 1 fois
Passant_Mbr
Passant_Mbr

Messages : 5188
Date d'inscription : 18/06/2012

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par VinceLoveZoe Sam 8 Nov 2014 - 16:41

je suis d'accord avec Passant_Mbr . J'ai le même ressenti...du chaud au début et puis brusquement du froid...puis re tiède...Je dois mettre mon manteau sur mes jambes pour ne pas avoir froid et même avec la clim 24°.Je ne peux utiliser la méthode de Paxkal64 car si je coupe le mode eco...ça deviendrait un chouilla trop juste pour faire mon AR au taf tous les jours(100 km) ou alors ma ZOE deviendra anxiogene ;-) Au fait en coupant le mode eco j'ai remarque qu'a la deceleration elle recupère presque 2 fois moins d’énergie? C'est normal?
VinceLoveZoe
VinceLoveZoe

Messages : 210
Date d'inscription : 05/08/2014
Age : 44
Localisation : Saint Georges du bois

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Bug Danny Sam 8 Nov 2014 - 17:46

Modes Auto et Eco OFF.
Recyclage (au début) et flux passagers ON.
ça chauffe pas trop mal !

Chauffage inefficace - Page 4 2014-110
(Bon, là le mode Auto est On)


Dernière édition par Bug Danny le Sam 8 Nov 2014 - 18:17, édité 1 fois
Bug Danny
Bug Danny

Messages : 7156
Date d'inscription : 21/07/2013
Age : 67
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par skider Sam 8 Nov 2014 - 18:10

Le recyclage n'est pas fait pour une utilisation en longue duré, car l'air n'est pas renouveler.
skider
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 34
Localisation : Haguenau

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Passant_Mbr Dim 9 Nov 2014 - 2:31

Un collègue m'avait demandé si le chauffage est instantané. Si je pars sans préchauffage, que je passe en ECO OFF, la température au MAX et le flux d'air orienté sur le milieu, je commence à avoir de l'air assez chaud au niveau des arrivées d'air sous le R-link au bout de 30s environ, et vous ? Ca dépend peut être aussi de la température il ne faisait pas très froid aujourd'hui (9 ou 11 je ne sais plus exactement).
Je n'ai pas essayé en mode recyclé.
Passant_Mbr
Passant_Mbr

Messages : 5188
Date d'inscription : 18/06/2012

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par ze Dim 9 Nov 2014 - 8:20

Le mode recyclage, il faut le mettre au debut, quelques minutes, la montee en temperature est beaucoup plus rapide, ensuite ca commence à condenser en bas du pare brise, re ouvrir la circulation.
C est pareil pour la clim l été.
ze
ze

Messages : 1046
Date d'inscription : 26/01/2013
Age : 56
Localisation : Quelques part dans les Bauges (haute savoie)

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Zébulon Dim 9 Nov 2014 - 11:34

Merci ZE .... Je ne savais quoi ( quand ) faire avec le mode recyclage.
Zébulon
Zébulon

Messages : 5734
Date d'inscription : 02/08/2014
Age : 62
Localisation : Eure

http://quidnoviarchi.com

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par planplan Mar 11 Nov 2014 - 20:11

C'est très spécial le fonctionnement du système de climatisation, pendant 2 jours j'ai trouvé que la température était régulée de manière confortable, et là depuis 2 jours j'ai froid.

Y a-t-il un moyen de se brancher sur l'OBD pour lire les info du calculateur de clim?

Ce soir j'ai mis une sonde de temp. dans une bouche d'aération central, 4° en ext., je demande 23°C, en mode Auto/AC OFF/mode ECO. Au départ ça sortait à 43°C, puis ça a commencé à diminuer pendant le trajet (qui a duré 20 minutes) après 15min la température sortait à 32°C environ ventilation faible, j'ai arrêté le mode ECO mais ça n'a strictement rien changé, la temp. à la sortie de la bouche d'aération continuait à descendre jusqu'à 30°C une fois à la maison, avec la sensation d'avoir froid aux cuisses.

En sortant la sonde et en la baladant pendant 1-2 minutes dans l'habitacle à l'avant (moteur et système de chauffage toujours en marche), la température de l'air était à 19.2°C !! alors que j'étais toujours réglé sur 23 et mode ECO désactivé!

Je serais vraiment curieux de connaitre les valeurs des sondes du système quand même.

Demain je fais l'essai en partant direct sans le mode ECO...
planplan
planplan

Messages : 603
Date d'inscription : 31/05/2014
Age : 41
Localisation : Fribourg (Suisse)

http://teamtrajectoire.ch

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par VinceLoveZoe Mar 11 Nov 2014 - 20:36

Sans le mode eco pour ce que j ai testé,l air sortait a la même température mais la ventilation était plus forte(finalement il faisait plus chaud) par contre c'est bizarre: si tu mets ac off tu ne devrais pas avoir de chauffage ou très peu (en tout cas moi j ai vu tout de suite la difference en mettant ac on et clim sur auto).cependant le chauffage de la zoe ne reste pas la panacé...je conduis avec un manteau sur les genoux et la clim sur 24 25° mais ça le fait quand même car je l'adore ma zoe!
VinceLoveZoe
VinceLoveZoe

Messages : 210
Date d'inscription : 05/08/2014
Age : 44
Localisation : Saint Georges du bois

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par planplan Mar 11 Nov 2014 - 20:45

Je vais aussi faire un essai en mode full auto (AC ON) et mode ECO désactivé

Merci pour ces précisions Wink
planplan
planplan

Messages : 603
Date d'inscription : 31/05/2014
Age : 41
Localisation : Fribourg (Suisse)

http://teamtrajectoire.ch

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Dry de dry Sam 15 Nov 2014 - 22:52

Salut, Merci pour vos conseils. Du coup j'ai testé en mode manuel, t° sur 23, débit d'air sur passager et pare brise et recyclage pendant 5 min au début. Et c'est vraiment beaucoup mieux. Je n'avais pas mis le mode ECO.

Je n'ai plus la sensation de froid comme avant en mode auto, j'ai même presque trop chaud ! Et la température semble assez stable pendant tout le trajet.

Mais c'est vrai que les sondes doivent être gérées bizarrement car le mode auto n'est vraiment pas bon, c'est toujours bien au début et après ça se refroidi avec des débits d'air très faibles...

Dry de dry

Messages : 358
Date d'inscription : 21/10/2013
Age : 33
Localisation : Pontarlier (25)

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Bigfoot Sam 15 Nov 2014 - 23:11

C'est du Renault !

Bon ok je sors Arrow
Bigfoot
Bigfoot

Messages : 16548
Date d'inscription : 01/05/2014
Age : 47
Localisation : Montpellier

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Ke2 Lun 17 Nov 2014 - 10:33

Dry de dry a écrit:Mais c'est vrai que les sondes doivent être gérées bizarrement car le mode auto n'est vraiment pas bon, c'est toujours bien au début et après ça se refroidi avec des débits d'air très faibles...
Ca fonctionne comme un chauffage domestique: lorsque la température demandée est atteinte, il suffit d'un petit apport de chaleur pour la conserver.
Contrairement à une voiture thermique dans laquelle l'apport de chaleur est très sensible (l'air sort à plus de 40°), dans la Zoe il a été choisi (pour des raisons d'économie d'énergie) de le fournir à plus basse température : l'air sort des bouches à 25 ou 30°.
Bien que maintenant correctement la température ambiante demandée, cela ne procure pas du tout la même sensation (un courant d'air à 25° est même plutôt perçu comme froid).

Ke2

Messages : 5335
Date d'inscription : 13/03/2013
Age : 59
Localisation : Antibes

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Bug Danny Lun 17 Nov 2014 - 10:40

La "neutralité thermique" est la température de la peau: 22°. On ne ressent ni chaud, ni froid.
A 25° cela parait très très tiède !
Bug Danny
Bug Danny

Messages : 7156
Date d'inscription : 21/07/2013
Age : 67
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Ke2 Lun 17 Nov 2014 - 11:08

Bug Danny a écrit:La "neutralité thermique" est la température de la peau: 22°. On ne ressent ni chaud, ni froid.
A 25° cela parait très très tiède !
De plus en sortie de bouche d'aération la vitesse de l'air augmente les pertes thermiques et l'évaporation de la peau, donc la sensation de froid. (refroidissement éolien).

Ke2

Messages : 5335
Date d'inscription : 13/03/2013
Age : 59
Localisation : Antibes

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par skider Lun 15 Déc 2014 - 21:34

En se moment j'ai aussi froid en Zoé, il fait entre 2 et 4° le matin.
Se matin avec ventilation à 3/4 et chaleur à fond, j'avais juste chaud quand je passé en recyclage.
Et je consomme 1 kw.

Au début (il y à 1 ans) j'avais le chauffage sur 24 ° je consommer 3 kw mais en 5 minute il fessait chaud dans la voiture.

Mais renault ne trouve rien d'anormale je ne comprend pas.

En plus avec Zoé impossible de communiquer, de contrôler les valeurs des sondes avec un ordi.


skider
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 34
Localisation : Haguenau

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par VinceLoveZoe Lun 15 Déc 2014 - 21:37

Perso je pense comme toi c'est pas super au point (je roule avec une couverture sur mes jambes malgré un chauffage a 23° qui est chaud au début et au bout de 30 mn devient froid) mais bon la zoé reste une super voiture!
VinceLoveZoe
VinceLoveZoe

Messages : 210
Date d'inscription : 05/08/2014
Age : 44
Localisation : Saint Georges du bois

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par planplan Lun 15 Déc 2014 - 21:41

Que 1kw au MAX avec AC ON et en étant pas en mode ECO ? C'est vraiment pas normal j'ai envie de dire...

Tu entends un relais qui claque de temps en temps sous la planche de bord, genre derrière le panneau de contrôle du chauffage ? (bon la résistance est sur le circuit 12V donc peut-être qu'elle n'est pas prise en compte dans la puissance affichée à l'ODB...).

Renault n'arrives pas à communiquer avec Zoé ? déjà il y a un problème là Shocked

EDIT: En ce moment il fait souvent 0-1°C le matin, je mets sur 25°C, tout en full automatique (AC ON), pas de mode ECO et les 2 bouches d'aération en bout de tableau de bord dirigées vers le bas vers les genoux (autant à gauche qu'à droite), pendant les 20 minutes du trajet maison boulot ça chauffe bien et ça souffle bien aussi, le faite d'avoir dirigé la bouche d'aération à l'etrêmité gauche du tableau de bord vers mes genoux à amélioré le réchauffement des jambes.
planplan
planplan

Messages : 603
Date d'inscription : 31/05/2014
Age : 41
Localisation : Fribourg (Suisse)

http://teamtrajectoire.ch

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par skider Lun 15 Déc 2014 - 22:14

AC on et je ne suis jamais en éco, ac on ou ac off pas de différence.

Le relais pas fait attention spécialement.

Moi avec mon pc je n'arrive pas à communiquer avec la Zoé, en mode diagnostique avec un logiciel de diag, je ne parle pas du ZE connect qui fonctionne très bien.


J'ai débrancher la sonde de température intérieur, je vais faire des essais, car sonde débrancher cela souffle plus chaud j'ai l'impression.


Dernière édition par skider le Lun 15 Déc 2014 - 22:37, édité 1 fois
skider
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 34
Localisation : Haguenau

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par planplan Lun 15 Déc 2014 - 22:25

Sincèrement ce n'est pas normal, au démarrage dès les première minute ça doit monter au moins à 2kW (perso suis à 3kW tout comme tu l'étais par le passé).

Elle date de quand la dernière mise à jour de la Zoé sur ZE Online ? Elle doit se connecter au moins une fois par jour minimum !

Après j'avoue ces derniers temps je la trouve bien muette, là elle est branché et c'est noté que le câble n'est pas branché... :-( Mais elle s'est connectée à 19h09 tout de même.
planplan
planplan

Messages : 603
Date d'inscription : 31/05/2014
Age : 41
Localisation : Fribourg (Suisse)

http://teamtrajectoire.ch

Revenir en haut Aller en bas

Chauffage inefficace - Page 4 Empty Re: Chauffage inefficace

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 34 Précédent  1, 2, 3, 4, 5 ... 19 ... 34  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum