Pré-tuto : passer une borne Schneider EV Link NCA11130 en 11 kw triphasé

Page 7 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7

Aller en bas

souci

Message par nerve le Lun 25 Juin 2018 - 22:40

Bonjour à tous,

J'ai pris le temps de bien lire et relire ce forum, et je me suis lancé.

Ma NCA11130 1ere génération m'a fait rêver grâce à vous suite au passage en triphasé.
Une fois l'ensemble branché en 5G4 avec inter 20A et diff type B,
la voiture teste puis la bobine connecte les phases et au moment où la voiture tire le courant : le différentiel type B coupe.

J'ai vérifié, mon branchement de A à Z, mais je ne m'explique pas ce problème.

J'ai ensuite débranché mes 2 phases pour cabler en mono tableau et borne  (j'ai gardé mes protections tri)
et la voiture charge !!!

Comment détecter la source du problème ????
Sachant que ça fait 5 ans que je charge en mono sans problème.
- La borne ?
- Le cable ?
- La voiture ?
avatar
nerve

Messages : 23
Date d'inscription : 24/01/2014
Localisation : Dijon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pré-tuto : passer une borne Schneider EV Link NCA11130 en 11 kw triphasé

Message par Pixel le Mer 27 Juin 2018 - 18:01

Essaie de tester ton différentiel en mono mais en utilisant la phase 2 puis la phase 3 pour voir s'il n'aurait pas un défaut.
Le mieux est de changer de phase au niveau de l'arrivée en mono sur la borne.

Après tu peux essayer un autre câble de charge au cas où il y aurait une fuite dans le câble.
Arrives-tu à charger en tri avec ce câble sur les bornes publiques ?

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 14787
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pré-tuto : passer une borne Schneider EV Link NCA11130 en 11 kw triphasé

Message par nerve le Lun 2 Juil 2018 - 22:16

Merci Pixel,

j'ai testé avec un autre inter-dif et ... pareil , le différentiel bascule mais pas l'interrupteur.

Donc j'ai un problème d'équilibre.
Un ami électricien est passé pour voir rapidement: pour lui ça pourrait être le câble => je vais essayer de le tester sur une borne publique.
Sinon, il reviendra bientôt tester ma terre car pour lui, le piquet actuel et son raccordement est bien oxydé.

Je vous redis bientôt.
avatar
nerve

Messages : 23
Date d'inscription : 24/01/2014
Localisation : Dijon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pré-tuto : passer une borne Schneider EV Link NCA11130 en 11 kw triphasé

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 7 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum