R-Link : quelques petits problèmes

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Pixel le Mer 21 Mar 2018 - 17:08

@ZOE du Ried a écrit:perso depuis 5 ans (Bon Anni aujourd'hui !), le dit "R-Daube" se limite à :
Autoradio
interface BT / téléphone
GPS

Ah oui, quand même ! affraid

Moi, c'est Autoradio et GPS.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19441
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Mer 21 Mar 2018 - 18:52

Je ne comprends pas comment une boîte comme Renault a pu laisser sortir cette bouse.

C’est plein de bugs, ils ont été relevés, documentés, des protocoles de reproduction ont été donnés (au DSI de Renault) mais 3 ans après...



Et ben rien.

En plus, c’est La Croix et la bannière pour obtenir un changelog.

Franchement, ce truc est tellement lamentable que j’envisage très sérieusement de ne pas choisir Renault pour mon prochain VE (ça va avec le respect du client et toussa toussa)
Fred.Leudon
Fred.Leudon

Messages : 4640
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Ze Suisse le Mer 21 Mar 2018 - 19:42

Comprends pas, le mien ne me pose pas le moindre problème ! En fait, ce que je ne comprends pas, c’est que toutes ces Zoé doivent tout de même être faites de la même manière, non ? Alors pourquoi certaines fonctionnent à la perfection et d’autres ont visiblement de gros problèmes ?! Quelques modèles défaillants, je veux bien, mais à priori, c’est plus que quelques un !...
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Bigfoot le Mer 21 Mar 2018 - 20:09

Peut-être que tu n’exploites pas grand chose du Rlink @ZeSuisse ( comme moi ), mais il y a des personnes qui veulent tout exploiter ( utilisation des PoI par exemple, itinéraires spéciaux avec présence de bornes, suppression des stations essence ... ) et là, les limites sont vite atteintes...
Bigfoot
Bigfoot

Messages : 14442
Date d'inscription : 01/05/2014
Age : 45
Localisation : Montpellier

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Ze Suisse le Mer 21 Mar 2018 - 20:15

J’utilise toutes ces fonctions ! Le seul bug que j’ai relevé, c’est l’alerte qui me dit que la destination ne peut être atteinte avec la charge de la batterie, alors que ce n’est manifestement pas le cas !...
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par fabien333 le Mer 21 Mar 2018 - 21:01

Il y a les bugs certes, mais comme il y a une partie logiciel tous le monde n'a pas la même version, ensuite il y a les applicatifs, les abonnements etc...
Ton r-link est récent Ze suisse non ? Attends deux ou trois ans quelques tcu morts des abonnement finis et tu commences à rentrer dans l'inconnu....

fabien333

Messages : 2422
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Ze Suisse le Mer 21 Mar 2018 - 21:05

Oui, c’est vrai, la mienne n’a guere plus d’un an, à voir dans deux ou trois ans, pour ça comme pour le reste d’ailleurs !...
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par chrisnord le Jeu 22 Mar 2018 - 9:02

Ça fait un peu plus d'un an que j'ai ma zoe et le rlink a été mis à jour juste après la livraison. Est ce qu'il y a une autre mise à jour plus récente ?
Je demande ça car j'ai quelques bugs d'affichages...
chrisnord
chrisnord

Messages : 854
Date d'inscription : 13/12/2014
Localisation : Boulogne sur mer

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par jch le Ven 23 Mar 2018 - 5:48

çà fait 2 jours que la commande au volant et le volume ne répondent plus. Je vais aller lui retirer le fusible pour lui remettre les idées en place. C'est pénible de constater que depuis 2013, le bazar n'est toujours pas débuggué et qu'on commercialise toujours ce truc dans un véhicule à 26.000€.

Ma zoe est de juin 2018 et toutes les mises à jour sont effectuées.
On en sait plus sur les OVNIs que sur le r-link...

Je regrette que l'heure et la T° disparaissent quand on rentre dans les menus. Par exemple, quand je veux voir en roulant le panneau conso/chauffage/récupération.

_________________
zoe intens ZE22 blanche 84.000 km, zoe intens rouge ZE40. 60.000 km // A venir: zoe intens ZE50 violet

jch
Modérateur

Messages : 4347
Date d'inscription : 16/03/2013
Age : 48
Localisation : sud Grenoble (la mure)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Zoeole le Ven 23 Mar 2018 - 5:55

@jch a écrit:Ma zoe est de juin 2018 et toutes les mises à jour sont effectuées.
C'est parce que tu lui as fait faire un saut spatio-temporel et tu as appliqué des mises à jour qui ne sont pas encore en développement. geek

Zoeole

Messages : 932
Date d'inscription : 22/06/2015
Localisation : Sud de Rennes (35)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par jch le Ven 23 Mar 2018 - 6:27

très certainement! nom de zeus.....

J'ai appuyé sur la touche voisine, elle est de juin 2017 et cumule déjà 18.000 km. Comme je viens de changer de lieux de boulot, elle va rouler encore plus maintenant.

_________________
zoe intens ZE22 blanche 84.000 km, zoe intens rouge ZE40. 60.000 km // A venir: zoe intens ZE50 violet

jch
Modérateur

Messages : 4347
Date d'inscription : 16/03/2013
Age : 48
Localisation : sud Grenoble (la mure)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 28 Mar 2018 - 21:43

22 Sep 2017 -> 28 mars 2018 soit près de 6 mois, des heures et des heures au téléphone à ne pas lâcher le morceau et ce soir.... OOOOOOHHHHHHHHHH les icônes sont allumés !!!!!
Allllleeeeellooouuuuuuyyyyaaaaaaaa !!!!!!!!!!!!!
Je lance le guidage Tomtom et un message apparaît :
Services TomTom
Impossible d'établir une connexion de données sans fil...

Après plusieurs affichages de cette erreur => reboot du R-Link (appuie 5 fois sur home), et le message n'est pas réapparu...
A voir si ça tient....

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Jeu 29 Mar 2018 - 8:40

Ben non, le TCU n'était pas connecté. Ce matin je lis mes mails et oh, j'avais reçu un message de la part de l'équipe R-Link.
Donc, départage / repartage des données avec sortie du véhicule 5 minutes ce matin en allant au travail (arrêté dans une station service qui ne doit pas voir beaucoup de Zoé), et hop TCU reconnecté !
Tout marche impeccable.

Petite chose amusante (et incompréhensible si la voiture n'était pas connectée) : ce matin je programme le pré conditionnement de la voiture pour une heure donnée (10 minutes plus tard) via l'application Z.E. Service (depuis que j'ai la Zoé, le pré-conditionnement via cet application fonctionne une fois sur quatre en mode allumage instantané et n'a jamais fonctionné quand programmé via une heure) et là, je rentre dans la voiture le chauffage était en marche, que de progrès en 24h00 !

Là je dis : pas rapide Renault mais pour le coup ils ont réglé les problèmes !

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Zoeole le Jeu 29 Mar 2018 - 8:52

C'est tombé en marche Laughing

Zoeole

Messages : 932
Date d'inscription : 22/06/2015
Localisation : Sud de Rennes (35)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Ven 30 Mar 2018 - 14:30

Depuis, lorsque je met le pré-conditionnement avec une heure, ça marche alors que depuis 6 mois ça n'avais jamais fonctionné.
Franchement ça marche bien maintenant depuis 2 jours !

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par stef44 le Ven 30 Mar 2018 - 14:57

Miracle pascal ?

_________________
Zoé Life Blanc Glacier à fabriquer livrer livrée bounce bounce

stef44

Messages : 3097
Date d'inscription : 07/04/2015
Age : 46
Localisation : Périphérie sud de Nantes

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Ven 30 Mar 2018 - 15:05

Non, c'est corrigé par Renault. Ils ont bien bossé là, mais que c'est long ! (6 mois)

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par cece74 le Dim 1 Avr 2018 - 2:15

Bah moi j'ai fait la révision des 5 ans et du coup j'ai perdu les services.... la voiture a disparu du site Renault ZE et je ne peux pas la mettre.
J'essaierai demain depuis la ZOE si j'arrive à faire quelque chose... génial la stabilité du système Razz

cece74

Messages : 2283
Date d'inscription : 14/10/2012
Age : 45
Localisation : Haute Savoie

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Dim 1 Avr 2018 - 22:20

Pourquoi ne pourrais-tu pas la remettre ?

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par cece74 le Dim 1 Avr 2018 - 22:38

Ben déjà je ne suis pas sûr d'avoir un code d'activation valide, et il me répond "véhicule déjà existant".
Déjà cet hiver, mes services ne marchaient pas, j'avais supprimé ma zoe sur ze services, ... puis j'étais bloqué pareil que là. Ils ont mis environ 1 mois pour débloquer ça.

Bon, ça va être l'heure, il faut que je sorte à mon garage pour démarrer la charge manuellement avant que ma borne ne parte à claquer son relais en boucle Mad

cece74

Messages : 2283
Date d'inscription : 14/10/2012
Age : 45
Localisation : Haute Savoie

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par sebas76 le Mer 4 Avr 2018 - 14:52

La semaine dernière mon R-link a fait des folies ! Il changeait de musiques toutes les secondes... Quand je l'éteignais, il se rallumait tout seul au bout de 30 secondes...
J'ai arrêté la voiture pendant une paire d'heures et le souci a disparu.

sebas76

Messages : 602
Date d'inscription : 28/03/2013
Age : 43
Localisation : Dunkerque

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 4 Avr 2018 - 14:58

Moi les problèmes sont réglés, j'attend pour gueuler auprès de Renault...

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Dim 29 Avr 2018 - 16:20

Bon, je n'ai même pas gueulé, ils sont adorable, super sympa et commerciaux.
Après 7 mois de galère, ils m'ont réactivé tous les services gratuitement pendant un an !
Il me restait 1 mois de Coyotte quand le bug est apparu, ils m'ont remis : Services LIVE , COYOTE Series , Tomtom Live. Enfin tout pendant un an.

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mar 14 Aoû 2018 - 21:40

Bon, plus de téléphone dans les hauts parleurs de la Zoé hier, reboot téléphone + RLink ça remarche.
Ce soir, programmation de charge grisé, je vérifie dans Ze Connect, le "Mode de conduite" est à nouveau désactivé, je l'ai réactivé mais ça prend du temps ! Pourquoi ce truc se désactive tout seul ? Certainement quand un service vient à expirer, même si le même actif par ailleurs (on peut en avoir plusieurs avec des dates de fin différentes), il se désactive quand même, quelle merde !

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Feneck91 le Jeu 16 Aoû 2018 - 8:14

Voilà, 12h00 après, la programmation de charge refonctionne mais quel bordel !

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 4066
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Revenir en haut Aller en bas

R-Link : quelques petits problèmes - Page 5 Empty Re: R-Link : quelques petits problèmes

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum