R-Link : quelques petits problèmes

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

Re: R-Link : quelques petits problèmes

Message par Dry de dry le Mar 12 Déc 2017 - 22:14

Oui alors moi coche activé, il s'allume toujours au démarrage (la ventilation), maintenant que la coche est décochée, plus de problème et je l'active quand j'en ai envie

Dry de dry

Messages : 358
Date d'inscription : 21/10/2013
Age : 29
Localisation : Pontarlier (25)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 13 Déc 2017 - 4:56

Au démarrage ma ventilation s'allume aussi, mais quand je vais dans le ioniseur il est toujours affiché désactivé.
Il se désactive au bout d'un moment tout seul peut-être ?
C'est pas clair tout ça !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par planplan le Mer 13 Déc 2017 - 15:29

Un peu comme la case POI station services dans tomtom qu'on a beau décocher mais qui revient quand même le lendemain matin en fait ?
avatar
planplan

Messages : 584
Date d'inscription : 31/05/2014
Age : 38
Localisation : Fribourg (Suisse)

Voir le profil de l'utilisateur http://teamtrajectoire.ch

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 10 Jan 2018 - 15:28

J'ai rappelé R-Link & Co, ils remontent aux services technique, bon ça fait "que" 3 mois que les problèmes persistent !!!
Ça me fait marrer : ils te mettent en attente une minute puis "j'ai parlé à mon chef, on va demander au service technique de vous rappeler en début de semaine prochaine pour vous tenir au courant des avancées et des problèmes" : on dirait les marchand de meubles : "j'ai vu avec mon chef, on vous fait un rabais de 50% mais c'est exceptionnel, vraiment une affaire" alors que dès le début ils ont 80% de marge et qu'il n'a été voir personne... J'ai ressenti ça comme ça...
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Jeu 11 Jan 2018 - 10:57

T’as bien ressenti.

Dans quelques mois, ton ticket va changer d’utilisateur puis il va se clôturer tout seul.

Je parle en connaissance de cause, j’en ai eu une centaine ouverts à la help line
avatar
Fred.Leudon

Messages : 4524
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Jeu 11 Jan 2018 - 11:17

Je suis un morback, je lâche pas le morceau.
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Jeu 11 Jan 2018 - 12:03

J’étais comme toi et leur incompétence a eu raison de ma patience.
avatar
Fred.Leudon

Messages : 4524
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Pixel le Jeu 11 Jan 2018 - 12:19

Attends, Fred, ne le décourage pas tout de suite.
Feneck n'a que deux enfants et ce ne sont pas des jumeaux.  alien  alien


Dernière édition par Pixel le Jeu 11 Jan 2018 - 18:15, édité 1 fois

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 15136
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Jeu 11 Jan 2018 - 13:45

Oui laisse moi espérer... Je vais aller bloquer le site de Renault avec ma Zoé tu vas voir !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Jeu 11 Jan 2018 - 16:34

Dis moi quand, je viendrai aussi (avec les jumeaux : arme de destruction massive des tympans)
avatar
Fred.Leudon

Messages : 4524
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mar 23 Jan 2018 - 15:46

@Feneck91 a écrit:j'ai parlé à mon chef, on va demander au service technique de vous rappeler en début de semaine prochaine pour vous tenir au courant des avancées et des problèmes.
C'était pour la semaine dernière, aurais-je eu le nez creux ? En tout cas j'attend toujours l'appel de la hot line, quel bande de j'menfoutistes !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Mar 23 Jan 2018 - 17:22

D’ici peu, tu vas recevoir un mail comme ça :

R-Link help-line a écrit:Merci d'avoir contacté l'assistance Renault Services Connectés.


N'ayant pas reçu de réponse de votre part suite à mon e-mail envoyé le 27.07, je vous informe que votre dossier va être fermé, considérant votre requête comme résolue.


Si votre situation persiste, veuillez nous recontacter en réponse de cet e-mail en choisissant l'option « répondre » de votre messagerie. Nous serons alors heureux de vous porter assistance.
Pour toute autre question ou demande, n'hésitez pas à nous recontacter.
Si vous souhaitez être appelé, nous vous remercions de nous confirmer votre numéro de téléphone et les horaires qui vous conviennent le mieux.

Renault vous remercie pour votre coopération.
Dans l'attente de vos nouvelles, je vous souhaite, M. Richard,une agréable journée .

Cordialement,

Je suis prêt à parier un euro symbolique ou un resto ;-)
avatar
Fred.Leudon

Messages : 4524
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 24 Jan 2018 - 14:35

Clair, je parierais pas un copek sur la résolution de mon problème !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Lun 12 Fév 2018 - 17:05

Bon le coup de fil "la semaine prochaine", il y a 1 mois et deux jours a échoué : personne ne m'a appelé, comme c'est bizarre !!!!!
Par contre, à priori, une mise à jour du R-Link a eu lieu, il faut que je la télécharge et la mette à jour...
Le service réclamation est réactif : si résolu ils me réactiveront tous les services (ou au moins une partie)...

Je crois les doigts mais ça fait 4.5 mois que ça dure !!
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 14 Fév 2018 - 15:26

A force d'insister : la mise à jour R-Link a enfin réussi : je suis passé de la version 11.341 à la 11.342 (en interne marqué 324).
Yo !!!!!!!!!!!!

Sauf que ça n'a pas résolu mes problèmes : les applications grisées sont restées grisées.
Les applications impossibles à remettre ont réapparues (Ze-Trip et d'autres) mais elles sont grisées.

Et nouveauté : l'application Take Care spécifique à la Zoé ZEN est maintenant grisée : je ne peux plus régler le diffuseur de parfum ni le ioniseur d'air... Putain qu'est-ce que j'en ai marre de cette merde !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Mon dossier est passé en Niveau 3, ça me fait une belle jambe ! J'en ai MAAAARRRRRRRRRRREEEEEEEEEEEEEEEEEEEE !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par cece74 le Mer 14 Fév 2018 - 17:19

Je compatis....

Je n'arrive pas à me rappeler si je n'ai pas déjà eu ce cas, le take care désactivé...
Essaie quand même de forcer un reboot (plusieurs appuis sur le bouton home).

Vérifie dans la liste des applis depuis le rlink si tu peux activer certaines.
Et vérifie depuis le site web RLink store dans gerer mes applications, tu ouvres la popup et vérifie que les applis voulues sont cochées.

cece74

Messages : 1975
Date d'inscription : 14/10/2012
Age : 44
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 14 Fév 2018 - 17:53

Le take était réactivé ce soir en reprenant Zoé !
Le rlink a ses raisons que la raison ignore
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Yvanpasterrible le Mer 14 Fév 2018 - 18:23

Attention... je crois qu'il y a quelque part un délai de 24 h à attendre.
avatar
Yvanpasterrible

Messages : 611
Date d'inscription : 10/05/2015
Age : 74
Localisation : Maisons-Laffitte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 14 Fév 2018 - 19:06

Pour quoi ?
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Pixel le Mer 14 Fév 2018 - 19:17

Parce que ça passe par l'Espagne et qu'en hiver, les Espagnols hibernent. Very Happy

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 15136
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Yvanpasterrible le Jeu 15 Fév 2018 - 10:29

@Feneck91 a écrit:Pour quoi ?

J'avais installé le 19/9/17 le Pack ZE Trip 36 month pour 0,00 € et il y avait sur la confirmation de commande que j'ai imprimée le NOTA suivant :

"Certains produits peuvent nécessiter un délai de 72 h avant utilisation dans votre véhicule...".

Cela dit, pourquoi ?... je n'en sais rien.
avatar
Yvanpasterrible

Messages : 611
Date d'inscription : 10/05/2015
Age : 74
Localisation : Maisons-Laffitte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par ZOE du Ried le Jeu 15 Fév 2018 - 10:55

@Pixel a écrit:Parce que ça passe par l'Espagne et qu'en hiver, les Espagnols hibernent. Very Happy

et parfois l'IBER est RUDE... / bounce Laughing

oui je sors...
avatar
ZOE du Ried

Messages : 930
Date d'inscription : 22/10/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 21 Mar 2018 - 16:10

Bon, j'ai appelé cet après midi, je suis épuisé ! Retour du centre technique Renault : il faut mettre à jour le TCU (il y a deux jours, soit le 19/03/2018) : heureusement que j'appelle !
Il y a du soft embarqué dans le TCU ou la mise à jour consiste à le changer ?
Appel au garage qui refuse de me prendre ma voiture en expliquant que (ça a duré des plombes parce qu'il m'explique l'informatique en mode bisounours alors que c'est mon métier et qu'il n'y connait rien) :

  • Le TCU se connecte bien, donc il n'est pas en cause.
  • Les services connectés (Live entre autre) a expiré donc c'est pour ça, (sauf que non, même actif tout est grisé quand même !).

Rappel au service R-Link qui va se charger d'appeler ce garage récalcitrant !
Rappel au service réclamation pour me réactiver encore une fois tous les services, ils me passe une puis deux personnes et je me retrouve au service R-Link que je viens de quitter, je ré-explique pour la 10ème fois cet après midi ce qu'il se passe et après 14 minutes en ligne, ils m'expliquent qu'ils vont me réactiver tous les services pour un mois, pour test...

Voilà, j'attend que le service R-Link me rappelle pour ce fameux rendez-vous avec mon concessionnaire...
Je suis EPUISE !!!
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par ZOE du Ried le Mer 21 Mar 2018 - 16:33

@Feneck91 a écrit:
Je suis EPUISE !!!
çà me rappelle une vieille chanson...
"..No Woman NO Cry..."

= " ...No R-LINK, no Souçaï..."

perso depuis 5 ans (Bon Anni aujourd'hui !), le dit "R-Daube" se limite à :
Autoradio
interface BT / téléphone
GPS

so , = no soucaï , no cry...

(Sacré BOB M.) farao
avatar
ZOE du Ried

Messages : 930
Date d'inscription : 22/10/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par fabien333 le Mer 21 Mar 2018 - 16:52

pas mieux,
J'ai laissé tombé les fonctions avancés de ce truc. Bcp de choses sont grisés chez moi aussi même renault assistance ! pour dire.

fabien333

Messages : 1888
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum