R-Link : quelques petits problèmes

Page 3 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

Re: R-Link : quelques petits problèmes

Message par xavajd le Mer 25 Oct 2017 - 11:55

Je tente le coup aussi car ZE connect ne fonctionne plus depuis le 18 septembre. Le mode conduite est en cours de désactivation, je vous tiens au courant si la procédure fonctionne.

xavajd

Messages : 15
Date d'inscription : 19/06/2017
Age : 38
Localisation : Amiens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par xavajd le Sam 4 Nov 2017 - 12:40

J'essaye en vain de desactiver et ca ne fonctionne pas, rien à faire !!! Ca m'énerve.

xavajd

Messages : 15
Date d'inscription : 19/06/2017
Age : 38
Localisation : Amiens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par wiselan80 le Lun 6 Nov 2017 - 14:56

J'ai eu le même souci. 6 mois et 4 TCU plus tard ... miracle ça fonctionne ...
avatar
wiselan80

Messages : 509
Date d'inscription : 26/01/2017
Age : 23
Localisation : 80 et 02

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Sam 11 Nov 2017 - 15:44

Finalement solution au problème trouvé : lorsque Services LIVE arrive à expiration : plus de de R-Link Store, plus de possibilité de télécharger un nouveau produit (comme ZE Trip), et plus de COYOTE Series même si vous l'avez acheté et qu'il n'est pas arrivé à expiration.

Chose génial, il aurra fallu 7 semaines pour avoir cette réponse de Renault et encore parce que je l'ai laissé au garage une semaine et qu'il ont fait une FIC...

Le service Renault le service R-Link : 0 pointé, votre SAV est déplorable !
Si cette raison est vraiement réelle, alors c'est incompréhensible que l'équipe R-Link ne l'ai pas diagnostiqué en 5 minutes !!!!
Je suis énervé !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Zoeole le Sam 11 Nov 2017 - 16:25

Le cas ultime de l'obsolescence programmée lol!

Zoeole

Messages : 782
Date d'inscription : 22/06/2015
Localisation : Sud de Rennes (35)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Sam 11 Nov 2017 - 20:52

Ah oui, j'oubliais : ce service c'est 180€ pour 3 ans, pas donné quand même !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Pixel le Sam 11 Nov 2017 - 21:15

@Feneck91 a écrit:Finalement solution au problème trouvé : lorsque Services LIVE arrive à expiration : plus de de R-Link Store, plus de possibilité de télécharger un nouveau produit (comme ZE Trip)
Moi, j'ai téléchargé Ze-Trip sans avoir jamais rien payé.
Bon d'accord, il ne fonctionne pas mais je l'ai téléchargé ! Very Happy

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 15136
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Sam 11 Nov 2017 - 22:42

Peut-être qu'avec la mise à jour que tu n'as pas installée, il disparaît... En tout cas ça me parait fumeux tout ça !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Pixel le Sam 11 Nov 2017 - 22:55

@Feneck91 a écrit:En tout cas ça me parait fumeux tout ça !
À moi aussi !


_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 15136
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Dim 12 Nov 2017 - 5:53



J’ai ça maintenant quand je veux lancer Z.E. trip.

@Feneck91, en 2013, je suis parti en croisade (avec plus de 80 tickets ouvert à la help-line) mais ça n’a servi absolument à rien car les bugs de 2014 sont toujours là en 2017.

R-Link est la pire merde qu’il m’ait été donné d’utiliser.

Comme si ça avait été programmé avec les pieds et surtout pas testé .
avatar
Fred.Leudon

Messages : 4524
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par RD150 le Dim 12 Nov 2017 - 7:24

@Feneck91 a écrit:plus de de R-Link Store, plus de possibilité de télécharger un nouveau produit (comme ZE Trip)
Y compris à partir d'un PC (ou MAC) ? J'avais constaté (mais c'était . . . avant, pour l'instant tout fonctionne Cool , au moins sur ce point) que l'anomalie était présente mais uniquement depuis le R-link, comme le dit Fred, la réactivité Rolling Eyes

Pour les tests préalables, si, si, il y en a, j'ai eu l'occasion (dans une autre vie et pour un autre produit) de côtoyer l'entreprise qui l'a développé, le seul hic c'est que les tests consistent à réaliser des séquences toutes prêtes et surtout ne pas en déroger Twisted Evil . Tout comme le ferait un utilisateur lambda, quoi Rolling Eyes clown .
Après quelques participations "rebelles" j'ai plus été invité, j'ai jamais compris pourquoi scratch lol! .
avatar
RD150

Messages : 1827
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème de connexion R-Link

Message par eric76530 le Lun 13 Nov 2017 - 11:08

Bonjour, depuis le 4 novembre 2017 ma Zoé R90 de septembre 2017 ne se connecte plus à My ZE Online et plus de connectivité dans le véhicule.
En effet, pour les services live dans le véhicule, c'est affiché pas de connexion donnée sans fil et pour le coyote connexion au serveur perd tentative de reconnexion.

Les données my ze online ne se mettent opus à jour depuis le 4 novembre.

J'ai pris contact avec la helpline Renault qui me signale que je suis le premier client à qui cela arrive.

J'ai fait la désactivation du partage de données puis la réactivation rien ne change

Je pense au boitier TCU à remplacer





avatar
eric76530

Messages : 100
Date d'inscription : 19/10/2012
Age : 34
Localisation : caudebec les elbeuf

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par RD150 le Lun 13 Nov 2017 - 11:18

Fort probable, effectivement. Et dans ce cas, tu ne serais probablement pas le . . . dernier d'une longue liste Rolling Eyes .
avatar
RD150

Messages : 1827
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Lun 13 Nov 2017 - 13:27

Va lire ce fil : R-Link : quelques petits problèmes, j'ai eu pas mal de réponses à mes questions et des trucs pour se sortir de mauvaises situations.

Edit Pixel : fusionné. Wink
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 6 Déc 2017 - 12:07

Bon des nouvelles... (pas bonnes).
Renault (service réclamation) m'a appelé pour l'upgrade de la batterie et je n'étais pas à côté du téléphone, je rappelle, la personne est indisponible et doit me rappeler...
Comme j'ai le gars charmant en ligne, je lui dit que j'ai appelé le service réclamation, que j'ai laissé un message et qu'ils devaient me rappeler dans les 48h00 (ça fait un mois).
Bon, j'expose mon problème : le Coyotte qui ne fonctionne plus et 1 mois de perdu : parce que le Ze Live n'est plus actif (dixit Renault R-Link + technicien de mon garage Renault où elle a été immobilisée une semaine) : ben non, c'est un service autonome, rien à voir avec ZE Live. Du coup discussions.... Il m'active ZE Live pour 3 mois et Coyotte pour un mois (pour le moment, pour faire un essai).
Je re-re-re-re-re-.....-re téléphone au service R-Link qui me confirme que Coyotte est indépendant du Ze Live, ainsi que Ze Trip que je n'arrive même plus à installer d'ailleurs !
Donc re------re contact du service R-Link au service technique Renault et suite en début de semaine prochaine...

Donc, rien n'est réglé, on m'a gentillement pipoté mais en fait ça devrait marcher et ça ne marche pas.
Aussi depuis quelque temps : impossible de lancer le pré-conditionnement par le smartphone, ça a marché il y a deux jours (une seule fois), en gros l'application dit "ok" et la voiture se met en pré-conditionnement une fois sur 20 (et encore)...

R-Link c'est vraiment une saloperie (désolé de dire ça à ceux qui l'ont développé) mais c'est du travail de merde les gars !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Mer 6 Déc 2017 - 12:14

+1, R-Daube a été écrit avec les pieds par des nuls
avatar
Fred.Leudon

Messages : 4524
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 6 Déc 2017 - 12:34

Oui et non, peut-être Renault à sous traité ça à une boite de service, avec des specs bancales, en payant un minimum et avec le minimum de garantie (ça coûte moins cher) et donc aucun bug corrigé... C'est le monde de l'automobile quoi !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Mer 6 Déc 2017 - 13:02

Perso, j’aurais honte de livrer une bouse pareille à mes clients
avatar
Fred.Leudon

Messages : 4524
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Dry de dry le Mer 6 Déc 2017 - 13:17

+1 Fred Razz

Dry de dry

Messages : 358
Date d'inscription : 21/10/2013
Age : 29
Localisation : Pontarlier (25)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 6 Déc 2017 - 13:20

Je suis d'accord mais on s'écarte du débat : autre soucis, c'est que les services techniques Renault R-Link + tech racontent n'importe quoi, n'ont pas corrigé le problème en 3 mois (patientez on vous rappellera quand ce sera corrigé qu'ils disent, ehh... oui combien d'années ?) et ne savent pas comment ça marche !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par cinquecento le Mer 6 Déc 2017 - 23:00

purée, c'est chaud! perso, RLink marche bien, la dernière MAJ m'a apporté un bogue (ioniseur qui s'allume quand il veut, alors que je le veux au démarrage, mais en ce moment il a l'air de coopérer)

avatar
cinquecento

Messages : 1269
Date d'inscription : 14/08/2013
Localisation : Bordeaux city

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par likiki le Mar 12 Déc 2017 - 17:42

Pour les faire bouger, rien ne vaut une bonne vieille lettre RAR envoyé par son ........ avocat.

Croyez moi, ça bouge, et vite.

Laughing
avatar
likiki

Messages : 253
Date d'inscription : 28/11/2017
Age : 51
Localisation : Saintry sur Seine - Essonne - 91

Voir le profil de l'utilisateur http://passionnement.forumactif.org

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Zébulon le Mar 12 Déc 2017 - 19:03

R-Link ... R-Link ... ce nom me dit quelque chose mais quoi ?...
avatar
Zébulon

Messages : 4758
Date d'inscription : 02/08/2014
Age : 58
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Fred.Leudon le Mar 12 Déc 2017 - 19:59

@likiki, as tu réussi à faire corriger des bugs?

Par exemple: les préférences d’affichages des PIÈCES qui ne sont pas mémorisés. On a systématiquement les aéroports, garées ferroviaires, terminaux de car-ferry, stations services, etc.

Franchement, je crois que l’alliance Renault-TomTom a du plomb dans l’aile et que les différents intervenants se renvoient la balle.
avatar
Fred.Leudon

Messages : 4524
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mar 12 Déc 2017 - 21:14

@cinquecento a écrit:purée, c'est chaud!  perso, RLink marche bien, la dernière MAJ m'a apporté un bogue (ioniseur qui s'allume quand il veut, alors que je le veux au démarrage, mais en ce moment il a l'air de coopérer)

Personnellement il ne s'allume JAMAIS alors que la coche activer au démarrage est cochée... C'est pas le plus grave, encore un truc qui ne fonctionne pas !
avatar
Feneck91

Messages : 2770
Date d'inscription : 29/07/2015
Age : 47
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum