R-Link : quelques petits problèmes

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Ven 6 Oct 2017 - 13:09

Ben hélas, je vais te donner raison... Je voulais ZE Trip + les Poi des bornes de recharge... Les POI ça marche, ZE Trip a marché mais maintenant il est grisé !
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par titi du un-trois le Ven 6 Oct 2017 - 13:38

Un truc acheté avec une utilisation payante qui se révèle inopérant : un petit problème ?
avatar
titi du un-trois

Messages : 44
Date d'inscription : 21/07/2017
Localisation : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Ven 6 Oct 2017 - 13:49

Non, l'application est gratuite mais le service ZE Connecté lui il est payant. Plein de trucs grisé depuis, comme si je n'avais plus le ZE Connecté.
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par cinquecento le Ven 6 Oct 2017 - 14:14

moi, j'ai un autre souci: la voiture m'a dit que j'avais une MAJ de cartographie dispo sur le RLink store, or quand j'y vais il n'y a rien ...
avatar
cinquecento

Messages : 1170
Date d'inscription : 14/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Dim 8 Oct 2017 - 22:00

Bon ce soir je regarde si mise à jour du R-Link et là, sur le site de Renault, je vois que je n'ai plus la Zoé (le service R-Link ma'avait prévenu que ça pouvais arriver), donc Renault s'est visiblement saisi du problème et on pris possession de mon compte pour faire des tests (ce qui est une bonne nouvelle).
Aujourd'hui la navigation ne parlais plus ce matin vers 9h00, à 11h00 ça re-fonctionnait à nouveau. C'est bizarre ce R-Link...

En fait le R-Link est une machine autonome douée d'intelligence : elle fait ce qu'elle veut, quand elle veut, elle doit être couplée au calculateur d'autonomie de la Zoé Razz
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par sebas76 le Mar 10 Oct 2017 - 17:44

Le R-link est vivant !

sebas76

Messages : 345
Date d'inscription : 28/03/2013
Age : 41
Localisation : Dunkerque

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par wiselan80 le Mar 10 Oct 2017 - 21:08

Je suis devenu un pro du Rlink lol ! En effet dans le menu systeme et etat reseau est ce connecte ?
Quand tu clique sur la temperature sur le menu accueil tu accede a la meteo ?
Ca me rappelle mon soucis tout ca ...
avatar
wiselan80

Messages : 506
Date d'inscription : 26/01/2017
Age : 22
Localisation : 80 et 02

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mar 10 Oct 2017 - 23:34

L'état du réseau est connecté mais quand je clique sur la température sur le menu accueil il me dit qu'il n'arrive pas à accéder aux services Live.
J'ai rappelé le service R-Link aujourd'hui et toujours la même rengaine : il faut attendre, on vous préviendra... Et moi qui râle en disant : vous êtes bien gentil mais des notifications par mail pour me dire où vous en êtes ça serait sympa sinon je vous rappelle dans combien de temps ? Un mois ? 6 mois ? Un an ? Au bout de combien de temps je dois m'inquiéter ? Quand ma garantie sera dépassée ?


C'est chiant, aucun feedback sur ce qu'ils font... Tout ce que je sais c'est que ça ne fonctionne plus.
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par wiselan80 le Mer 11 Oct 2017 - 7:26

Alors exactement comme moi. La voiture est connecté mais , renault la voit pas. Un conseil attend 2 3 j et prend rdv au garage pour ouvrir une fic. Rlink helpline ont la main que sur les abonnements donc ils résolvent jamais rien :/
avatar
wiselan80

Messages : 506
Date d'inscription : 26/01/2017
Age : 22
Localisation : 80 et 02

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 11 Oct 2017 - 7:31

C'est pas Rlink helpline qui a la main, c'est passé plus haut, au niveau des développeurs... Donc ils ne savent rien non plus... (l'équipe R-Link)
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par wiselan80 le Mer 11 Oct 2017 - 9:32

On m'avait dit ça aussi ...
avatar
wiselan80

Messages : 506
Date d'inscription : 26/01/2017
Age : 22
Localisation : 80 et 02

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 11 Oct 2017 - 9:45

Et ça a fini comment ?
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Pixel le Mer 11 Oct 2017 - 9:51

Ce qui est embêtant avec toutes ces helplines, c'est qu'il y a beaucoup de gens qui ne savent rien.
Mais ce qui est plus embêtant encore, c'est que ces gens qui ne savent rien ne savent pas non plus quels sont les gens qui savent.
Et il y a encore pire, ce sont les gens qui croient savoir quels sont les gens qui savent et qui vous envoient vers eux.
Mais comme ces gens qui sont censés savoir ne savent rien non plus, ils vous envoient vers d'autres gens censés savoir qui, eux-mêmes, ne sachant rien... Rolling Eyes Twisted Evil

Ce n'est pas spécifique à Renault, hélas.

_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11806
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par wiselan80 le Mer 11 Oct 2017 - 13:51

Bah, 2 expertises amiables avec ma protection juridique, 4 fic ouvertes, 15 j d'immobilisation au total, 3x TCU changés (TCU sera encore change mercredi prochain) et on ne me rend plus la voiture sans que ça marche. Ma protection négocie un changement de véhicule. Je précise ça n'a jamais fonctionné depuis la livraison en mai 2017 neuf. Sad  sans doute toi un petit changement TCU et ça repart. Very Happy
avatar
wiselan80

Messages : 506
Date d'inscription : 26/01/2017
Age : 22
Localisation : 80 et 02

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Mer 11 Oct 2017 - 17:16

L'état est connecté ce qui leur fait dire que le TCU est ok... Et moi je ne suis pas compétent pour savoir !
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Jeu 12 Oct 2017 - 14:20

J'ai appelé mon garage : il m'a dit, vous patientez un peu puis vous les relancer en demandant des dommages et intérêts (genre faire que mon abonnement ZE soit prolongé de la durée de l'incident) et là, vous allez voir ça va aller plus vite !
J'ai l'impression que j'ai eu 2 abonnements ZE : un qui se terminait fin 09 et l'autre qui a commencé pour deux an fin juillet, peut-être que l'arrêt du premier abonnement m'a arrêté l'abonnement ZE parce qu'il n'a pas vu qu'un autre abonnement courrait encore...

On m'a parlé aussi qu'en cas de renouvellement de l'abonnement il faillait faire un truc sur le site Renault et mettre à jour la carte SD, ce n'était pas automatique....

Renault a écrit:Bonjour M. Feneck91,

Merci d'avoir contacté l'assistance Renault Services Connectés.
Je suis Florian Pessin, le conseiller client qui a reçu votre appel du 28 septembre au sujet des applications grisées sur le R-Link de votre Zoe.

Nous vous prions d’accepter nos excuses pour la gêne occasionnée par cette situation.
Soyez assuré de mon aide pour la résolution de votre dossier.


Suite à l'analyse de votre requête, notre département technique nous communique qu'il est nécessaire de réaliser une double restauration aux paramètres initiaux. Pour cela, je vous invite à suivre la procédure suivante:
1- Allez dans le "Menu"
2- Ensuite dans "Système"
3- Retour réglages initiaux
4- Validez en cliquant sur "Oui"
5- Validez de nouveau
6- Le R-Link va redémarrer
7- Acceptez le partage de données.
Refaire les étapes 1 à 7 de nouveau.


Si cette procédure s’est déroulée avec succès, et que vous avez de nouveau accès à vos applications connectées, merci de m’en informer par retour d’e-mail en utilisant l'option « Répondre » de votre messagerie, afin de nous permettre de conserver l’historique de votre demande. Dans le cas contraire, je vous propose de me contacter, je me ferai un plaisir de vous venir en aide.
Si vous souhaitez être appelé, je vous remercie de me confirmer votre numéro de téléphone et les horaires qui vous conviennent le mieux.
N´hésitez pas à me recontacter en cas de doutes ou questions supplémentaires.

Votre satisfaction est une priorité pour Renault.
Dans l’attente de vos nouvelles, M. Feneck91, je vous souhaite une agréable journée.

Je l'ai fait, j'ai perdu tous mes réglages, mes stations, mes itinéraires, ça ne règle pas le problème, j'ai perdu les applications qui étaient grisées et échec lors de la mise à jour, je vais insister LOURDEMENT comme je sais le faire...
R-Link c'est de la merde, et Renault des gros nuls qui ne nous donnent AUCUN feed back sur ce qu'ils font... Je suis SUPER MEGA OVER en colère ce soir !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Lun 16 Oct 2017 - 11:56

Bon ce lundi, re re re re appel, il faut PATIENTER ! GRRRRRRRRRRRRRRRRRRRRRRR
10 minutes à gueuler, il va relancer comme à chaque fois mais rien ne bouge !
Pourquoi les services techniques ne contactent pas les clients et ne leur donnent pas l'avancée dans leur recherche ? Non rien, ça ne marche pas, c'est tout !
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par COAXIAL le Lun 16 Oct 2017 - 19:07

Avec la défense recours d'assurance il y a pas moyen de faire bouger les choses via une demande d'expertise pour immobilisation "anormale"
avatar
COAXIAL

Messages : 277
Date d'inscription : 10/09/2017
Age : 59
Localisation : saint orens de gameville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par wiselan80 le Lun 16 Oct 2017 - 19:49

Excellente idée. Moi, j'ai trop attendu pour déclencher ça. Déclenche ça immédiatement. Crois-moi ça fait bouger les choses. Wink
avatar
wiselan80

Messages : 506
Date d'inscription : 26/01/2017
Age : 22
Localisation : 80 et 02

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Lun 16 Oct 2017 - 23:33

@galelik a écrit:Bonjour à tous ! Je viens de m'enregistrer ici et je ferai ma présentation plus tard dès que j'ai 5 minutes mais j'ai vu le sujet qui m'a parlé puisque j'avais exactement le même souci que Feneck91.
J'ai installé la MAJ le 11/10/17 et plus de connexion avec My Z.E. Online alors que le véhicule semble bien connecté mais les 2 ne parlent pas entre eux.

Helpline pessimiste a transmis mon dossier à leur département technique qui a signalé qu'on se trouve dans une "loop" : c'est à dire chez eux que plusieurs utilisateurs sont la le même cas et que ça va prendre longtemps à résoudre... sympa...

De mon côté j'ai un peu regardé et trouvé que dans "Paramètres de mon véhicule" (lorsqu'on clique sur le num de la voiture dans l'appli/site My ZE Online) se trouve une option "Mode de conduite".
Je l'ai désactivé --- ce qui a pris un bon 24h pour se faire et puis j'ai réactivé --- encore un petit 12h.

Résultat des courses : tout fonctionne correctement ce matin !
La helpline, après mon message m'a félicité et s'est dite heureuse que j'ai pu résoudre mon souci tout seul comme un grand !

Voilà voilà... si ça peut résoudre le souci d'autres personnes avant que les opérateurs helpline communiquent entre eux...

Bonne journée à tout le monde !

Pris sur un autre post, je tente ça et on verra bien. De toute façon ça ne fonctionne pas et Renault ne fait rien (en tout cas rien ne m'est communiqué).
Elle n'est pas immobilisée, c'est "juste" le R-Link qui ne fonctionne plus (connectivité avec Renault).

EDIT 9h10 : En fait c'est pas si clair que ça ! Ce matin je charge et oh miracle de la vie je reçois une notification par SMS !!!!! Mais toujours les icônes grisés et pas de connectivité ZE connect...
Du coup, dans la Zoé je désactive le partage de données (dans les réglages), je branche et je reçois une notification m'indiquant que la charge est commencée ???????????????? Bizarre bizarre...
J'ai l'impression qu'il y a plusieurs pannes simultanées et que les notifications SMS ne sont pas liées au ZE Connect (ou ZE Live ?)... Je ne comprend pas tout, ça remarche à minima. Je vais attendre quelques heures et remettre le partage de connexion au niveau de la Zoé et voir si ça change quelque chose...
C'est vraiment le bordel !

EDIT 12h08 : J'ai remis le partage des données et là, oh miracle les SMS fonctionnent et j'ai accès via mon smartphone (et le site de Renault aussi) au niveau de charge de la Zoé, donc pour le moment ça remarche. Il faut que j'aille voir si mes applications sont toujours grisées ou pas et que je vois pourquoi j'ai perdu ZE Trip, tout n'est pas encore réglé mais ça avance, je ne peux pas dire Merci Renault !!

EDIT 13h32 : La programmation de charge re-fonctionne correctement, j'ai les infos à partir du smartphone, j'ai lancé le pré-conditionnement à partir de l'application ZE Services. Reste que Coyotte est grisé, le R-Link Store aussi, plus de ZE Trip que je n'ai pas réussi à remettre ni les POI de charge, il faut que je retrouve où il est déclaré (dans quel onglet parce qu'il y en a un paquet).
Et on dit merci à qui ? Et ben pas à Renault, mais un ÉNORME MERCI à @galelik, merci énormément d'avoir créé un compte juste pour poster ce message et m'avoir débloqué !  cheers  cheers  cheers  cheers  cheers
Si tu as débloqué ta propre situation, que tu as donné la procédure à Renault, QUE FAIT RENAULT si maintenant il savent comment contourner le problème (à défaut de le résoudre (pour le moment)) ?
Demain je vais les appeler et les pourrir et leur demander un report de 1 mois de tous les services connectés, quoique Coyotte ne fonctionne toujours pas, il est toujours grisé !


Dernière édition par Feneck91 le Mar 17 Oct 2017 - 13:41, édité 3 fois (Raison : EDIT 13h32)
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Ven 20 Oct 2017 - 7:00

J'ai appelé le service réclamation : tu tapes 1 2 1 2 6 * et à la fin : on vous rappellera dans les 24h00...
Ça fait 36h00 et rien... Ils sont vraiment NULS chez Renault. J'en était content jusque là parce que je n'ai jamais eu besoin du SAV, je comprend les gens qui se barrent chez Audi / BMW / Mercedes et VW... Renault, il faut réagir, nous sommes vos clients ! (J'ai quand même acheté 2 Scenic + 1 Zoé) !


Dernière édition par Feneck91 le Ven 20 Oct 2017 - 8:27, édité 1 fois
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Bigfoot le Ven 20 Oct 2017 - 7:59

Ahhh non le SAV Audi et VW ... ne me cherche pas ! Ne les donne pas en exemple Very Happy
avatar
Bigfoot

Messages : 10212
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Ven 20 Oct 2017 - 8:27

Ah merde, j'ai jamais eu affaire à eux, je ne pouvais pas savoir... C'est tous les constructeurs de véhicule alors ? Vivement que la concurrence martienne arrive sur Terre alors !
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Feneck91 le Lun 23 Oct 2017 - 13:41

Rendez-vous pris pour une FIC le 06/11, la voiture va être immobilisée, Renault va être obligé de répondre !
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par sebas76 le Lun 23 Oct 2017 - 17:14

Je confirme que c'est pas mieux chez Ford et Kia. D'ailleurs, je ne sais pas quelle sera la marque de ma prochaine voiture... Les concessionnaires sont terribles !

sebas76

Messages : 345
Date d'inscription : 28/03/2013
Age : 41
Localisation : Dunkerque

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R-Link : quelques petits problèmes

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum