Le Deal du moment : -44%
REALME C21 64 Go Cross Black
Voir le deal
109.91 €

Bugs Easy Link

+20
Sylv'1
alexandrebr
Do_Lefebvre
zef64
jch
PAXKAL64
barnabou
sas13
COAXIAL
fabien333
Ke2
SwingAl
Madzox
Pixel
crazyfrog
LaurentB
poupou33
MaxVega
zoe17
TomC
24 participants

Page 4 sur 4 Précédent  1, 2, 3, 4

Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par sas13 Dim 26 Jan 2020 - 11:24

Je n'ai aucun avertissement de ce genre lorsque je n'ai pas demandé de destination particulière

sas13

Messages : 2461
Date d'inscription : 16/04/2012

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par LaurentB Dim 26 Jan 2020 - 11:43

Je mets le GPS systématiquement, même pour mon trajet domicile-travail, pour éviter autant que possible les bouchons. Waze est plutôt performant en ce domaine. TomTom avec son trafic 'live' doit l'être aussi.
Mais sinon je connais le chemin Wink.
LaurentB
LaurentB

Messages : 4070
Date d'inscription : 16/10/2014
Localisation : Ouest Lyonnais

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Madzox Dim 26 Jan 2020 - 16:28

Oui je comfirme, le Tomtom avec le trafic live est assez performant. Par contre un petit bon point supplémentaire pour waze : les routes sont à jour... ^^'
Madzox
Madzox

Messages : 1212
Date d'inscription : 22/06/2019
Localisation : Ile de France

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par SwingAl Dim 26 Jan 2020 - 18:00

Deuxième proposition Pixel... Mais grâce à TomC, j'ai désactivé la fonction "apprenante"...
Par contre, j'ai très (trop) souvent l'avertissement de route à "l'accès limité" sans que je demande une quelconque navigation...
SwingAl
SwingAl

Messages : 107
Date d'inscription : 06/04/2013
Age : 60
Localisation : GUJAN-MESTRAS

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Sylv'1 Sam 9 Jan 2021 - 17:57

Hello.

Toujours très satisfaits de nos 2 Zoe R110 Life. Cette semaine, nous avons un souci avec nos écrans :

En début de semaine, un matin ma femme me signale que l'écran EasyLink ne s'allume pas, mais la voiture fonctionne sans problème. Dans le courant de la matinée, en reprenant la voiture tout fonctionne.
Idem sur la seconde Zoé depuis ce matin : mon EasyLink reste désespérément noir. Et pas moyen de rebooter le bouzin puisque la touche On/Off est éteinte donc inactive.
Vous auriez une idée de la cause ? Une idée de solution ?

Sylv'1

Messages : 86
Date d'inscription : 03/09/2020
Age : 49
Localisation : Bouches-du-Rhône

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par nickos_fr Sam 9 Jan 2021 - 18:13

C'est légal d'éteindre des feux de jour ?
il y a plein de voiture qui n'en dispose pas donc je pense pas que ce soit une obligation ensuite j'ai passé mon permis en 1991 donc je ne sais pas si depuis c'est sortie dans le code de la route a vrai dire Embarassed

nickos_fr

Messages : 796
Date d'inscription : 12/05/2020
Age : 49
Localisation : Paris/Dreux

https://www.flickriver.com/photos/npigatto/popular-interesting/

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Serge Sam 9 Jan 2021 - 18:26

@Sylv'1

Certainement en débranchant la batterie de service 1 ou 2 minutes

Serge

Messages : 69
Date d'inscription : 11/11/2019
Age : 64
Localisation : 95

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Sylv'1 Sam 9 Jan 2021 - 19:25

OK. J'osais pas trop faire ça... je tenterai demain si ça ne refonctionne pas spontanément.
Sinon le fusible du multimedia est OK (piting' qu'il est difficile d'accès ! Grrrrr)
Merci

Sylv'1

Messages : 86
Date d'inscription : 03/09/2020
Age : 49
Localisation : Bouches-du-Rhône

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par jch Sam 9 Jan 2021 - 20:53

Même éteinte, la touche est active. Restez appuyé 5 secondes dans l'angle en bas à gauche et ça rebootera.

_________________
zoe intens ZE22 84.000 km SOH:86%, zoe ZE40. 64.000 km SOH:93% zoe intens ZE50 violet option CCS

jch
Modérateur

Messages : 5091
Date d'inscription : 16/03/2013
Age : 50
Localisation : Le Touvet 38660

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Sylv'1 Dim 10 Jan 2021 - 12:59

Bon... aujourd'hui ça ne fonctionne toujours pas Crying or Very sad
- A la mise sous contact, je n'ai pas la séquence d'initialisation sur le tableau de bord (lever de soleil)
- L'écran central reste désespérément éteint
- La voiture fonctionne normalement
- Si je reste 5 s (ou plus) sur le bouton en bas à gauche de l'écran central, rien ne se passe (pas de reboot de l'EasyLink)
- J'ai débranché la borne positive de la batterie 12 V pendant quelques minutes, ça n'a rien changé.

Je vais passer chez Renault dès que possible... Mais si vous avez des pistes de recherche je suis preneur.
J'ai reçu mon adaptateur Konnwei la semaine dernière. Vous voyez des choses à vérifier avec CanZE ?

Sylv'1

Messages : 86
Date d'inscription : 03/09/2020
Age : 49
Localisation : Bouches-du-Rhône

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Sylv'1 Dim 10 Jan 2021 - 14:03

J'ai débranché totalement a batterie pendant 1/4 h... c'était une erreur.
Non seulement mon problème d'EaysyLink n'est pas résolu, mais j'ai maintenant un message d'erreur "Charge batterie impossible" Rolling Eyes

Sylv'1

Messages : 86
Date d'inscription : 03/09/2020
Age : 49
Localisation : Bouches-du-Rhône

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par RD150 Dim 10 Jan 2021 - 14:13

Pour l'écran, peut-être un câble mal clipsé à l'arrière qui se serait déconnecté.
Pour le message, tu as dû réveiller la voiture d'une façon ou d'une autre pendant la dépose de la batterie, si tu la laisse refaire une sieste suffisamment longtemps cela devrait rentrer dans l'ordre.
RD150
RD150

Messages : 4395
Date d'inscription : 16/07/2013
Age : 63
Localisation : Vosges

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Sylv'1 Dim 10 Jan 2021 - 14:56

Merci.
Ah oui... peut-être que je l'ai réveillée en m'approchant pour remettre la batterie.
J'avais la clé dans la poche.
Je vais refaire l'opération, en prenant soin de laisser la clé éloignée.

Sylv'1

Messages : 86
Date d'inscription : 03/09/2020
Age : 49
Localisation : Bouches-du-Rhône

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Sylv'1 Dim 10 Jan 2021 - 15:22

Crying or Very sad
J'ai fermé la voiture, débranché la batterie 10 min, rebranché, rouvert... et à la mise en marche j'ai toujours ce message "Charge batterie impossible".
Je vais passer voir mon concessionnaire dès demain matin.

Question : est-ce que je peux espérer rouler les presque 40 km qui me séparent de mon concessionnaire sans soucis, malgré les températures bien hivernales (-2 ou -3 la nuit) ?
Et éventuellement rentrer s'il ne peut pas s'occuper de ma voiture sans rendez-vous...

Sylv'1

Messages : 86
Date d'inscription : 03/09/2020
Age : 49
Localisation : Bouches-du-Rhône

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Sylv'1 Mar 12 Jan 2021 - 10:11

Après passage chez le concessionnaire, ils ont remis un fusible mal positionné.
Il m'a parlé d'un fusible avec un rilsan autour pour mieux l'attraper (montage d'origine ? affraid ), mais ce montage peut gêner l'enfoncement du fusible... Bah oui... ils l'ont coupé.
Ils ont aussi remis à jour tout ce qui pouvait l'être.

Tout refonctionne normalement Very Happy

Sylv'1

Messages : 86
Date d'inscription : 03/09/2020
Age : 49
Localisation : Bouches-du-Rhône

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Falgre Sam 3 Avr 2021 - 9:12

Bug que je n'avais pas au début avec ma ZE50 et que je constate maintenant (sûrement dû à une des 2 mises à jour que j'ai eues depuis), lorsque je rentre du travail et que je suis un peu trop bas en capacité batterie, je mets sur charge immédiate pendant une ou deux heures puis je bascule sur charge programmée pour continuer en heures creuses. Pas de problème avant mais j'ai constaté ces 2 derniers vendredi que si la bascule était bien enregistrée dans la voiture, cette dernière ne lançait tout de même pas la charge dans la nuit comme prévu. Vendredi prochain je tenterai de brancher / débrancher entre les deux modifications pour voir ce que ça donne.
Falgre
Falgre

Messages : 124
Date d'inscription : 13/07/2020
Localisation : Landes

Revenir en haut Aller en bas

Bugs Easy Link - Page 4 Empty Re: Bugs Easy Link

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum