-50%
Le deal à ne pas rater :
JBL Tune 115 TWS – Écouteurs sans fil Bluetooth 5.0
49.99 € 99.99 €
Voir le deal

Bugs Easy Link

+20
Sylv'1
alexandrebr
Do_Lefebvre
zef64
jch
PAXKAL64
barnabou
sas13
COAXIAL
fabien333
Ke2
SwingAl
Madzox
Pixel
crazyfrog
LaurentB
poupou33
MaxVega
zoe17
TomC
24 participants

Page 1 sur 4 1, 2, 3, 4  Suivant

Aller en bas

Bugs Easy Link Empty Bugs Easy Link

Message par TomC Jeu 19 Déc 2019 - 18:46

Bon je crois qu'on va pouvoir ouvrir un nouveau sujet, car pour l'instant Easy Link me ramène aux débuts de R-Link.

J'en ai d'autres en stock, mais voici un bug qui m'énerve particulièrement :
- j'attends dans ma voiture à l'arrêt, prise branchée, et j'aimerais bien écouter de la musique, mais au bout d'un certain temps, il me dit qu'il faut économiser la batterie (ben oui, avec 52 kWh, radio allumée, on prend des risques). Donc il finit par s'arrêter, et il est impossible de le rallumer : appui sur le bouton marche arrêt moteur : rien ne se passe. Sur la notice il est écrit qu'il faut appuyer sur le bouton M/A de l'écran en bas à gauche, sauf que le bouton virtuel disparait quand l'écran s'éteint.
Avec R-Link, on avait un bête vrai bouton M/A, mais là il semble que les "programmeurs" n'ont pas vu qu'il avait disparu...


Dernière édition par TomC le Ven 20 Déc 2019 - 1:01, édité 1 fois
TomC
TomC

Messages : 4995
Date d'inscription : 04/07/2012

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par zoe17 Jeu 19 Déc 2019 - 19:25

En effet je trouve aussi le temps accordé pour manipuler l'écran et ses options, un peu trop court, je me suis fait avoir en programmant le calendrier de charge et impossible de continuer à cause de la mise en veille Mad

zoe17

Messages : 521
Date d'inscription : 07/09/2019

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par MaxVega Sam 21 Déc 2019 - 8:28

Hier soir, en voulant voir le progrès de la charge de ma Zoe, j'ai ouvert l'appli - et j'ai découvert que la voiture ne se chargeait pas - elle était branchée, pourtant.

Il avait un nouveau bouton affiché dans la même fenêtre que l'affichage de charge, avec un seulement la commande "Activer" comme indication. Je l'ai donc activé.... mais rien ne se passait, je ne trouvais pas le niveau de charge, et le chargement ne demarrait pas.

Je suis donc allé voir la voiture dans la garage: c'était le bouton pour le pre-conditionnement! (Ce qui est super-bruyant d'ailleurs et impossible d'arrêter une fois en route).

J'ai débranché et rebranché le cable - la voiture se mettait en mode chargement.

Mais maintenant, dans l'appli, la voiture était affichée comme "véhicule non connecté". J'ai laissé tomber pour la soirée. Ce matin, je suis allé voir la voiture : elle a perdu nos profils de conducteur. Le transfert de données était arrêté! Pourquoi? Je ne sais pas. Il fallait le réactiver.

On est des beta-testers, je pense.

MaxVega

Messages : 148
Date d'inscription : 13/12/2019

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par TomC Jeu 26 Déc 2019 - 17:38

J'avoue que ne pas pouvoir écouter la radio pendant la recharge m'énerve et me déçoit particulièrement.

On ne pouvait déjà pas mettre le chauffage ou la clim simplement pendant la recharge, mais là, le système audio se met aussi en veille sans possibilité de le rallumer.
J'ai donc écrit à l'assistance multimédia (voir ici) pour signaler ce qui me paraît être un grave bug:
Première réponse : faites une réinitialisation générale --> bien sûr, cela ne change rien
Deuxième réponse : c'est un comportement normal pour économiser la batterie --> pour moi ce n'est pas normal, j'attends la suite.

Suis-je le seul à vouloir écouter la radio pendant qu'elle recharge ? Si vous trouvez que ce n'est pas normal, je pense qu'il faut écrire à l'adresse indiquée dans le lien (et en profiter pour glisser un mot sur le chauffage).
TomC
TomC

Messages : 4995
Date d'inscription : 04/07/2012

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par poupou33 Jeu 26 Déc 2019 - 18:47

Ça devrait pouvoir être mis à jour par la suite.
poupou33
poupou33

Messages : 2285
Date d'inscription : 22/01/2013

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par TomC Jeu 26 Déc 2019 - 18:51

J'espère bien ! Encore faudrait-il que je ne sois pas le seul à le faire remarquer. D'ailleurs, le bug se produit aussi si on ne recharge pas et si on est dans la voiture sans mettre le contact.
Zoe est probablement la seule voiture au monde où l'on ne peut écouter l'autoradio que si le moteur est allumé.
TomC
TomC

Messages : 4995
Date d'inscription : 04/07/2012

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par LaurentB Jeu 26 Déc 2019 - 20:46

+1 TomC.
Pour moi la radio est incontournable pendant une charge où je suis seul. Si quelqu'un est assis sur le siège, elle ne devrait jamais se couper.
LaurentB
LaurentB

Messages : 4070
Date d'inscription : 16/10/2014
Localisation : Ouest Lyonnais

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par poupou33 Jeu 26 Déc 2019 - 21:11

Bizarre je peux écouter la radio moi sans mettre le contact....jusqu’au mode sauvegarde batterie
poupou33
poupou33

Messages : 2285
Date d'inscription : 22/01/2013

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par TomC Jeu 26 Déc 2019 - 21:32

C'est bien le problème ! Après 3 minutes, elle se met en mode sauvegarde batterie et la radio se coupe sans possibilité de rallumage...

Imaginons qu'EasyLink consomme 50 W (ce qui serait énorme) : batterie pleine on tiendrait plus de 1000 heures, soit plus de 40 jours, alors le mode sauvegarde batterie c'est vraiment du grand n'importe quoi.
TomC
TomC

Messages : 4995
Date d'inscription : 04/07/2012

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par crazyfrog Ven 27 Déc 2019 - 0:25

c'est sans doute pour "sauver" la batt 12 V? cette dernière n'est peut etre pas rechargeable pendant la charge de la batt de traction?

crazyfrog

Messages : 2444
Date d'inscription : 22/08/2014
Localisation : 30

https://www.myevtrip.com

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par poupou33 Ven 27 Déc 2019 - 0:30

poupou33
poupou33

Messages : 2285
Date d'inscription : 22/01/2013

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Pixel Ven 27 Déc 2019 - 7:23

Pourquoi cela aurait-il changé par rapport aux ZE40 et 22 ?

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 27832
Date d'inscription : 23/01/2015
Age : 73
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par SwingAl Mer 8 Jan 2020 - 20:35

Moi aussi, ce phénomène de coupure de radio me balec... Si on emmène maman quelque part et qu'on souhaite attendre dans la voiture...il faut apporter son lecteur et ses écouteurs...ou laisser le moteur (et donc les phares...)allumé...
Mais ce qui m'agace au plus haut point, ce sont les bugs incessants depuis trois semaines...
J'étais super-content de ne plus avoir le R-link... et voilà que je m'agace tous les jours avec le soi-disant Easy...
En vrac et comme ça me vient: coupures intempestives et aléatoires à quasiment tous les trajets, apparition une fois sur dix dans les "sources" de ma clé USB, appli Android qui ne démarre pas malgré le branchement par cordon USB... et autres petites misères...
Pourriez-vous s'il-vous-plaît me signaler si vous aussi vous êtes victimes de bugs avec l'Easy-link de votre nouvelle Zoé 50 avant que j'aille encore emmerder les gars de la concession de La Teste?... (je suis fiché S chez eux et j'ai des affiches "wanted" placardées dans toute la concession depuis le "rétrofit".... Very Happy )... Merci pour vos signalements!
SwingAl
SwingAl

Messages : 107
Date d'inscription : 06/04/2013
Age : 60
Localisation : GUJAN-MESTRAS

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Madzox Mer 8 Jan 2020 - 20:47

Moi j'ai passé 40 minutes tout a l'heure voiture branchée, pas une seule coupure de la radio... Par contre effectivement quand elle est pas branchée ça coupe assez vite.

Pour les phares, il suffit de les éteindre non ?

Sinon a part le fait qu'il manque des menus éco, pas de souci pour moi avec l'easy link.
Madzox
Madzox

Messages : 1212
Date d'inscription : 22/06/2019
Localisation : Ile de France

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par SwingAl Mer 8 Jan 2020 - 20:54

Pour les phares... je suis d'accord... mais les feux de jours ultra-lumineux de la nouvelle Zoé???... Et tant mieux pour toi, bien-sûr, si tu n'as pas de problèmes avec ton Easy-link...
SwingAl
SwingAl

Messages : 107
Date d'inscription : 06/04/2013
Age : 60
Localisation : GUJAN-MESTRAS

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Madzox Mer 8 Jan 2020 - 21:06

Mais on peut les éteindre non ? en changeant de "auto" à "0" ?
Madzox
Madzox

Messages : 1212
Date d'inscription : 22/06/2019
Localisation : Ile de France

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par zoe17 Mer 8 Jan 2020 - 21:19

moi aussi je regrette de ne pas avoir cette fonction eco dans l'info véhicule pourtant documentée dans l'aide en ligne, Menu « Infos énergie »; ça devrait arriver !!
espérons que ce soit rapide , aujourd’hui tous les véhicules neufs ont ce genre d'info VT ou VE ou alors faut sortir son calepin


zoe17

Messages : 521
Date d'inscription : 07/09/2019

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Ke2 Jeu 9 Jan 2020 - 9:58

@Madzox a écrit:Mais on peut les éteindre non ? en changeant de "auto" à "0" ?
Est-ce qu'il reste une position "0" sur le commodo Question (sur les nouvelles Twingo, elle a disparu : il y a "Auto", "veilleuses" et "phares").

Et effectivement, on ne peut pas éteindre les feux de jour.

Ke2

Messages : 5335
Date d'inscription : 13/03/2013
Age : 58
Localisation : Antibes

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par fabien333 Jeu 9 Jan 2020 - 11:54

C'est légal d'éteindre des feux de jour ?

fabien333

Messages : 4049
Date d'inscription : 27/08/2015
Age : 41
Localisation : Bordeaux

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Ke2 Jeu 9 Jan 2020 - 11:59

Non.

Ke2

Messages : 5335
Date d'inscription : 13/03/2013
Age : 58
Localisation : Antibes

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par COAXIAL Jeu 9 Jan 2020 - 13:10

SI, SI LE VEHICULE EST EN STATIONNEMENT .
COAXIAL
COAXIAL

Messages : 3228
Date d'inscription : 10/09/2017
Age : 63
Localisation : saint orens de gameville 31

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Madzox Jeu 9 Jan 2020 - 13:35

Et donc quand on charge, ou a l'arrêt, c'est ok !
Madzox
Madzox

Messages : 1212
Date d'inscription : 22/06/2019
Localisation : Ile de France

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Pixel Jeu 9 Jan 2020 - 13:42

Il faut ajouter un interrupteur. Wink

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 27832
Date d'inscription : 23/01/2015
Age : 73
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Ke2 Jeu 9 Jan 2020 - 13:54

@COAXIAL a écrit:SI, SI LE VEHICULE EST EN STATIONNEMENT .
Un véhicule est en stationnement lorsque le contact est coupé (sinon il est à l'arrêt).
Dans ce cas, les feux sont bien éteints clown

Ke2

Messages : 5335
Date d'inscription : 13/03/2013
Age : 58
Localisation : Antibes

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par sas13 Jeu 9 Jan 2020 - 14:54

@Ke2 a écrit:
Est-ce qu'il reste une position "0" sur le commodo Question (sur les nouvelles Twingo, elle a disparu : il y a "Auto", "veilleuses" et "phares").

Et effectivement, on ne peut pas éteindre les feux de jour.
Il n'y a pas de position 0 sur la ZE50

sas13

Messages : 2461
Date d'inscription : 16/04/2012
Age : 68
Localisation : Marseille

Revenir en haut Aller en bas

Bugs Easy Link Empty Re: Bugs Easy Link

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum