Problème de charge et plus si affinité

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de charge et plus si affinité

Message par Peebee le Mar 26 Mai 2015 - 22:57

Bonjour,

J'ai besoin d'un peu d'aide, la Zoe Zen achetée en Août 2014, qui as de nombreux problèmes de charge.

Il n'est pas rare que je la relance 5 à 6 fois dans la soirée, ceci dit il peut y avoir des soirée ou elle va se charger complètement.
A l'heure ou j'écrits c'est au  moins ma dixième relance avec un beau statut erreur.


Elle a déjà passé 3 séjours chez Renault qui ne détecte aucun problème pourtant c'est bien leur site qui me fournit l'historique des charges. Je dois avouer que je ne comprends pas qu'il ne puisse pas avoir plus de détail. Il y a 6 mois il m'ont changé le flexicharger tout c'est remis à marcher correctement, jusqu’à ce mois ou cela c'est de nouveau dégradé.

Je précise que la voiture dort dehors, connecté à une prise GreenUp via le flexicharger

L'installation a été vérifier la semaine dernière, il y a aucun défaut, la prise de terre mesuré à 44ohm par temps sec.

Mais je n'ai pas que cette panne là.
Sur le Rlink des options se "désactivent toutes seules" par exemple le préchauffage, les options Zen (Ioniseur) ou la programmation des charges.
Exemple je mets le préchauffage le soir,  le lendemain ou le surlendemain l'option est désactivée.
Bien sur j'ai déjà demandé à Renault, mais pas de réponse.

Il es dommage que Renault ou ses concessionnaires ne prennent pas plus de soin de leurs clients.
Franchement la voiture est vraiment très bien, mais le service de mon concessionnaire c'est de la M...

A tel point que nous nous demandons plus si nous reprendrons un autre véhicule électrique après celle-ci, En tout cas à ce jour le réponse sera NON

Peebee

Messages : 8
Date d'inscription : 26/05/2015
Localisation : Niort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par nicozopp le Mer 27 Mai 2015 - 4:37

As-tu des problèmes avec une charge sur wallbox, si tu as déjà fait le test ?
avatar
nicozopp

Messages : 2209
Date d'inscription : 30/10/2013
Age : 40
Localisation : Bourg en Bresse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par alainrvt le Mer 27 Mai 2015 - 6:39

La recharge se fait elle correctement chez RENAULT ?

_________________
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
www.acoze.org
avatar
alainrvt

Messages : 6326
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Bug Danny le Mer 27 Mai 2015 - 7:37

@Peebee a écrit:A tel point que nous nous demandons plus si nous reprendrons un autre véhicule électrique après celle-ci, En tout cas à ce jour le réponse sera NON
Je comprends très bien agacement et la frustration que l'on peux ressentir quand ça fonctionne pas comme ça devrait , mais delà à jeter le bébé avec l'eau du bain ....
Par exemple, Fred.Leudon, qui fait ~180km/jour avec sa zoé pour l'aller-retour à son boulot, ne supporte plus le R-Link. La recharge programmée n'a jamais fonctionné correctement, et il s'est, retrouvé certains jours dans l'impossibilité de partir (batterie non chargée). Pourtant il ne reviendra plus sur une thermique.

Il y a plusieurs possibilités de causes à ton problème de charge:
- le flexicharger est défectueux: essayes avec un autre (il doit y avoir un autre zoétiens près de chez toi, ou essayer un câble du concessionnaire)
- la prise T2 de la zoé ou du câble est défecteuse
- le caméléon fait des siennes: le diagnostic sera fait chez Renault
- Ton installation électrique est "limite": soit l'ampérage trop faible pour plusieurs appareils électrique travaillant au même moment (chauffage électrique, four, machine à laver ...), soit le diamètre du cable entre la disjoncteur et le GreenUp est trop petit (ex: 2,5 mm2 au lieu de 6)
- la présence d'harmonique dans le circuit EDF
- ...

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6802
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par seb.maccagnoni le Mer 27 Mai 2015 - 8:38

@Bug Danny a écrit:soit le diamètre du cable entre la disjoncteur et le GreenUp est trop petit (ex: 2,5 mm2 au lieu de 6)

J'ai du 2,5mm², c'est très bien pour les 14A que pompe le flexi. 'faut pas abuser non plus, 6mm² c'est pour du 32A !

@Peebee a écrit:Sur le Rlink des options se "désactivent toutes seules" par exemple le préchauffage, les options Zen (Ioniseur) ou la programmation des charges.

R-Link c'est de la merde.
Je t'invite à participer à ça : http://rlink.acoze.fr/

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Bug Danny le Mer 27 Mai 2015 - 9:25

Cépafo, mais quand je charge à 7kW, le câble 6mm2 entre la prise et le tableau électrique chauffe quand même. Alors je me dis qu'il vaut mieux être chaussé plus grand.

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6802
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Ke2 le Mer 27 Mai 2015 - 10:07

seb@maccagnoni a écrit:
@Bug Danny a écrit:soit le diamètre du cable entre la disjoncteur et le GreenUp est trop petit (ex: 2,5 mm2 au lieu de 6)

J'ai du 2,5mm², c'est très bien pour les 14A que pompe le flexi. 'faut pas abuser non plus, 6mm² c'est pour du 32A !
Ça dépend aussi de la longueur du câble.

Dans mon ancien appart, avec 70m en 2,5², il ne fallait pas dépasser 10A Rolling Eyes

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par seb.maccagnoni le Mer 27 Mai 2015 - 12:54

Ça dépend aussi de la longueur du câble.

Oui, complètement.

Voir là : http://www.schema-electrique.net/section-cable-et-fil-electrique-abaques-tableau.html#Abaque%20section%20de%20c%C3%A2ble%20%C3%A9lectrique%20220V

avec 70m en 2,5², il ne fallait pas dépasser 10A

Houla, 70m en 2,5mm², selon le tableau en lien ci-dessus c'est 5A qu'il ne faut pas dépasser Smile



il vaut mieux être chaussé plus grand.

Oui, quand c'est possible Smile

Pour ma part je m'apprête a tirer un câble 3G6 pour mon OpenEVSE, longueur environ 22m, j'espère que ça ne posera pas de problème de surchauffe... normalement ça reste dans les normes.
Je ne peux pas tirer un câble 3G10, ce serait trop gros (déjà là je vais avoir du mal...)

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Peebee le Jeu 28 Mai 2015 - 7:03

Merci pour toutes ces questions et remarques, j'ai l'impression de ne plus être seul.

@nicozopp et @alainrvt : Sur les Wallbox de Renault aucun problème.
@Bug Danny : Oui je suis allez un peux loin, je ne pense pas revenir sur du thermique, mais c'est pénible de s'apercevoir le matin que la charge et à 50%, et que vous avez 60km à faire.
Pour le câble électrique c'est du 4mm de section sur environ 10m.
Le chauffage, la machine à laver et le lave vaisselles sont monté chez moi derrière un délesteur, mais pas le ballon d'eau chaude (ceci dit elle coupe la charge mais ballon d'eau chaude non actif (HP/HC))
Pour les harmoniques que puis je faire ? demander un contrôle de la ligne par mon fournisseurs Séolis ? (c'est pas EDF, région oblige)
le flexichargeur a déjà été changé.
La voiture sera chez Renault le 1/6

Pour le Rlink je ne ferais pas de commentaire plus que cela, mais c'est vraiment dommage qu'une société avec les moyen de Renault développe un truc pareil, et le site c'est pire... Ceci dit j'ai l'impression d'être le seul a avoir c'est problème de pertes de configuration, je ne suis pas persuadé que cela soit un bug.

Peebee

Messages : 8
Date d'inscription : 26/05/2015
Localisation : Niort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par seb.maccagnoni le Jeu 28 Mai 2015 - 8:16

Pour le câble électrique c'est du 4mm de section sur environ 10m

Donc largement suffisant !

Le chauffage, la machine à laver et le lave vaisselles sont monté chez moi derrière un délesteur, mais pas le ballon d'eau chaude (ceci dit elle coupe la charge mais ballon d'eau chaude non actif (HP/HC))

S'il y avait vraiment un problème de surconsommation à cause d'un nombre trop important d'appareils en fonctionnement, c'est un disjoncteur qui sauterait (plus probablement le disjoncteur principal), pas la charge en elle-même dans son coin.

Pour le Rlink je ne ferais pas de commentaire plus que cela

Bah si justement, il ne faut pas hésiter à participer à http://rlink.acoze.fr, histoire de pouvoir faire une action ayant un réel impact. L'un de nous a déjà tenté de joindre Renault, a donné des rapports de bug détaillés, etc, ils n'ont pas bougé. Si on refait la même chose avec des dizaines de noms, ça aura peut-être plus d'impact. (c'était Fred Leudon, non ?)

j'ai l'impression d'être le seul a avoir c'est problème de pertes de configuration, je ne suis pas persuadé que cela soit un bug.

Même si tu étais le seul à avoir un problème, ça ne veut pas dire que ce n'est pas un bug.

Mais, au moins sur une partie de ce que tu décris, les bugs en question ont déjà été répertoriés. Par exemple l'ioniseur qui ne se lance pas au démarrage, je peux moi-même en témoigner j'ai également ce problème.
http://rlink.acoze.fr/bugs/ioniseur_demarrage_auto

Donc non, tu n'es pas le seul.

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Ke2 le Jeu 28 Mai 2015 - 10:20

seb@maccagnoni a écrit:S'il y avait vraiment un problème de surconsommation à cause d'un nombre trop important d'appareils en fonctionnement, c'est un disjoncteur qui sauterait (plus probablement le disjoncteur principal), pas la charge en elle-même dans son coin.
La Zoe peut aussi arrêter la charge si la tension devient trop basse ou si la tension terre-neutre devient trop élevée, les deux pouvant être la conséquence d'une augmentation de la consommation chez soi... ou chez un voisin.

Est-ce que tu habites loin du transformateur ?
Y a-t-il de gros consommateurs (usine, atelier, ...) à proximité ?

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Bug Danny le Jeu 28 Mai 2015 - 10:43

@Peebee a écrit:Pour les harmoniques que puis je faire ? demander un contrôle de la ligne par mon fournisseurs Séolis ? (c'est pas EDF, région oblige)
...je ne suis pas persuadé que cela soit un bug.
Oui pour le contrôle SEOLIS: il y a déjà eu d'autres personnes du forum qui ont eu des problèmes de charge du a des installations EDF vieillissantes.
Et non, pour le bug j'y suis pour rien, promis ! Very Happy

exemples:
http://renault-zoe.forumpro.fr/t3327-charge-impossible-si-la-tension-reseau-est-trop-faible?highlight=charge
http://renault-zoe.forumpro.fr/t5147-probleme-charge-sur-prise-domestique

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6802
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Dr HUBES le Jeu 28 Mai 2015 - 21:50

@Peebee a écrit:
Sur le Rlink des options se "désactivent toutes seules" par exemple le préchauffage, les options Zen (Ioniseur) ou la programmation des charges.
Exemple je mets le préchauffage le soir,  le lendemain ou le surlendemain l'option est désactivée.
Bien sur j'ai déjà demandé à Renault, mais pas de réponse.

Bonsoir Peebee,
Je confirme qu'il ne s'agit pas d'un "BUG" concernant le préchauffage ou l'ioniseur.
Il n'est malheureusement pas possible d'en faire une programmation quotidienne ou hebdomadaire comme avec la charge, et c'est bien dommage.
Malgré tout, depuis plus de 2 Ans, nous n'avons jamais eu de soucis avec la charge hebdomadaire, suivant une programmation faite sur la plateforme internet dédié, et modifiée tous les 6 Mois (Changement d'horaires été/hiver).
Peut-être que dans ton cas, la voiture n'est pas toujours sous bonne couverture GSM au moment ou elle doit démarrer la charge selon programmation!

Cordialement et bonne chance pour régler le problème de la charge immédiate (Qualité réseau électrique...)
Dr Hubes

Dr HUBES

Messages : 102
Date d'inscription : 20/05/2013
Age : 51
Localisation : BASSIN POTASSIQUE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par jmomjo le Jeu 28 Mai 2015 - 22:22

J'ai eu de nouveau des problèmes de coupures de charge quand le calculateur TCU s'est remis à faire des siennes dernièrement.
Après application d'une mise à jour de ce boîtier par Renault, les coupures ne se produisent plus.

Pour savoir si ton problème de charge pourrait venir de ce calculateur, je vois 2 solutions :
- Vérifier si la connexion au réseau mobile de la voiture est permanente : visible sur le R-Link et/ou aussi sur le web/appli mobile si les mises à jour (branchement, débranchement, arrêt, démarrage...) ne se font pas systématiquement,
- Passer en programmation de charge immédiate. Déboîter la façade du R-Link et débrancher le câble (3 fils de mémoire) situé côté à gauche. C'est ainsi que j'ai résolu mes problèmes de charge en attendant d'aller au garage. Outre les manips requises, on perd les réglages de la clim et du chauffage (régler en mode auto avant cela est un palliatif satisfaisant) et le pré-conditionnement.

jmomjo

Messages : 183
Date d'inscription : 14/10/2012
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par seb.maccagnoni le Ven 29 Mai 2015 - 8:30

@Dr HUBES a écrit:Je confirme qu'il ne s'agit pas d'un "BUG" concernant [...] l'ioniseur

On coche la case pour que ça se lance automatiquement à tous les démarrages de voiture, mais ça ne se lance pas. Tu appelles ça comment, si ce n'est pas un bug ?

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Peebee le Mar 2 Juin 2015 - 21:16

La zoe sort d'un séjour de deux jour chez Renault, résultat : tout fonctionne correctement, elle charge bien, ils l'ont chargée sur une prise classique avec le FlexiChargeur.
Ils ont simuler les mêmes problèmes en la chargeant sur un prise de mauvaise qualité

Réponse de Renault la voiture fonctionne correctement, installez chez vous une Wallbox, sa puissance étant supérieur cela devrait mieux fonctionner.

Je veux bien mais je suis en mono phasé si j'ai bien compris je serais sur 3kw au lieu de 7 pour du triphasé, et je ne vois pas ce que changerais la wallbox ? Laquelle me conseilleriez vous ?

En attendant j'ai demandé à SEOLIS (EDF) de tester ma ligne (cela se fera cette semaine), mais quelqu'un connait il les tensions minimales et maximales avant que la charge s’arrête ?

Dernier point, ils viennent de déclarer un Bug sur le RLINK (Je ne sais pas si le renault de Niort à du poids) sur les options qui se décochent toutes seules. Pour eux, cela vient des erreurs de charge, ils ont constaté avec ma voiture que ces options s'enlevaient quand ils provoquaient une anomalie de charge (sur leur prise pourrie).


Dernière édition par Peebee le Mar 2 Juin 2015 - 22:05, édité 1 fois (Raison : Modification d'une tournure de phrase)

Peebee

Messages : 8
Date d'inscription : 26/05/2015
Localisation : Niort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Cameleon le Mar 2 Juin 2015 - 21:23

Pour la Wallbox, tu peux installer une 7kW en monophasé avec 32A.
A tout hasard pour le flexicharger, problème de terre, de phase, d'harmonique !

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6815
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Peebee le Mar 2 Juin 2015 - 21:31

Caméléon a écrit:Pour la Wallbox, tu peux installer une 7kW en monophasé avec 32A.
A tout hasard pour le flexicharger, problème de terre, de phase, d'harmonique !

Pour la wallox je ne savais pas merci

La terre a été renforcé et elle est à 44 Ohm par temps sec
Pour la phase j'en parlerais à SEOLIS, je ne suis pas électricien, et je ne connais pas les impacts de l'inversion de phase, et si l'on peut le faire derrière le compteur, bien que je me dit que à priori rien ne l’empêche Cool
pour les harmoniques, je suis loin de toutes industries, dans le village il y a seulement une boulangerie et un bar qui pourrais avoir du matériels électrique, et je suis en milieu de ligne (vu avec le garde champêtre), Je vais aussi demander à l’électricien de SEOLIS.

Ce WE je vais tester le GreenUP d'un ami qui n'a aucun problème de charge
Et dans la semaine je vais tester la charge sur une de mes prises classiques, pour voir si ce n'est pas la GreenUp

Peebee

Messages : 8
Date d'inscription : 26/05/2015
Localisation : Niort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Cameleon le Mar 2 Juin 2015 - 21:41

Pour la phase tu l'inverses simplement dans la prise ou tu veux brancher le flexicharger.
Ou tu achètes un adaptateur qui permet d'inverser la phase http://renault-zoe.forumpro.fr/t3025-inverseur-de-phase-pour-crd-cro

Pour la terre c'est bon.

Test aussi ailleurs ton flexicharger, ailleurs que chez Renault vu que ça marche pas chez eux.
Ce serait bien aussi de trouver une Zoé dans ton coin qui arrive à charger sur la Zoé, histoire de faire un test croisé.

Je trouve curieux que ça marche pas chez Renault.

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6815
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Peebee le Mar 2 Juin 2015 - 22:01

Caméléon a écrit:Pour la phase tu l'inverses simplement dans la prise ou tu veux brancher le flexicharger.
Ou tu achètes un adaptateur qui permet d'inverser la phase http://renault-zoe.forumpro.fr/t3025-inverseur-de-phase-pour-crd-cro
Merci
Caméléon a écrit:
Test aussi ailleurs ton flexicharger, ailleurs que chez Renault vu que ça marche pas chez eux.
Ce serait bien aussi de trouver une Zoé dans ton coin qui arrive à charger sur la Zoé, histoire de faire un test croisé.

Je fais cela ce WE

Caméléon a écrit:
Je trouve curieux que ça marche pas chez Renault.
Heu m'a tournure de phrase n'est pas bonne je la modifie
Ils l'ont branché sur des greenUp pour tester, et sur une prise électrique déficiente pour provoquer les anomalies.
Sur la copie d'écran on voit bien que les cycles de charge ont tous été complet, et en charge standard, les erreurs ont repris chez moi, (Bizarre que l'on ne vois pas l'erreur de charge qu'ils m'ont dit avoir provoqué) Mad


Peebee

Messages : 8
Date d'inscription : 26/05/2015
Localisation : Niort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Léonard le Mar 2 Juin 2015 - 22:36

@Peebee a écrit:pour les harmoniques, je suis loin de toutes industries, dans le village il y a seulement une boulangerie et un bar qui pourrais avoir du matériels électrique, et je suis en milieu de ligne (vu avec le garde champêtre), Je vais aussi demander à l’électricien de SEOLIS.

Un four électrique, s'il a une régulation à découpage peut générer des harmoniques. Être en "milieu de ligne" ne veut pas dire grand chose. Il faudrait savoir si la ligne est maillée. Donc si elle est rattachée aux 2 bouts. Il faudrait aussi voir la tension.

Léonard

Messages : 5121
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Cameleon le Mer 3 Juin 2015 - 6:59

@Peebee a écrit:
Caméléon a écrit:
Je trouve curieux que ça marche pas chez Renault.
Heu m'a tournure de phrase n'est pas bonne je la modifie
Ils l'ont branché sur des greenUp pour tester, et sur une prise électrique déficiente pour provoquer les anomalies.
Sur la copie d'écran on voit bien que les cycles de charge ont tous été complet, et en charge standard, les erreurs ont repris chez moi, (Bizarre que l'on ne vois pas l'erreur de charge qu'ils m'ont dit avoir provoqué) Mad


Tu veux dire que chez toi la charge démarre et que ça coupe au bout d'une certain temps ?
Ca coupe au bout de combien de temps ?
Car si la charge démarre, ce n'est pas un problème de phase.

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6815
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Peebee le Dim 7 Juin 2015 - 21:45

Caméléon a écrit:
Tu veux dire que chez toi la charge démarre et que ça coupe au bout d'une certain temps ?
Ca coupe au bout de combien de temps ?
Car si la charge démarre, ce n'est pas un problème de phase.
Oui, c'est ça. C'est très variable cela peux couper au bout de 4 à 5 minutes, j'ai vu que la Zoe ce met en anomalie de charge se relance toutes seules un certain nombre de fois, puis coupe la charge, et des fois elle peux charger 2 à 3 heures sans problème
Ce n'est pas dû au four électrique ni micro onde j'en ai pas
Ce n'est pas dû au radiateur électrique car il ne fonctionne pas en ce moment
Ce n'est pas dû au ballon d'eau chaude car elle ce met en erreur bien avant qu'il se déclenche, (Compteur HC/HP)

Cette semaine je l'ai connecté :
  • Dans un parking du centre ville Prise 3kwh avec mon câble=> Pas de problème de charge
  • Chez un ami qui a aussi une zoé sur un GreenUp avec mon câble => pas de problème de charge


J'ai bien peur que les problème vienne de mon réseau électrique, j'attends le passage de Seolis, ils vont vérifier les tensions au niveau de la maison.

En attendant, je vais donc la charger au boulot, ils ont installé des prises électriques à disposition, mais la prise une femelle CEE17, la je devrais pourvoir trouver un adaptateur, pour brancher le flexichargeur.

Pensez-vous que le fait de mettre une Wallbox à la place de la GreenUp puise changer quoi que ce soit ?

Comment vérifier si j'ai des harmonique et comment les lisser ?

Peebee

Messages : 8
Date d'inscription : 26/05/2015
Localisation : Niort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par RD150 le Sam 13 Juin 2015 - 6:26

@Peebee a écrit:
Oui, c'est ça. C'est très variable cela peux couper au bout de 4 à 5 minutes, j'ai vu que la Zoe ce met en anomalie de charge se relance toutes seules un certain nombre de fois, puis coupe la charge, et des fois elle peux charger 2 à 3 heures sans problème
Ce n'est pas dû au four électrique ni micro onde j'en ai pas
Ce n'est pas dû au radiateur électrique car il ne fonctionne pas en ce moment
Ce n'est pas dû au ballon d'eau chaude car elle ce met en erreur bien avant qu'il se déclenche, (Compteur HC/HP)

Ce peut être aussi celui d'un voisin Wink
@Peebee a écrit:
Pensez-vous que le fait de mettre une Wallbox à la place de la GreenUp puise changer quoi que ce soit ?

Oui, perso je n'ai (quasi) pas de problème avec la box, mais impossible d'utiliser un flexi.

@Peebee a écrit:
Comment vérifier si j'ai des harmonique et comment les lisser ?

Pose d'un enregistreur sur le réseau (c'est le boulot de Séolis), pose de "filtres" --> si valeur supérieure au seuil de tolérance (à la norme), c'est le problème de Séolis, si dans la tolérence --> pose d'un tranfo d'isolement sur la ligne alimentant la voiture.
avatar
RD150

Messages : 1140
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Flo01 le Sam 13 Juin 2015 - 6:57

Vu tes explications, la pose d'un enregistreur est une bonne solution.
Je ne m'y connais pas en harmoniques mais je ne vois pas pourquoi cela poserai un problème de coupure de charge.
Pour la tension, il me semble qu'elle ne doit pas être inférieur à 212-213V. Cela pourrait expliquer ton problème et suivant où tu habites (campagne, montagne, ...) les chutes de tension sont bien plus courantes qu'en ville.
Si les enregistrements montrent bien des chutes de tension, demandes à les avoir car si elles sont en dessous des tolérances de EDF (207V il me semble), tu peux leur transmettre pour qu'il solutionne le problème. Nous l'avons fait pour un client (industrie) qui avait des problèmes d'appareils électroniques qui grillaient, EDF disait "pas de problème de notre côté" et quand on leur a sorti les enregistrements qui montraient des coupures de neutre, ils ont été gênés et depuis le client n'a plus de problème.
avatar
Flo01

Messages : 2795
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Problème de charge et plus si affinité

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum