probleme de carte/badge/clef : une carte indique l'autonomie, pas l'autre ! :-(

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de carte/badge/clef : une carte indique l'autonomie, pas l'autre ! :-(

Message par zoeFan le Lun 20 Mai 2013 - 15:11

Mon problème se situe au niveau du badge d'ouverture fermeture de ma Zoé (modele Life, donc badge manuel et non main libre).
J'ai un badge qui à l'ouverture de porte, puis en ouvrant la porte conducteur, provoque l'animation au tableau de bord de la Zoé qui tourne sur elle même, et le % de batterie restant qui s'affiche. Pas l'autre badge ! (aucune animation, et surtout pas les % restant de batterie). Très pénible, car j'essaye de faire des relevés précis pour pouvoir suivre les évolutions de tout ça, et du coup, Madame avait le badge qui donne pas les %... (et je voulais pas y croire juqu'à l'avoir vu ! affraid ).
D'autre ont ils déjà constaté ça ou pourraient ils faire le test SVP ?
avatar
zoeFan

Messages : 388
Date d'inscription : 30/04/2013
Age : 52
Localisation : 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de carte/badge/clef : une carte indique l'autonomie, pas l'autre ! :-(

Message par Invité le Lun 20 Mai 2013 - 15:29

C'est comme les Pokemon

Toutes les cartes n'ont pas le même pouvoir ! Seule chose certaine, il s'agit de pokemon électriques

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de carte/badge/clef : une carte indique l'autonomie, pas l'autre ! :-(

Message par Cameleon le Lun 20 Mai 2013 - 18:32

Mes deux cartes font la même chose.
Pas de problemes d'acffichage.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6872
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: probleme de carte/badge/clef : une carte indique l'autonomie, pas l'autre ! :-(

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum