[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par fab38 le Sam 15 Déc 2018 - 10:50

Bonjour,

Je viens de brancher ma nouvelle borne OpenEVSE. Tout semble OK, j'ai viré le contrôle GFI Self mais quand je branche a la Zoé la charge se déclenche mais au bout de quelques secondes la charge s'arrête et la Zoé me dit de vérifier la borne de recharge.

Auriez-vous des idées svp ?

Je suis un peu perdu.

Merci

fab38

Messages : 67
Date d'inscription : 20/11/2018
Age : 34

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par Electron06 le Sam 15 Déc 2018 - 12:14

Etrange, la mienne a fonctionné du premier coup, aucun souci même avec la fonction "Eco" qui permet le tracking dynamique du surplus solaire.

C'est une borne en kit que tu as assemblée toi même ? avec l’interface Wifi ?
Electron06
Electron06

Messages : 257
Date d'inscription : 29/07/2015
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par fab38 le Sam 15 Déc 2018 - 12:16

Borne en kit installé moi meme oui. Avec le module wifi qui fonctionne nickel

Je penche pour un souci de terre mais je sais pas trop comment tester :/

fab38

Messages : 67
Date d'inscription : 20/11/2018
Age : 34

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par fab38 le Sam 15 Déc 2018 - 12:40

Après avoir tout contrôlé et réparer potentiellement un problème de terre, la Zoé me dit maintenant "Charge batterie impossible". Que ce soit avec l'OpenEVSE ou avec le cable pour prise 220V.

Dur dur les débuts en Zoé Smile

fab38

Messages : 67
Date d'inscription : 20/11/2018
Age : 34

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par Electron06 le Sam 15 Déc 2018 - 12:46

Il faut que tu laisses la Zoé au repos, contact coupé et portes fermées pendant au moins 30 mn, je crois me souvenir qu'il y a une fonction de réinitialisation des défauts après un certain temps.

Puis vérifier que la charge avec le câble de charge fourni avec la Zoé fonctionne à nouveau.
Electron06
Electron06

Messages : 257
Date d'inscription : 29/07/2015
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par fab38 le Sam 15 Déc 2018 - 12:51

Ca marche merci, je vais attendre un peu Smile


fab38

Messages : 67
Date d'inscription : 20/11/2018
Age : 34

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par fab38 le Sam 15 Déc 2018 - 14:02

Même souci, "Charge batterie impossible" en branchant uniquement via le câble 220V fourni avec la Zoé.

:/

fab38

Messages : 67
Date d'inscription : 20/11/2018
Age : 34

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par Electron06 le Sam 15 Déc 2018 - 14:12

Dans ce cas il faut tester la charge sur une borne publique ou chez un voisin pour mettre la Zoé hors de cause et se pencher sur ton installation électrique, le défaut le plus fréquent concerne un connexion de terre trop résistive.

Si tu as un voltmètre, tu peux mesurer la tension entre le neutre et la terre, il faudrait mesurer moins de 10 V. Cela ne garanti pas la qualité de la terre mais c'est un bon indicateur.
Electron06
Electron06

Messages : 257
Date d'inscription : 29/07/2015
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par fab38 le Sam 15 Déc 2018 - 14:16

J'ai 55v entre terre et neutre ! Ca peu etre le souci alors.

J'ai essayé en faisant presque tout disjoncter dans la barraque mais je descend pas en dessous de 10V

fab38

Messages : 67
Date d'inscription : 20/11/2018
Age : 34

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par Electron06 le Sam 15 Déc 2018 - 14:55

Effectivement, 55 V entre neutre et terre c'est considérable, c'est probablement la cause du message "Charge batterie impossible" affiché par la Zoé. A titre de comparaison j'ai environ 3 V sur mon installation.

Il faut contrôler et éventuellement refaire la liaison avec la terre. Si tu habites en maison individuelle et que tu es bricoleur tu trouveras de nombreux sites internet qui expliquent comment installer une liaison à la terre. Si tu es en logement collectif il faudra passer par le syndic.
Electron06
Electron06

Messages : 257
Date d'inscription : 29/07/2015
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par fab38 le Sam 15 Déc 2018 - 15:05

Apres un peu de bricolage, plantage de cuivre en terre + tresse galva j'ai maintenant moins d'1V !
Je vais d'abord tester chez un voisin et apres je retente chez moi. Merci en tout cas Smile

fab38

Messages : 67
Date d'inscription : 20/11/2018
Age : 34

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par fab38 le Sam 15 Déc 2018 - 16:38

Bingo ca charge pour l'instant avec le cable 220v classique.

Merci electron libre (de youtube ?). Cool

fab38

Messages : 67
Date d'inscription : 20/11/2018
Age : 34

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par jch le Dim 16 Déc 2018 - 5:34

Ce sont des messages génériques qui sont signe d'une mauvaise terre. En les mettant en //, elle va considérablement chuter

_________________
zoe intens ZE22 blanche 84.000 km, zoe intens rouge ZE40. 60.000 km // A venir: zoe intens ZE50 violet

jch
Modérateur

Messages : 4382
Date d'inscription : 16/03/2013
Age : 48
Localisation : sud Grenoble (la mure)

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par Electron06 le Dim 16 Déc 2018 - 8:43

Bravo fab38, tu as corrigé le défaut de ton installation électrique, le conseil de jch de mettre plusieurs terres en parallèle est très pertinent, cela renforcera la qualité de la liaison à la terre.

@fab38 a écrit:Merci electron libre (de youtube ?)
Non, j'ai le même pseudo, l'électron de Youtube est beaucoup plus actif que moi dans le monde des VE, il faut que je me trouve un nouveau pseudo pour éviter les confusions !
Electron06
Electron06

Messages : 257
Date d'inscription : 29/07/2015
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par Willy-waller le Lun 17 Déc 2018 - 10:25

Electron libre a écrit:Etrange, la mienne a fonctionné du premier coup, aucun souci même avec la fonction "Eco" qui permet le tracking dynamique du surplus solaire.

C'est une borne en kit que tu as assemblée toi même ? avec l’interface Wifi ?  

C'est quoi cette histoire de tracking de surplus solaire??? C'est en cas d'une installation solaire perso ?
Willy-waller
Willy-waller

Messages : 101
Date d'inscription : 19/12/2016
Localisation : Voiron (38)

Revenir en haut Aller en bas

[OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes Empty Re: [OPENEvse] Démarrage de charge puis arrêt au bout de quelques secondes

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum