Le deal à ne pas rater :
[CDAV] LG TV LED 65″ (165cm) – 65NANO756 – 4K UHD, Smart TV
564 €
Voir le deal

Défaut "Système Élec à contrôler" Zoé ZE40

+40
ZoéLT
mabert
dedeju34
cinquecento
ZOE du Ried
Feneck91
chrisnord
tiz2000
amiral_sub
gratuit0
bipbip1510
ej
Cameleon
cece74
juliendusud
zoé-éd_one
misslilou42
Micou
stef44
francois64
TomC
sdorven
Gîte du Val d'Andé
Zizoe
rodge45700
Zoe007
Sylvie
Carinesat
crazyfrog
Merzin22
Wolfgang Moch
Jagstang
Papymarvic
Claudio69
PAXKAL64
Pixel
fabien333
LaurentB
Bigfoot
Zorglub74
44 participants

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zorglub74 Lun 20 Fév 2017 - 20:51

Bonsoir à toutes et à tous

Grosse tristesse au bout de seulement 280 kms un défaut s'affiche Système Élec à contrôler
Je suis allé chez le concessionnaire mais après 45 min de vérification, il n'a su quoi me dire à part d'effacer les défauts. 2 km plus tard, c'est à nouveau en défaut.
Je dois téléphoner à Renault assistance demain et espérer avoir une voiture en prêt car elle va partir à la concession d'Annecy à 100 km de chez moi...
Triste aventure et courte avec notre nouvelle Zoé Embarassed
Zorglub74
Zorglub74

Messages : 51
Date d'inscription : 20/11/2016
Localisation : Chamonix mont blanc

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Bigfoot Lun 20 Fév 2017 - 22:57

Pas très zen cette Zoe...
Courage !
Bigfoot
Bigfoot

Messages : 16548
Date d'inscription : 01/05/2014
Age : 47
Localisation : Montpellier

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par LaurentB Mar 21 Fév 2017 - 7:07

Oui c'est bien triste. Peut-être que la batterie 12V est à changer, souhaitons que ce ne soit que cela.
Je pense que Renault a à faire de gros efforts sur la qualité en sortie de chaîne...
LaurentB
LaurentB

Messages : 4256
Date d'inscription : 16/10/2014
Localisation : Ouest Lyonnais

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zorglub74 Mar 21 Fév 2017 - 12:22

Trouvé un connecteur de calculateur mal enfiché derrière la batterie d'accessoire...
Plus de défaut.
Zorglub74
Zorglub74

Messages : 51
Date d'inscription : 20/11/2016
Localisation : Chamonix mont blanc

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par LaurentB Mar 21 Fév 2017 - 13:32

Pfiou, t'es au top toi.
Bravo cheers !
LaurentB
LaurentB

Messages : 4256
Date d'inscription : 16/10/2014
Localisation : Ouest Lyonnais

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par fabien333 Mar 21 Fév 2017 - 14:55

C'est toi qui as trouvé tout seul ?????

fabien333

Messages : 4453
Date d'inscription : 27/08/2015
Age : 42
Localisation : Bordeaux

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zorglub74 Mar 21 Fév 2017 - 15:08

Oui, hier soir avant de me coucher une chose me gênait. ...
Le garage n'a pas ouvert le capot .
Je me suis dit que peut-être il y aurait un problème de faux contact. Et en vérifiant chaque connecteur je suis tombé sur un pas enfiché à fond. Il y avait juste un volet à rabattre et le connecteur est rentré d'au moins 1 cm. Après essais et 40 km ce matin, c'est tout ok...
Zorglub74
Zorglub74

Messages : 51
Date d'inscription : 20/11/2016
Localisation : Chamonix mont blanc

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Mar 21 Fév 2017 - 15:11

Zorglub74 a écrit:Oui hier soir avant de me coucher une chose me gênait. ...
Le garage n'a pas ouvert le capot.

M'enfin, pourquoi diable veux-tu qu'un garage ouvre le capot ?
Pour quoi faire ?
La prise OBD est dans l'habitacle !  affraid

lol!

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29521
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zorglub74 Mar 21 Fév 2017 - 15:15

C'est exactement ce qui c'est passé. ..
Obd, passage diagnostic avec la Clip....
Constations du défaut et RAZ...
Mais 800 mètres après la sortie de l'atelier à nouveau le voyant d'alerte
J'ai failli déclencher renault assistance aujourd'hui si je ne trouvais pas cette panne hier soir....
Ma femme est trop contente et moi aussi...
Zorglub74
Zorglub74

Messages : 51
Date d'inscription : 20/11/2016
Localisation : Chamonix mont blanc

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par fabien333 Mar 21 Fév 2017 - 15:21

Oui je te comprend mais franchement encore un garage qui s'y connaît en VE ! Ça fait peur.

fabien333

Messages : 4453
Date d'inscription : 27/08/2015
Age : 42
Localisation : Bordeaux

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Mar 21 Fév 2017 - 15:24

Autrefois, quand une voiture cafouillait, on ouvrait le capot et on regardait tout ce qui pouvait avoir bougé.
En commençant par les connexions des fils de bougies et de Delco.
Autres temps, autres mœurs.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29521
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par PAXKAL64 Mar 21 Fév 2017 - 15:38

Pixel +1 comme l'informatique,avant de mettre un programme en route on utilisait un bibliothèque test,ce qui semble ne plus être le cas
par moment
PAXKAL64
PAXKAL64

Messages : 1183
Date d'inscription : 17/11/2013
Age : 67
Localisation : Côte basque

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Claudio69 Mar 21 Fév 2017 - 15:43

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Img_0010
Claudio69
Claudio69

Messages : 31
Date d'inscription : 11/02/2017

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zorglub74 Mar 21 Fév 2017 - 15:46

C'était exactement ce sketch.....
Ça fait de la peine surtout quand je l'annonce au chef d'atelier ce matin par téléphone.
Ce soir je refais un check complet de tout les circuits...
Zorglub74
Zorglub74

Messages : 51
Date d'inscription : 20/11/2016
Localisation : Chamonix mont blanc

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Mar 21 Fév 2017 - 16:12

En fait, pour une fois, le message sur le tableau de bord était parfaitement clair et exact !
"Système électrique à contrôler".
Il faut commencer par s'assurer que tout est bien branché comifô !

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29521
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Claudio69 Mar 21 Fév 2017 - 16:28

Kit de survie en Zoé:
- Accessoirement le numéro de téléphone du SAV..
- obligatoirement le numéro de téléphone d'un bon électricien.. lol!
Claudio69
Claudio69

Messages : 31
Date d'inscription : 11/02/2017

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Bienvenue au club !

Message par Papymarvic Jeu 23 Fév 2017 - 11:50

Bonjour,
J'ai déjà eu ce type d'alarme vers les 4000 kms. Elle disparaissait toute seule... parfois après une recharge. Mais ça s'est aggravé ! Hier j'ai eu l'alarme "STOP Panne électrique DANGER"... Précision quand même: La panne ne s'est jamais produite en ROULANT. Toujours en la redémarrant après un arrêt d'au moins deux jours !

Papymarvic

Messages : 17
Date d'inscription : 30/09/2015

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Jagstang Jeu 23 Fév 2017 - 12:16

J'ai ce message qui est apparu également sur la mienne hier (ZE40 qui à moins de 2000km). Je vais regarder s'il n'y a pas un connecteur mal branché. Sinon ça sera aussi un tour au garage.

Jagstang

Messages : 21
Date d'inscription : 28/07/2016
Localisation : Essonne

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zorglub74 Jeu 23 Fév 2017 - 12:19

Ce connecteur est vertical et noir derrière la batterie d'accessoire
Je prendrais en photo ce soir...au retour de Madame.
Zorglub74
Zorglub74

Messages : 51
Date d'inscription : 20/11/2016
Localisation : Chamonix mont blanc

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Jeu 23 Fév 2017 - 12:29

Zorglub74 a écrit:Je prendrais en photo ce soir...au retour de Madame.
Tu prendrais ?
Pourquoi ? Tu crains donc tant que Madame ne te la rende pas ? Very Happy
...
Aaaaaaah ! "Je prendrai" ! Tu prendras ! Idea Idea Idea

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29521
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zorglub74 Jeu 23 Fév 2017 - 12:31

Oups. ...
Zorglub74
Zorglub74

Messages : 51
Date d'inscription : 20/11/2016
Localisation : Chamonix mont blanc

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Jeu 23 Fév 2017 - 13:28

J'aime bien taquiner de temps en temps.
Ça tombe sur toi cette fois mais tu n'es pas dans les pires. Razz

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29521
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Bigfoot Jeu 23 Fév 2017 - 22:19

Je prendrais bien une pt'ite bière moi
Bigfoot
Bigfoot

Messages : 16548
Date d'inscription : 01/05/2014
Age : 47
Localisation : Montpellier

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty photo de connceteur derrière la batterie 12V

Message par Wolfgang Moch Lun 1 Mai 2017 - 15:34

Bonjour à tous, je suis allemand - c'est pour cela qu'il y a des fautes d'orthographe.  No
J'ai ma nouvelle Zoé depuis 2 semaines.
À 936 km, j’ai aussi eu le "Défaut Système Élec à contrôler" sur ma Zoé ZE40.
L'avertissement a toujours disparu par lui-même après quelques km / start / stop.
J'ai déjà vérifié tous les connecteurs mais ils sont bien branchés.
La semaine prochaine je vais aller à l’atelier pour sélectionner la mémoire d'erreur.

@Zorglub74: je m’intéresse à ta photo - tu l'as déjà pris ?


Dernière édition par Wolfgang Moch le Lun 1 Mai 2017 - 18:01, édité 1 fois
Wolfgang Moch
Wolfgang Moch

Messages : 3
Date d'inscription : 30/04/2017
Age : 59
Localisation : Immenstadt, RFA, Bavarois

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Pixel Lun 1 Mai 2017 - 16:03

Wolfgang Moch a écrit:Bonjour à tous, je suis allemand - c'est pour cela qu'il y a des fautes d'orthographe. No
Des fautes d'orthographe ? Mais non ! Où ça ? Very Happy

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29521
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

systeme - Défaut "Système Élec à contrôler" Zoé ZE40 Empty Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum