Le Deal du moment : -25%
Nike Waffle Trainer 2
Voir le deal
74.97 €

Bruit étrange et absence de charge

3 participants

Aller en bas

Bruit étrange et absence de charge Empty Bruit étrange et absence de charge

Message par Falgre Lun 11 Jan 2021 - 20:40

Bonsoir. vendredi et ce soir, en rentrant du boulot (70 km) je branche ma wallbox et j'ai alors comme un bruit de ventilation (mais pas net comme si ça frottait) qui monte progressivement qui atteint son max après une dizaine de secondes. La charge n'est pas censée commencer car programmée en heures creuses (et ça le fait également si je suis en charge immédiate). Pour mettre fin à ce fort bruit il faut que je débranche ma prise et que je démarre la Zoé (ZE50). Juste débrancher n'arrête pas le dysfonctionnement. Chose étrange que j'ai remarquée ces jours-ci, c'est que la voiture me signale une régénération limitée à cause de batterie froide et ce même après avoir parcouru 70 km. Au final, j'attends une heure et, lorsque je branche la voiture, tout se passe bien. J'espère avoir été assez clair. Si vous avez des idées je suis preneur car là, je sèche un peu.
Falgre
Falgre

Messages : 124
Date d'inscription : 13/07/2020
Localisation : Landes

Revenir en haut Aller en bas

Bruit étrange et absence de charge Empty Re: Bruit étrange et absence de charge

Message par RD150 Lun 11 Jan 2021 - 20:55

Tu peux regarder là pour avoir l'explication (refroidissement ou préchauffage possible sur la ZE50) :
https://renault-zoe.forumpro.fr/t9683-ventilation-de-la-batterie-avant-une-charge-programmee?highlight=ventilation
@Pixel, fusion ?

Edit Pixel : fait.

Edit Pixel : défait ! Very Happy
RD150
RD150

Messages : 4392
Date d'inscription : 16/07/2013
Age : 63
Localisation : Vosges

Revenir en haut Aller en bas

Bruit étrange et absence de charge Empty Re: Bruit étrange et absence de charge

Message par Falgre Lun 11 Jan 2021 - 21:01

J'ai l'habitude de la ventilation qui se met lors de la charge sauf que là, c'est comme si ça tournait dix fois plus vite en raclant sur les bords et ça commençait même à siffler quand j'ai testé de laisser plus de 30 secondes. De plus, la charge était programmée pour débuter à 2h du mat et il était 19h30 quand je l'ai branchée. Au tableau de bord ça reste bloqué sur vérification en cours.
Falgre
Falgre

Messages : 124
Date d'inscription : 13/07/2020
Localisation : Landes

Revenir en haut Aller en bas

Bruit étrange et absence de charge Empty Re: Bruit étrange et absence de charge

Message par RD150 Lun 11 Jan 2021 - 21:53

Dans ce cas, si tu peux faire un enregistrement ? Ce pourrait être le compresseur de clim qui tourne à vide par manque de pression mais sans le son c'est difficile à dire.
RD150
RD150

Messages : 4392
Date d'inscription : 16/07/2013
Age : 63
Localisation : Vosges

Revenir en haut Aller en bas

Bruit étrange et absence de charge Empty Re: Bruit étrange et absence de charge

Message par Falgre Lun 11 Jan 2021 - 22:01

C'est ce que je pensais faire la prochaine fois.
Falgre
Falgre

Messages : 124
Date d'inscription : 13/07/2020
Localisation : Landes

Revenir en haut Aller en bas

Bruit étrange et absence de charge Empty Re: Bruit étrange et absence de charge

Message par Falgre Mar 12 Jan 2021 - 22:42

RAS ce soir avec la température qui est remontée. Donc c'est bien un problème lié au froid. Par contre @pixel mon post à été déplacé ici alors que le sujet n'est pas le même. J'ai "comme un bruit de ventilateur" mais je suis certain, ce n'en est pas un, et de plus la charge ne se lance pas. Le ventilateur qui tourne en charge, j'en ai l'habitude, de même que celui qui tourne à fond pendant le préconditionement et ça ne correspond pas du tout. C'est plus flippant, c'est vraiment un truc qui s'emballe et qui, à mon avis, va casser si je ne l'arrête pas. Un peu comme un emballement pour un moteur thermique.
Falgre
Falgre

Messages : 124
Date d'inscription : 13/07/2020
Localisation : Landes

Revenir en haut Aller en bas

Bruit étrange et absence de charge Empty Re: Bruit étrange et absence de charge

Message par Pixel Mar 12 Jan 2021 - 22:47

Voilà, tout est rentré dans l'ordre. Wink

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 27828
Date d'inscription : 23/01/2015
Age : 73
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Bruit étrange et absence de charge Empty Re: Bruit étrange et absence de charge

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum