Ventilation

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ventilation

Message par wolffy77 le Lun 10 Nov 2014 - 18:35

Après avoir récupéré ma Zoé suite au changement de moteur il y a quelques semaines, je ne pouvais plus accéder sur la programation de charge, je ne pouvais charger qu'en direct.
Zoé a donc passé à nouveau une semaine chez le concessionnaire pour une mise à jour du R-link ( + remplacement du diffuseur d'ambiance).
Je l'ai récupérée vendredi, j'ai de nouveau accès à la programmation de charge et à l'application ZE service Very Happy .

Mais depuis, dès que je démarre Zoé, la ventillation intérieure se met en route à vitesse lente ( 1 ou 2 points lumineux) et A/C off. Je l'éteins et au démarrage suivant elle se rallume quand meme !!!

Avez vous le même problème ? Y a t il une solution ?
avatar
wolffy77

Messages : 354
Date d'inscription : 28/10/2012
Age : 40
Localisation : caussade

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ventilation

Message par pascal11 le Lun 10 Nov 2014 - 21:30

Certains se plaignent que ça démarre en mode off (y compris moi).

donc il y a du y avoir une mise jour suite à ces remarques.

Le plus logique serait qu'elle démarre comme elle c'est éteinte !

Ou mieux que l'on puisse choisir dans le menu de configuration.

pascal11

Messages : 2515
Date d'inscription : 30/10/2014
Age : 42
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum