Ventilation

Aller en bas

Ventilation

Message par wolffy77 le Lun 10 Nov 2014, 18:35

Après avoir récupéré ma Zoé suite au changement de moteur il y a quelques semaines, je ne pouvais plus accéder sur la programation de charge, je ne pouvais charger qu'en direct.
Zoé a donc passé à nouveau une semaine chez le concessionnaire pour une mise à jour du R-link ( + remplacement du diffuseur d'ambiance).
Je l'ai récupérée vendredi, j'ai de nouveau accès à la programmation de charge et à l'application ZE service Very Happy .

Mais depuis, dès que je démarre Zoé, la ventillation intérieure se met en route à vitesse lente ( 1 ou 2 points lumineux) et A/C off. Je l'éteins et au démarrage suivant elle se rallume quand meme !!!

Avez vous le même problème ? Y a t il une solution ?
avatar
wolffy77

Messages : 354
Date d'inscription : 28/10/2012
Age : 40
Localisation : caussade

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ventilation

Message par pascal11 le Lun 10 Nov 2014, 21:30

Certains se plaignent que ça démarre en mode off (y compris moi).

donc il y a du y avoir une mise jour suite à ces remarques.

Le plus logique serait qu'elle démarre comme elle c'est éteinte !

Ou mieux que l'on puisse choisir dans le menu de configuration.

pascal11

Messages : 2956
Date d'inscription : 30/10/2014
Age : 43
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ventilation

Message par Pixel le Sam 25 Nov 2017, 18:32

Je n'ai fait aucune mise à jour depuis des mois et ma Zoé n'est allée au garage qu'en mars dernier pour la révision des deux ans.

Depuis aujourd'hui, quand je démarre la clim est arrêtée, tous voyants éteints sauf un point rouge pour la vitesse ventilo au mini.

J'appuie sur "Auto" et ça démarre à 22°C alors que je l'avais arrêtée à 20°C.

Au démarrage suivant, idem. Tout arrêté, un point rouge.

Je suis tenté de retirer un fusible mais lequel ?
Avez-vous déjà vu ça ?

Edit : je viens de réaliser que j'ai fait un déterrage de deux ans mais je n'aime pas créer de nouveaux sujets.
Celui-là convient très bien, finalement. Smile

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 14150
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ventilation

Message par TomC le Sam 25 Nov 2017, 19:37

.


Dernière édition par TomC le Sam 25 Nov 2017, 20:41, édité 1 fois
avatar
TomC

Messages : 3794
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ventilation

Message par Pixel le Sam 25 Nov 2017, 20:28

J'ai retiré le premier 10 A en haut à gauche (sous le 15 A) et ça marche.
Enfin pour le moment.
C'est le fusible "tableau de bord".
Ce qui m'a étonné c'est qu'il y a beaucoup plus de fusibles dans la boîte à fusible que sur la notice ! Suspect

Et, au passage, l'accessibilité des fusibles, c'est une honte. Du vrai foutage de gueule.
S'ils ne veulent pas qu'on touche aux fusibles, ils n'ont qu'à pas mettre de trappe. What a Face

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 14150
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ventilation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum