suite du problème de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas

suite du problème de charge

Message par marie.the13190 le Lun 13 Jan 2014 - 9:42

j'ai acheté le 6 janvier 2014 date de réouverture des entreprises après les fêtes de fin d'année, un transformateur 220v 220v, mis en place jeudi. Coïncidence, le directeur de Renault Michelet m'a contacté suite à la lettre recommandée que je lui ai adressée en décembre me disant qu'il allait me faire contacter par des techniciens de Renault car ils avaient trouvé une solution, et m'informe qu'une autre personne sur le secteur avait le même problème que le mien. Je lui indique que je n'avais pas attendu son coup de fil et que j'étais en train d'essayer de charger ma zoé après la mise en place d'un transformateur qui m'avait couté plus de 500 €. Ils m'a demandé l'autorisation de transmettre mes coordonnées à ses techniciens pour infos et m'a dit de le contacter si j'avais un problème quelconque. Bref... ma voiture a été chargée 2 fois depuis sans problème  Very Happy .

marie.the13190

Messages : 18
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par TontonPatrix le Lun 13 Jan 2014 - 11:16

@marie.the13190 a écrit:j'ai acheté le 6 janvier 2014 date de réouverture des entreprises après les fêtes de fin d'année, un transformateur 220v 220v, mis en place jeudi. Coïncidence, le directeur de Renault Michelet m'a contacté suite à la lettre recommandée que je lui ai adressée en décembre me disant qu'il allait me faire contacter par des techniciens de Renault car ils avaient trouvé une solution, et m'informe qu'une autre personne sur le secteur avait le même problème que le mien. Je lui indique que je n'avais pas attendu son coup de fil et que j'étais en train d'essayer de charger ma zoé après la mise en place d'un transformateur qui m'avait couté plus de 500 €. Ils m'a demandé l'autorisation de transmettre mes coordonnées à ses techniciens pour infos et m'a dit de le contacter si j'avais un problème quelconque. Bref... ma voiture a été chargée 2 fois depuis sans problème  Very Happy .

Super que ça fonctionne, c'est une bonne nouvelle !  cheers 
Pour info, c'est quoi ton transformateur 220v 220v ?

TontonPatrix

Messages : 1557
Date d'inscription : 07/05/2013
Localisation : 78

Voir le profil de l'utilisateur http://www.eccity-motocycles.com

Revenir en haut Aller en bas

re

Message par marie.the13190 le Lun 13 Jan 2014 - 14:00

alors la!! aucune idée, fait sur place par Etablissements Palmieri Robin.

marie.the13190

Messages : 18
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par cece74 le Lun 13 Jan 2014 - 14:37

Intéressant. Au final, tu sais quel était le point bloquant pour la zoé ? La tension ? La terre ?
C'est un transfo capable de relever la tension si trop faible, ou il a un rapport fixe (220/220 et 200/200 le cas échéant) ?
Ou il sert juste de transformateur d'isolation et le neutre est fixé à la terre, ce qui règle simplement le problème de terre de la zoé ?

Il est gros ? Je me demande aussi quel est son rendement, sur une charge de zoé.

cece74

Messages : 1135
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par RD150 le Lun 13 Jan 2014 - 15:29

Mettre un transfo d'isolement est effectivement la solution radicale pour s'affranchir de toute pollution que ce soit du réseau. Si le prix reste (presque) raisonnable pour une box de 3kw, cela ne doit pas être le cas pour une puissance plus importante.
Tu peux espérer que RENAULT prenne en charge cette dépense  Question 
Comme le suggère cece, il y a obligatoirement des pertes de rendement, fonction de la puissance max de l'engin.

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par Ke2 le Lun 13 Jan 2014 - 15:48

@RD150 a écrit:Si le prix reste (presque) raisonnable pour une box de 3kw, cela ne doit pas être le cas pour une puissance plus importante.
Par exemple, 2500 € pour du 16 kVA triphasé


@RD150 a écrit:Comme le suggère cece, il y a obligatoirement des pertes de rendement, fonction de la puissance max de l'engin.
Le modèle 4kVA annonce un rendement de 94%, soit 220W de pertes pour une charge en 16A.
Si la charge dure 6 heures pour une batterie vide, un peu plus de 1kWh de pertes pour 22 kWh chargés. Ça reste acceptable pour rouler électrique  Wink 

Par contre, 77W de pertes à vide (1,8 kWh par jour) : il faut penser à le déconnecter quand on ne charge pas Exclamation

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 53
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par cece74 le Lun 13 Jan 2014 - 16:24

@marie.the13190 a écrit:
Je lui indique que je n'avais pas attendu son coup de fil et que j'étais en train d'essayer de charger ma zoé après la mise en place d'un transformateur qui m'avait couté plus de 500 €.
@Ke2 a écrit:
Le modèle 4kVA annonce un rendement de 94%, soit 220W de pertes pour une charge en 16A.
Par contre ce modèle est à 1279€ sur ton lien. Bien plus de 500€ !

cece74

Messages : 1135
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par Ke2 le Lun 13 Jan 2014 - 16:38

@cece74 a écrit:Par contre ce modèle est à 1279€ sur ton lien. Bien plus de 500€ !
Certes, mais le modèle de marie.the13190 n'est pas industriel... donc difficile de connaître ses caractéristiques.

J'ai donc indiqué celles d'un modèle de puissance comparable, dont on peut supposer que les performances sont "assez bonnes".

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 53
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re : réponse faite par la personne qui m'a installé le transfo, car je suis incapable de répondre à toutes ces questions,

Message par marie.the13190 le Mar 14 Jan 2014 - 13:36

Le problème pour la zoé est la tension résiduelle entre neutre et terre(tension maximale supportée inférieure ou égale à 10V) étant donné qu'il est déconseillé de relier la terre au neutre sur l installation principale de l'habitation pour éviter d'autre problème nous avons acheté puis posé un transfo de séparation appelé aussi d'isolement 4kvA 230/230 il permet en effet d'isoler la ligne de la borne de l installation primaire nous avons ensuite raccordé le neutre en sortie du transfo à la terre(reliée sur la carcasse) la tension résiduelle devient nulle et tt fonctionne correctement.
Ps: lorsque vs mesurez la tension résiduelle entre neutre et terre aux bornes de la borne qd la voiture n est pas branchée cette valeur est erronée car lorsque la borne se met en route les condensat et les filtres qui se trouve ds la borne créés un courant parasite et augmente donc la tension résiduelle)

marie.the13190

Messages : 18
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par WittyP le Mar 14 Jan 2014 - 22:27

@marie.the13190 a écrit:Le problème pour la zoé est la tension résiduelle entre neutre et terre(tension maximale supportée inférieure ou égale à 10V) étant donné qu'il est déconseillé de relier la terre au neutre sur l installation principale de l'habitation pour éviter d'autre problème nous avons acheté puis posé un transfo de séparation appelé aussi d'isolement 4kvA 230/230 il permet en effet d'isoler la ligne de la borne de l installation primaire nous avons ensuite raccordé le neutre en sortie du transfo à la terre(reliée sur la carcasse) la tension résiduelle devient nulle et tt fonctionne correctement.
Ps: lorsque vs mesurez la tension résiduelle entre neutre et terre aux bornes de la borne qd la voiture n est pas branchée cette valeur est erronée car lorsque la borne se met en route les condensat et les filtres qui se trouve ds la borne créés un courant parasite et augmente donc la tension résiduelle)

C'est en effet la solution ultime/radicale pour résoudre les pb de tension résiduelle quand le fournisseur d'énergie ne veut pas le prendre à sa charge.
Très bonne explication merci
Juste une précision : c'est le chargeur qui est dans la Zoé qui en se mettant en route augmente la tension résiduelle. La borne qui ne fait que fermer un contacteur.
Un transfo fabriqué par un bobineur comme celui de marie.thé est tout aussi professionnel qu'une ref  catalogue.

WittyP

Messages : 65
Date d'inscription : 30/04/2013
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par fivari le Mar 14 Jan 2014 - 23:11

@marie.the13190 a écrit:Le problème pour la zoé est la tension résiduelle entre neutre et terre(tension maximale supportée inférieure ou égale à 10V) étant donné qu'il est déconseillé de relier la terre au neutre sur l installation principale de l'habitation pour éviter d'autre problème nous avons acheté puis posé un transfo de séparation appelé aussi d'isolement 4kvA 230/230 il permet en effet d'isoler la ligne de la borne de l installation primaire nous avons ensuite raccordé le neutre en sortie du transfo à la terre(reliée sur la carcasse) la tension résiduelle devient nulle et tt fonctionne correctement.
Ps: lorsque vs mesurez la tension résiduelle entre neutre et terre aux bornes de la borne qd la voiture n est pas branchée cette valeur est erronée car lorsque la borne se met en route les condensat et les filtres qui se trouve ds la borne créés un courant parasite et augmente donc la tension résiduelle)

Je l'ai déjà mentionné ailleurs: en Belgique (presque) tout le monde doit s'installer un transformateur par manque de neutre dans la plupart des reseaux. Moi je me suis acheté un transformateur 6 kVA deuxième main à 125€. L'avantage est que les soucis de tension entre neutre et terre n'existent plus et que la terre est toujours bonne. Le desavantage est qu'il consomme de l'energie suplémentaire et qu'il y a des pertes quand on charge.
Avant l' installation d'une protection:

J'utilise un SSR pour mettre hors service quand je ne charge pas.

fivari

Messages : 185
Date d'inscription : 24/10/2013
Age : 49
Localisation : Louvain, Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par fred et sylvie le Mer 15 Jan 2014 - 16:42

c'est quoi un SSR?

fred et sylvie

Messages : 702
Date d'inscription : 07/10/2013
Age : 46
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par WittyP le Mer 15 Jan 2014 - 18:52

@fred et sylvie a écrit:c'est quoi un SSR?
On voit un boitier noir à ailettes sur le mur.
C'est un Solid State Relay    (  SSR   )
Un relais statique en Français
Un relais électronique

Il y a un radiateur, car comme c'est électronique, sa résistance n'est pas nulle donc ça chauffe un tout petit peu.
Un contacteur 'normal' irait aussi

WittyP

Messages : 65
Date d'inscription : 30/04/2013
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par fred et sylvie le Mer 15 Jan 2014 - 19:30

Je comprends mieux maintenant.
Il ne faudrait pas enfermer le transfo?
Imagines que tu trébuches et que tu poses les mains sur les cosses?

fred et sylvie

Messages : 702
Date d'inscription : 07/10/2013
Age : 46
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par fivari le Mer 15 Jan 2014 - 21:11

En effet. C'est un image lors de l'installation. Après l'installation et integration d'un ventilateur (probablement pas nécessaire) ça fait:


fivari

Messages : 185
Date d'inscription : 24/10/2013
Age : 49
Localisation : Louvain, Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par fred et sylvie le Jeu 16 Jan 2014 - 13:21

Ah oui, ça me parait quand même plus sécurisant, même si j'aurais choisis un matériau isolant, genre bois ou placo, mais je sais, je suis chiant et parano  What a Face 

fred et sylvie

Messages : 702
Date d'inscription : 07/10/2013
Age : 46
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par cece74 le Jeu 16 Jan 2014 - 13:44

@fred et sylvie a écrit:Ah oui, ça me parait quand même plus sécurisant, même si j'aurais choisis un matériau isolant, genre bois ou placo, mais je sais, je suis chiant et parano  What a Face 
Il y a sans doute moins d'émissions électromagnétiques avec une carcasse métallique...

cece74

Messages : 1135
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par fivari le Jeu 30 Jan 2014 - 11:25

@fred et sylvie a écrit:Ah oui, ça me parait quand même plus sécurisant, même si j'aurais choisis un matériau isolant, genre bois ou placo, mais je sais, je suis chiant et parano  What a Face 
Juste pour vous rassurer: la caisse est connectée à la terre, mais ce n'est pas visible sur la photo.

fivari

Messages : 185
Date d'inscription : 24/10/2013
Age : 49
Localisation : Louvain, Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par byrazor le Sam 26 Avr 2014 - 9:06

C'est peut être une remarque idiote, mais plutôt que de mettre un relais pour le mettre hors service, pour ne pas tout simplement intercaler le transfo d'isolement entre le contacteur et la prise de la borne elle même? Ca ferait l'économie d'une relais supplémentaire

byrazor

Messages : 63
Date d'inscription : 24/03/2013
Localisation : STRASBOURG-FR-67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par zoe83440 le Mar 9 Déc 2014 - 14:36

@marie.the13190 a écrit:j'ai acheté le 6 janvier 2014 date de réouverture des entreprises après les fêtes de fin d'année, un transformateur 220v 220v, mis en place jeudi. Coïncidence, le directeur de Renault Michelet m'a contacté suite à la lettre recommandée que je lui ai adressée en décembre me disant qu'il allait me faire contacter par des techniciens de Renault car ils avaient trouvé une solution, et m'informe qu'une autre personne sur le secteur avait le même problème que le mien. Je lui indique que je n'avais pas attendu son coup de fil et que j'étais en train d'essayer de charger ma zoé après la mise en place d'un transformateur qui m'avait couté plus de 500 €. Ils m'a demandé l'autorisation de transmettre mes coordonnées à ses techniciens pour infos et m'a dit de le contacter si j'avais un problème quelconque. Bref... ma voiture a été chargée 2 fois depuis sans problème  Very Happy .

Bonjour, j'ai un problème de charge moi aussi et je voulais savoir si votre installation telle quel fonctionne toujours aussi bien et je voulais savoir aussi quelle est la marque et modèle de votre transformateur? merci

zoe83440

Messages : 34
Date d'inscription : 03/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par RD150 le Mar 9 Déc 2014 - 14:53

Pour info, zoe83440, je pense pas que Marie-the fréquente encore le forum :

http://renault-zoe.forumpro.fr/t3722-vente-transformateur
http://renault-zoe.forumpro.fr/t3719-vente-borne-schneider

Si tu veux te diriger sur l'achat d'un transfo d'isolement, regarde sur LBC ou équivalent, il y a parfois des affaires à faire. Mais ne perd pas de vue que :
- cela rajoute des pertes (prévoir une coupure pour le mettre hors tension lorsqu'il ne sert pas) ou chauffe le garage, c'est selon le point de vue.
- c'est encombrant.

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par zoe83440 le Mar 9 Déc 2014 - 15:08

@RD150 a écrit:Pour info, zoe83440, je pense pas que Marie-the fréquente encore le forum :

http://renault-zoe.forumpro.fr/t3722-vente-transformateur
http://renault-zoe.forumpro.fr/t3719-vente-borne-schneider

Si tu veux te diriger sur l'achat d'un transfo d'isolement, regarde sur LBC ou équivalent, il y a parfois des affaires à faire. Mais ne perd pas de vue que :
- cela rajoute des pertes (prévoir une coupure pour le mettre hors tension lorsqu'il ne sert pas) ou chauffe le garage, c'est selon le point de vue.
- c'est encombrant.

A oui, elle a laissé tombé... en même temps je la comprend. C'est long et emmerdant de se rpendre la tête pour charger zoe. Lorsque la pub te dit que c'est facile de brancher zoe et de la charger partout... c'est un peu abusé comme slogant!!

Pour le transfo, je suis au courant que c'est lourd, encombrant et que ca consome de l'energie. Mais si on ne trouve pas de solution, je pense qu'on sera obligé de faire avec ça. En espérant que ça résoudra le problème définitivement. Pour l'instant, je vais essayer de contacter EDF dans la semaine, pour voir avec eux le problème de charge et a partir de quand ou quoi ils interveinnent..( vérification de l'installation par un electricien certifié, installation borne ZE etc...)

zoe83440

Messages : 34
Date d'inscription : 03/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: suite du problème de charge

Message par Contenu sponsorisé Aujourd'hui à 23:09


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum