Le deal à ne pas rater :
[CDAV] LG TV LED 65″ (165cm) – 65NANO756 – 4K UHD, Smart TV
564 €
Voir le deal

Problème de branchement sur une prise

+2
RD150
Bibid
6 participants

Aller en bas

Problème de branchement sur une prise  Empty Problème de branchement sur une prise

Message par Bibid Dim 3 Avr 2022 - 18:39

bonjour,

on vient de m'installer une prise Green'Up mais ça ne marche pas ! (le boitier relié à la prise est vert, le voyant orange s'allume et s'éteint 2 fois puis, sur l'ordi de bord de la voiture le message : " vérifier le chargeur" puis tout s'éteint !)

Alors, je tiens à préciser que :
- j'ai testé les câbles (en fait j'en ai 2), sur plusieurs prises de mon garage, même résultat.

- sur une prise domestique d'un voisin, idem.  Sad

- sur une prise d'une entreprise (peut-être prise rapide, on est dimanche donc il n'y a personne pour me renseigner)... et là, ça marche !!

Ma Zoé est chargée à 95 %, est ce que ça peut-être la raison ?

Si quelqu'un a une idée... merci par avance.

Bibid

Messages : 3
Date d'inscription : 03/04/2022

Revenir en haut Aller en bas

Problème de branchement sur une prise  Empty Re: Problème de branchement sur une prise

Message par RD150 Dim 3 Avr 2022 - 20:03

Bonjour et bienvenue, pour la présentation c'est par là :
https://renault-zoe.forumpro.fr/f3-presentation
Que dit le manuel d'utilisation du flexi quant à la signification des voyants ?
Pour confirmer le test, il faudrait essayer dans une maison plus éloignée que le voisin proche, bien que l'essai dans l'entreprise (une prise schuco reste une prise schuco) semble confirmer le problème réseau dans la rue.
RD150
RD150

Messages : 4737
Date d'inscription : 16/07/2013
Age : 64
Localisation : Vosges

Revenir en haut Aller en bas

Problème de branchement sur une prise  Empty Re: Problème de branchement sur une prise

Message par axme Dim 3 Avr 2022 - 20:23

Si vous avez tous les 2 un souci de terre ça ne va pas t'avancer.
il s'agit de maisons récentes ?
axme
axme

Messages : 1411
Date d'inscription : 01/11/2016
Age : 56
Localisation : Écuisses 71

Revenir en haut Aller en bas

Problème de branchement sur une prise  Empty Re: Problème de branchement sur une prise

Message par titi du un-trois Dim 3 Avr 2022 - 20:34

Ce n'est pas impossible que deux habitations n'aient pas une mise à la terre qui satisfasse une zoé exigeante, les sols dans certaines régions françaises sont actuellement dramatiquement secs, j'ai du remplir d'eau pour la première fois le regard de mon piquet de terre dédié à la prise renforcée pour que ma zoé accepte de charger ( de mémoire elle m'indiquait "vérifier le branchement" ).
titi du un-trois
titi du un-trois

Messages : 298
Date d'inscription : 21/07/2017
Localisation : banlieue NW de Marseille

Revenir en haut Aller en bas

Problème de branchement sur une prise  Empty Re: Problème de branchement sur une prise

Message par Bibid Dim 3 Avr 2022 - 20:45

Merci à tous de répondre. Smile Je suis nouvelle dans l'échange de forum je ne me suis pas présentée, désolée ! (Je viens de voir que ça se faisait !)

Je suis sur Nice et dans un immeuble. Les différentes prises testées sont dans une cour d'immeubles différents, mais tous très vieux.

Je vais suivre vos conseils et essayer ailleurs, pour voir si ça marche (sur une prise normale).

Mais personne ne pense que cela pourrait être dû au fait qu'elle est chargée à 95 % ?

Bibid

Messages : 3
Date d'inscription : 03/04/2022

Revenir en haut Aller en bas

Problème de branchement sur une prise  Empty Re: Problème de branchement sur une prise

Message par fifaclint Dim 3 Avr 2022 - 20:57

C'est peut-être effectivement un problème de valeur de la terre. La Zoe y est sensible.
Dans le Sud Est, c'est beaucoup plus probable.

Un lecteur obd2 (Konnwei kW902 15-20 €) et l'application CanZE indiqueront sa valeur.

Sinon, c'est quel modèle de Zoe ? 🤔

Normalement, elle doit charger jusqu'à 100 %.

fifaclint

Messages : 5522
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Problème de branchement sur une prise  Empty Re: Problème de branchement sur une prise

Message par Bibid Dim 3 Avr 2022 - 21:03

C'est un modèle de 2020, Zoe Intens R135.

Bibid

Messages : 3
Date d'inscription : 03/04/2022

Revenir en haut Aller en bas

Problème de branchement sur une prise  Empty Re: Problème de branchement sur une prise

Message par Pixel Dim 3 Avr 2022 - 22:06

Bienvenue ! cheers

Effectivement, la présentation, ça se fait, même s'il n'y a pas d'obligation.
Ça permet de mieux se connaître et aussi de mieux comprendre les problème et de mieux y répondre.

Dans le même ordre d'idées, tu peux indiquer dans ton profil, ton VE et ta localisation ; cela facilitera les futurs échanges. Wink

Sur le fond, je te confirme que même si la batterie est à 95 %, la charge doit démarrer.
Ce n'est pas de ce côté qu'il faut chercher.

Il est possible que la terre de ta maison et de celle du voisin soit mauvaise.
Il est aussi possible que le problème vienne de la terre du transfo ENEDIS du quartier qui soit mauvaise.
Ça s'est déjà vu et ENEDIS a été difficile à convaincre.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 29515
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Problème de branchement sur une prise  Empty Re: Problème de branchement sur une prise

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum