Question sur installation

Voir le sujet précédent Voir le sujet suivant Aller en bas

Question sur installation

Message par redox le Mar 31 Mai 2016, 15:49

Bonjour à tous,

Avant de me lancer dans l'aventure (et donc avant d'avoir l'avis d'un technicien de Proxiserve), je me pose des questions quand à l'installation électrique sur laquelle ma Zoé serait en charge.
En attendant la prochaine AG de ma résidence pour pouvoir faire installer une prise à ma place, je la chargerais temporairement chez ma mère (qui dispose d'un garage avec une prise déjà en place).

Tout d'abord c'est une maison d'un bailleur. Si je veux mettre une prise Green'Up Access en 3,2 kW, faut-il demander l'autorisation au bailleur ou n'est-ce pas forcément nécessaire ?

D'un point de vue technique, le courant part du disjoncteur principal, passe par un différentiel 40 A / 30 mA, un disjoncteur 15 A puis descend au garage (15 m de câble environ, du 2,5), mais il y a également la cuisine sur ce disjoncteur...
Pour bien faire, je sais qu'il faudrait que la prise soit reliée indépendamment sur son propre différentiel, mais il n'y a, a priori, pas la place pour les 2U de celui-ci (même pas 1U...)

L'installation serait-elle viable tout de même ou ça risque de poser problème ?

redox

Messages : 5
Date d'inscription : 22/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question sur installation

Message par fabien333 le Mar 31 Mai 2016, 16:22

Déjà, fais le test avec une prise classique non "Green'Up". Si ça charge, ce sera à 10 A donc moins de risque de chauffe. Après mettre une Green'Up sur un circuit non dédié, tu ne respectes pas les spécifications. Ça peut fonctionner. Combien de temps on sait pas. Est-ce que ça chauffer ? Faut savoir le diamètre du cuivre... enfin plein de questions techniques derrière.

fabien333

Messages : 1041
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question sur installation

Message par juanmarco le Ven 03 Juin 2016, 19:52

@fabien333 a écrit:Déjà, fais le test avec une prise classique non "Green'Up". Si ça charge, ce sera à 10 A donc moins de risque de chauffe. Après mettre une Green'Up sur un circuit non dédié, tu ne respectes pas les spécifications. Ça peut fonctionner. Combien de temps on sait pas. Est-ce que ça chauffer ? Faut savoir le diamètre du cuivre... enfin plein de questions techniques derrière.

En 2,5 Green Up et cuisine c'est pas bon du tout. Mais pas du tout du tout.....

juanmarco

Messages : 82
Date d'inscription : 06/03/2016
Localisation : Hérault 34

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question sur installation

Message par LaurentB le Ven 03 Juin 2016, 21:12

Bonjour, 

De plus, si c'est Proxiserve qui te fait l'installation, le technicien (qui n'est pas forcément électricien), refusera sûrement de sortir de la procédure.

Au tableau, il doit te mettre son disjoncteur différentiel ainsi que le circuit dédié qui ira jusqu'à ta Green'Up. 

Tu as la bête ici.

LaurentB

Messages : 873
Date d'inscription : 16/10/2014
Age : 43
Localisation : Fleurieux sur l'Arbresle (69)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question sur installation

Message par fabien333 le Ven 03 Juin 2016, 23:19

Je pense qu'il parle de la maison de sa mère donc pas de passage proxiserve. Ensuite pour le 2.5 il est protéger par un 15 ? (16 A normalement) donc pas de grosse puissance cumulé non plus.

fabien333

Messages : 1041
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question sur installation

Message par redox le Sam 04 Juin 2016, 00:59

Pour être précis il y a deux câbles en 2.5 qui partent du 15A (c'est bien un 15 pas 16), un qui va à la cuisine, un qui descend au garage.
Dans tous les cas dans la cuisine il n'y aura pas de consommation pendant la charge.
Après c'est sûr on s'écarte de l'utilisation nominale en 3.2kWh donc j'installerai probablement pas la Green Up et me contenterai du 10A.

redox

Messages : 5
Date d'inscription : 22/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question sur installation

Message par Flo01 le Sam 04 Juin 2016, 07:01

Les disjoncteur 15A existent et j'en voit encore beaucoup, ça doit dater des années 70-80.
Je te conseille aussi de te limiter à 10A car c'est un vieux disjoncteur donc surement plus sensible donc 14A pour 15A, il y a des chances qu'il saute.
S'il y a un câble direct entre le disjoncteur et le garage, il ne devrait as y avoir de problème (pour 10A), vérifies quand même ce qu'alimente dans la cuisine le 2ième câble pour ne pas avoir de surprise.
Par contre, vu que ça à l'air d'être une ancienne installation, il se peut qu'il n'y ai qu'un seul différentiel en tête du tableau donc lui pourrait sauter.
Mais bon il faut faire un essais de charge pour voir si tout tient le coup.

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Question sur installation

Message par Contenu sponsorisé Aujourd'hui à 21:33


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum