Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Cameleon le Dim 16 Fév 2014 - 15:15

@RD150 a écrit:
Autre hypothèse, tant que nous y sommes, n'aurais-tu pas une charge différée de programmée sur la ZOE ?

A priori non car le mail de départ de charge est envoyé  Cool 

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 15:17

...et aussi, pour info et en suivant les conseils de .Vince en page 1, j'ai désactivé la clim pour mettre toutes les chances de mon côté... What a Face 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par RD150 le Dim 16 Fév 2014 - 15:57

@Kermit17 a écrit:
Quel fil de terre tu fais passer dans le tore ? est-ce que tu va bien le raccorder au même endroit que précédemment ?
>> C'est un fil en 2.5 ajouté de toutes pièces mais qui relie deux issues de terre entre elles (voir photo page 3)
C'est pas bon, (la totalité du courant de fuite ne passe pas dans le tore) il faut déconnecter et rallonger le fil en 2,5 et le faire passer dans le tore, dans un sens, ou dans l'autre si pas concluant, et le raccorder là où il était.

Par contre, je me demandais si il était vraiment impossible que ce soit l'autre tore ???
Peu probable, mais tu peux essayer . . .

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Cameleon le Dim 16 Fév 2014 - 16:47

Sur ce poste, on voit qu'il y a deux tore pour mesurer le courant, donc tente.
http://renault-zoe.forumpro.fr/t2799p30-creation-d-un-evse-open-source-connecte#50183

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 17:23

Caméléon a écrit:Sur ce poste, on voit qu'il y a deux tore pour mesurer le courant, donc tente.
http://renault-zoe.forumpro.fr/t2799p30-creation-d-un-evse-open-source-connecte#50183
Oui, c'est vrai, mais sur ta photo, il y a un tore pour la phase et un autre pour le neutre alors que le mien (le grand) entoure phase + neutre.
Ceci dit, on a eu une autre idée entre temps : le pont de terre que j'ai fait n'a pas vraiment de raison de fonctionner car il ne vas pas récupérer le courant de fuite généré par Zoé du fait que le fil de terre quand il arrive du compteur repart direct à la Zoé sans passer par le circuit, donc si il y a courant de fuite, il ne passera pas par le pont (ni du coup par le tore). Du coup, on a désolidarisé la terre qui part vers Zoé de la terre d'arrivée et on a refait un pont qui part du départ vers Zoé pour arriver à la terre du circuit, toujours en passant par le tore. Bref, un peu abscons sans photo mais j'ai pas eu le temps d'en faire une, je la ferai après.
Toujours est-il que le 1er test qu'on a fait (avec un tour autour du tore) est plutôt encourageant puisque on a eu deux secondes de plus avant la mise en panne (on a même cru un moment que ça marchait  Very Happy ). Du coup, on pense que c'est une bonne piste et on va refaire un test en inversant le sens de terre dans le tore, et si ça nous fait revenir en arrière, alors on fera au contraire deux tours dans le tore pour augmenter l'effet.....
Pour le moment, tout est prêt pour le test "terre traversant simple".... on attend juste que la petite pluie de printemps cesse (c'est vraiment une pluie de printemps puisqu'il y a le soleil avec  alien )


Dernière édition par Kermit17 le Dim 16 Fév 2014 - 17:54, édité 1 fois

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé - RESOLU !!!!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 17:53

TADAAAAAAAAAAAAAAAAAAAAAAAAAA !!!!!!!!!!!!!!!!!
C'était la bonne solution : Un pont direct entre terre qui vient de la Zoé et terre du circuit avec passage simple par le tore....
Voici le pont que j'avais fait au départ (qui ne fonctionne pas) :



...et voici le pont qui fonctionne (et c'est logique) (montage temporaire pour test) :



Bon, alors évidemment, on est en train de refaire un beau pont bien propre, bien sécurit, et avec le 2.5 doublé, mais quel plaisir d'entendre siffler la Zoé  alien alien alien 

Alors merci à tous pour toutes vos bonnes idées et pour être restés à mes côtés durant tout ce week-end carrément laborieux  cheers 
Très très bonne fin de week-end (ou du moins ce qu'il en reste !!) à tous les forumers  rendeer
 I love you 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Cameleon le Dim 16 Fév 2014 - 18:31

Cool  afro 

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 18:42

Caméléon a écrit:Cool  afro 
Tu l'as dit... Et voilà le travail :



...temps restant 2h35 !!!!!  What a Face clown Like a Star @ heaven alien 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 18:44

... et le montage définitif :



... un 2.5 + un 1.5 = 4 mm2, vu la longueur, ça doit être OK....  alien 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par RD150 le Dim 16 Fév 2014 - 19:32

@Kermit17 a écrit:... un 2.5 + un 1.5 = 4 mm2, vu la longueur, ça doit être OK....  alien 

A priori, tu n'habites pas dans une zone fortement foudroyée donc cela devrait passer. Tu sauras cela (surtout la platine de ta box) lors des prochains orages  Twisted Evil 
Au final, tu laisses comme cela de façon définitive  Question

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 19:40

@RD150 a écrit:
@Kermit17 a écrit:... un 2.5 + un 1.5 = 4 mm2, vu la longueur, ça doit être OK....  alien 

A priori, tu n'habites pas dans une zone fortement foudroyée donc cela devrait passer. Tu sauras cela (surtout la platine de ta box) lors des prochains orages  Twisted Evil 
Au final, tu laisses comme cela de façon définitive  Question
Jusqu'ici je chargeais sur le CRD sans le tore que j'avais du enlever (comme tous les possesseurs de CRD sur Zoé) sans problème.
De plus, on a mis un parafoudre Häger au tableau, donc on limite déjà les dégâts.
Oui, on va laisser comme ça, sauf si quelqu'un a (encore) une autre idée ???  alien Mais moi ça me va très bien  Very Happy 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par TomC le Dim 16 Fév 2014 - 19:48

Bon, tout est bien qui finit bien !
Désolé de t'avoir aiguillée sur de fausses pistes...
Il doit y avoir une fonction d'autotest qui vérifie si le tore de mesure de courant de fuite n'est pas en court-circuit...

TomC

Messages : 2670
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 19:59

@TomC a écrit:Bon, tout est bien qui finit bien !
Désolé de t'avoir aiguillée sur de fausses pistes...
Il doit y avoir une fonction d'autotest qui vérifie si le tore de mesure de courant de fuite n'est pas en court-circuit...
Non non, il n'y a jamais de fausses pistes, c'est toutes les pistes qui permettent de trouver la solution parce que ça fait réfléchir un peu plus à chaque fois  alien 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Contenu sponsorisé Aujourd'hui à 19:36


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum