Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par jch le Dim 16 Fév 2014 - 7:34

Je parle de ta carte.

Pour filtrer les courants parasites, on utilise un tore qui peut se présenter sous la forme d'un anneau ou d'un tube, mais dans tous les cas, le câble fait un un tour complet autour comme ci-dessous



Pour détecter les fuites les courants, on utilise aussi un tore mais le câble ne fait que traverser.
J'illustre avec un détecteur de courant HF qui utilise le même principe, on le voit ici à nu.


_________________
77.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.

jch
Modérateur

Messages : 2503
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par TomC le Dim 16 Fév 2014 - 8:49

Pour filtrer les courants parasites, on utilise un tore dans lequel le câble pourrait très bien ne passer qu'une fois, mais le filtrage est d'autant plus efficace que le câble fait plusieurs passages dans le tore.
Dans le second cas, on a un transformateur de courant, donc deux bobinages dans le tore : dans le premier passe le courant à mesurer, dans le second le courant réduit que mesure l'électronique. Le rapport du courant entre les deux est égal au rapport du nombre de passages dans le tore.

Dans le cas de Kermit17, si c'est la mesure de courant de fuite qui pose problème, il faudrait décâbler le tore, pour que les deux fils de neutre et de phase ne passent plus dedans.

TomC

Messages : 2676
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par jch le Dim 16 Fév 2014 - 8:55

J'avais pas voulu faire trop technique, mais c'est bien expliqué.

Avec des photos plus précises çà ira mieux. Je pense aussi qu'il devra shunter le passage dans le tore, il peut aussi couper la piste.

Nous n'avons pas besoin de GFCI en France, on a un différentiel sur les coffrets électriques. Les américains semblent s'être pris autrement dans leurs protections.

_________________
77.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.

jch
Modérateur

Messages : 2503
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 9:18

Avant toute chose, voici les photos HD que je viens de prendre. J'en ai d'autres bien sûr, mais je mets déjà celles-là :

Vue Globale Borne :

Vue Globale carte (dessus) :

Vue des tores en gros plan :

Vue Globale carte (dessous) :


J'ai pas réussi à mettre miniature qui pointe vers un HD taille réelle (je ne sais pas si c'est possible) mais si quelqu'un veut un agrandissement, pas de soucis... alien

EDIT : Je les ai remises toutes dans le même sens, c'est un peu plus lisible... Very Happy

EDIT MODO: j'ai rectifié ! EDIT : J'ai re-rectifié : je pense qu'on a édité en même temps  alien


Dernière édition par Kermit17 le Dim 16 Fév 2014 - 10:11, édité 2 fois

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par TomC le Dim 16 Fév 2014 - 9:41

Oui c'est bien le tore de droite qui mesure le courant de fuite.
Il y a bien deux fils qui passent dedans : l'un gainé de noir et l'autre couleur alu.

Pour déconnecter le tore, il doit suffire de dessouder la petite résistance entourée ci dessous :

TomC

Messages : 2676
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 9:51

@TomC a écrit:Oui c'est bien le tore de droite qui mesure le courant de fuite.
Il y a bien deux fils qui passent dedans : l'un gainé de noir et l'autre couleur alu.

Pour déconnecter le tore, il doit suffire de dessouder la petite résistance entourée ci dessous :

(entre-temps, j'ai retourné les photos pour qu'elles soient toutes dans le même sens...)
Génial ! Tu es sûr de toi ? (car à 600 € la soudure, c'est de la haute voltige  What a Face ). Ceci dit, pour info, on vient de regarder sur la carte et visiblement cette petite résistance correspond à une autre identique placée au même endroit sur l'autre face du circuit... alien 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 10:00

Voilà les deux petites résistances sur l'autre face :


Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 10:13

...et merci jch pour tes explications  alien 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par RD150 le Dim 16 Fév 2014 - 10:18

Il ne serait pas possible dans un premier temps (essai), d'annuler ce courant de fuite en faisant passer le cable de terre dans le tore ? Et ensuite si OK, de passer aux choses sérieuses.

RD150

Messages : 865
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 10:23

@RD150 a écrit:Il ne serait pas possible dans un premier temps (essai), d'annuler ce courant de fuite en faisant passer le cable de terre dans le tore ? Et ensuite si OK, de passer aux choses sérieuses.
ça me plait bien même si je ne comprends pas tout  What a Face
EDIT : Oui, je crois comprendre. Si le sens de passage est à l'inverse, le courant de fuite sera annulé... cheers
EDIT 2 : Rectification, la somme des trois donnera bien le courant initial...  alien (je vais y arriver !!)


Dernière édition par Kermit17 le Dim 16 Fév 2014 - 12:49, édité 2 fois

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par TomC le Dim 16 Fév 2014 - 10:28

Embarassed en effet, cette résistance ne va pas au tore !!!
Finalement je pense que le plus simple serait de court-circuiter les deux sorties du tore en soudant un petit fil entre les deux broches, c'est plus facile à faire et c'est  réversible. Comme ça on est sûr qu'il ne mesurera aucun courant.
Mais on peut aussi faire ce que dit RD150, si il y a suffisamment de place dans le tore, et en faisant attention au sens de passage.


TomC

Messages : 2676
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 10:47

@TomC a écrit:Embarassed en effet, cette résistance ne va pas au tore !!!
Finalement je pense que le plus simple serait de court-circuiter les deux sorties du tore en soudant un petit fil entre les deux broches, c'est plus facile à faire et c'est  réversible. Comme ça on est sûr qu'il ne mesurera aucun courant.
Mais on peut aussi faire ce que dit RD150, si il y a suffisamment de place dans le tore, et en faisant attention au sens de passage.

Je ne sais pas encore laquelle des deux solutions on va choisir mais peux-tu juste me confirmer que le petit shunt dont tu parles correspond bien au petit trait rose ci-dessous :

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par TomC le Dim 16 Fév 2014 - 10:54

C'est exactement cela...

TomC

Messages : 2676
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 10:55

@TomC a écrit:C'est exactement cela...
OK, je mets le fer à chauffer, rendez-vous dans une petite demie-heure pour le verdict  What a Face 
Merci à vous tous  alien alien alien 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 11:43

1ère expérience terminée : le petit shunt du tore. Résultat : ça lui plait pas du tout (voyant rouge allumé en fixe = erreur grave)  Crying or Very sad Le tore doit servir aussi à autre chose en plus de détecter un courant de fuite What a Face 
2ème expérience en cours : annuler le courant de fuite en faisant passer la terre dans le tore...  La suite bientôt...  alien


Dernière édition par Kermit17 le Dim 16 Fév 2014 - 12:43, édité 1 fois

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par jch le Dim 16 Fév 2014 - 12:11

Il y a un sens pour le fil de terre, donc si ton problème persiste, passes le dans le sens opposé.

_________________
77.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.

jch
Modérateur

Messages : 2503
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 12:35

@jch a écrit:Il y a un sens pour le fil de terre, donc si ton problème persiste, passes le dans le sens opposé.
Oui, j'ai bien noté mais, après l'avoir fait, je ne vois pas comment je peux avoir un sens, ou alors mon montage n'est pas bon :



Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par jch le Dim 16 Fév 2014 - 12:59

Tu regardes la photo: En partant de la gauche, tu rentres par la droite de la boucle, tu ressors à gauche et tu vas te connecter sur plot de droite. Le fil faire un S au niveau de la boucle.

_________________
77.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.

jch
Modérateur

Messages : 2503
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 13:10

@jch a écrit:Tu regardes la photo: En partant de la gauche, tu rentres par la droite de la boucle, tu ressors à gauche et tu vas te connecter sur plot de droite. Le fil faire un S au niveau de la boucle.
OK, merci jch, j'essaye, d'autant que mon premier montage ne fonctionne pas..... What a Face 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 14:42

Bon ben, peine perdue, ça ne change rien non plus.... Je commence à désespérer  confused 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Cameleon le Dim 16 Fév 2014 - 14:58

Et virer le Tore ?
Il pourrait pas ?

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6482
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 15:03

Caméléon a écrit:Et virer le Tore ?
Il pourrait pas ?
Elle pourrait, mais c'est assez risqué vu que le tore est autour de deux fils "en dur", donc elle garde ça pour le "j'ai plus rien à perdre"  Very Happy


Dernière édition par Kermit17 le Dim 16 Fév 2014 - 15:05, édité 1 fois

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 15:05

@TomC a écrit:C'est exactement cela...
TomC, vois-tu une raison pour laquelle le 1er essai (shuntage du tore) ait planté la bête ???  Question 

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par RD150 le Dim 16 Fév 2014 - 15:09

Est ce que tu retrouves le défaut mineur du début ou tu restes sur un défaut majeur ?

Quel fil de terre tu fais passer dans le tore ? est-ce que tu va bien le raccorder au même endroit que précédemment ?

Autre hypothèse, tant que nous y sommes, n'aurais-tu pas une charge différée de programmée sur la ZOE ?


RD150

Messages : 865
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Kermit17 le Dim 16 Fév 2014 - 15:14

@RD150 a écrit:Est ce que tu retrouves le défaut mineur du début ou tu restes sur un défaut majeur ?

Quel fil de terre tu fais passer dans le tore ? est-ce que tu va bien le raccorder au même endroit que précédemment ?

Autre hypothèse, tant que nous y sommes, n'aurais-tu pas une charge différée de programmée sur la ZOE ?

Est ce que tu retrouves le défaut mineur du début ou tu restes sur un défaut majeur ?
>> Oui, je suis repassée en défaut mineur depuis que j'ai supprimé le shunt du tore...
Quel fil de terre tu fais passer dans le tore ? est-ce que tu va bien le raccorder au même endroit que précédemment ?
>> C'est un fil en 2.5 ajouté de toutes pièces mais qui relie deux issues de terre entre elles (voir photo page 3)
Autre hypothèse, tant que nous y sommes, n'aurais-tu pas une charge différée de programmée sur la ZOE ?
>> Non, je suis toujours en charge directe....

Par contre, je me demandais si il était vraiment impossible que ce soit l'autre tore ???


Dernière édition par Kermit17 le Dim 16 Fév 2014 - 15:25, édité 3 fois

Kermit17

Messages : 316
Date d'inscription : 12/04/2013
Age : 56
Localisation : Charente Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demande d'aide pour fonctionnement Borne de charge US Bosch Powermax 30A avec connecteur Zoé -- RESOLU !!!!!

Message par Contenu sponsorisé Aujourd'hui à 5:07


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum