faisons le point sur les bornes qui marchent et les autres!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

faisons le point sur les bornes qui marchent et les autres!!!

Message par manigan le Sam 13 Avr 2013 - 23:11

le but est de recenser les bornes installees qui marchent et celles qui ont des problems ou ont eu de problemes, qui sifflent ou qui font siffler les autres elements de votre installation, qui s'aretent de charger ou qui font sauter les plombs

pour chaque precisez quelle est la marque et la puissance de la borne, si vous avez fait l'installation vous meme, ou par veolia, par n autre installateur agree ou non.

le but n'est pas de se moquer de qui que ce soit mais de mettre en lumiere les eventuels pb avec une borne en particulier ou ne qualite d'installateur.

manigan

Messages : 372
Date d'inscription : 18/01/2013
Localisation : Loire

Voir le profil de l'utilisateur http://www.garageguichard.com

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Fabien le Sam 13 Avr 2013 - 23:17

Borne Shneider 3.6kW, installé par Veolia.
Installé à moins de 20cm du tableau électrique, mon installation est en mono, 6KVA.

Aucun soucis, aucun sifflement (sauf la ZOE, mais ça, c'est normal), aucune surchauffe


Dernière édition par Fabien le Dim 14 Avr 2013 - 0:44, édité 1 fois

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
01/05/16 - 80000kms !
29/07/16 - 1722 km en ZOE !


Fabien

Messages : 3000
Date d'inscription : 17/03/2013
Age : 35
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par cadaguy le Sam 13 Avr 2013 - 23:17

Ma wall box est une Schneider en 3 kw installation fait par Véolia en premier et ensuite version portable par moi et j'ai aucun problême de coupure ou de bruits dans ma TV ou ordinateurs.

cadaguy

Messages : 559
Date d'inscription : 23/09/2012
Age : 45
Localisation : Haut Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Jojo le Sam 13 Avr 2013 - 23:54

Chargemaster 7kW, installée par un électricien indépendant, à 20 cm du boîtier électrique, abonnement EDF augmenté a 12kva, mono, aucun problème, même pour charge différée, aucune incidence sur un autre appareil de la maison, aucun sifflement si ce n'est la Zoé lorsqu'elle charge (sifflement léger déjà signalé par d'autres sur ce forum)

Jojo

Messages : 98
Date d'inscription : 24/09/2012
Localisation : Dans le bassin genevois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Thidel le Dim 14 Avr 2013 - 1:00

ChargeMaster 7kw, fonctionne très bien après changement, pas de problème avec les autres appareils, programmation de recharge opérationnelle. Installée par un installateur certifié. SAV parfait et réactif, installateur et ChargeMaster. Ze Ready 1.2 !!

Thidel

Messages : 503
Date d'inscription : 11/12/2012
Localisation : Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par kevinvidia le Dim 14 Avr 2013 - 1:20

ChargeMaster 7 Kw aucun problème tout marche nikel, aucun sifflement constaté ZOE charge a merveille ^^

kevinvidia

Messages : 1851
Date d'inscription : 11/09/2012
Age : 27
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par torniol le Dim 14 Avr 2013 - 22:41

j'ai une DBT 11 kw en triphasé ( coffret métalique, étanche )
abonnement edf 18 Kva en tempo.

tout fonctionne , y compris la charge différée

torniol

Messages : 148
Date d'inscription : 09/10/2012
Age : 56
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par cece74 le Dim 14 Avr 2013 - 23:27

J'ai une Schneider 3KW, et je trouve le branchement de la prise type 3 pas très pratique.
Il faut vraiment bien enfoncer pour que ça marche, et ce n'est pas facile.
J'avais prévenu ma copine qu'il fallait surveiller ce point, et lors de son premier essai de recharge, bien qu'elle ait essayé 3 fois de bien enfoncer, ce n'était toujours pas bon !
Outre la difficulté d'enfoncer à fond, le problème est que la borne n'indique pas du tout que ce n'est pas OK (elle s'allume quand même), on s'en aperçoit juste parce que ça ne charge pas. Alors si la charge est en différé....

Ceci dit, côté zoé c'est mieux mais pas parfait : lors de son premier essai, là aussi ce n'était pas bon car elle n'a pas enfoncé à fond suffisamment vite. La zoé a essayé de verrouiller trop tôt et donc sans succès. Et là aussi ce n'était pas évident de voir que le branchement était mauvais.

cece74

Messages : 1135
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Léonard le Lun 15 Avr 2013 - 0:21

@cece74 a écrit:J'ai une Schneider 3KW, et je trouve le branchement de la prise type 3 pas très pratique.
Il faut vraiment bien enfoncer pour que ça marche, et ce n'est pas facile.
+1

Cet Am malgré divers essais, la voiture ne se chargeait pas. Pourtant, j'étais sûr d'avoir enfoncé la prise à fond. J'ai essayé un peu plus tard et maintenant, çà marche. Mais c'est pénible.

En fait, la borne indique bien qu'elle n'est pas en charge, de même que la voiture. Mais puisque j'étais sûr d'avoir bien enfoncé le câble et de l'avoir vérifié 2 fois de chaque coté, je ne comprenais pas d'où ça pouvait venir. Le troisième essai s'est révélé être le bon.

Léonard

Messages : 4312
Date d'inscription : 24/01/2013
Age : 57
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Passant_Mbr le Lun 15 Avr 2013 - 1:30

Borne schneider 3 kw installée par veolia, câble de 35m tiré entre le compteur et la box.

Fonctionne correctement, si ce n'est que le clapet du connecteur ne se rabat pas tout seul apres deconnexion (ne coulisse pas assez librement).

Utilisation de l'entrée logique d'inhibition de charge avec un programmateur modifié en contact sec pour compenser le non fonctionnement de la charge différée de la Zoé.

Je tends le dos pour ne pas avoir de problème de connexion non détécté qui empecherait le démarrage correct au declenchement à 1h30, car effectivement il semble possible de faire une insertion incomplète du connecteur, et pas de possibilité de s'en rendre compte par le comportement de l'affichage de la Zoé.

Passant_Mbr

Messages : 2342
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par decalco le Lun 15 Avr 2013 - 9:50

Chargemaster 7kW, installée par un pro agréé, à 10m du compteur en 6mm², abonnement EDF 15kVA mono
Pas de problème de recharge, même en différée. cheers
EN REVANCHE : la charge fait siffler ma TV led Samsung (âgée de 3 ans env.) scratch ; pas trop gênant puisque je recharge la nuit, mais bizarre quand même...
Le sifflement vient de la TV-même et non des sorties audio. La borne et ses protections sont branchées en direct sur les arrivées EDF (ligne spécifique sur le tableau).
C'est grave docteur ? Faut ajouter des filtres ? Quid des autres appareils, qui ne sifflent pas, mais qui morflent peut-être aussi... en silence...

decalco

Messages : 402
Date d'inscription : 21/05/2012
Age : 43
Localisation : Oise

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Fabien le Lun 15 Avr 2013 - 9:51

@cece74 a écrit:J'ai une Schneider 3KW, et je trouve le branchement de la prise type 3 pas très pratique.
Il faut vraiment bien enfoncer pour que ça marche, et ce n'est pas facile.
+1, c'est vrai que pour enfoncer la prise, c'est pas gagné

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
01/05/16 - 80000kms !
29/07/16 - 1722 km en ZOE !


Fabien

Messages : 3000
Date d'inscription : 17/03/2013
Age : 35
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par chuchu67 le Lun 15 Avr 2013 - 10:39

@Fabien a écrit:
@cece74 a écrit:J'ai une Schneider 3KW, et je trouve le branchement de la prise type 3 pas très pratique.
Il faut vraiment bien enfoncer pour que ça marche, et ce n'est pas facile.
+1, c'est vrai que pour enfoncer la prise, c'est pas gagné

Ce problème n'est pas inhérent à la borne Schneider, c'est pareil sur la Hager, et je pense que c'est valable pour toutes les prises de type 3, bornes publiques comprises Smile

chuchu67

Messages : 137
Date d'inscription : 12/10/2012
Age : 35
Localisation : Ingwiller

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par fgreus le Lun 15 Avr 2013 - 10:57

Bonjour,

Hormis les problèmes de charge qui s'interrompt toutes les 3 minutes avec ma Chargemaster 7kW.
Quand la Zoé charge, ma TV LCD Sharp de 2007 siffle aussi. Ce sifflement provient de l'alim de la TV à l'arrière de celle-ci. C'est bien pratique Evil or Very Mad, ça me permet de savoir quand la charge coupe sans avoir à me déplacer...

Je viens d'envoyer un message à Renault ZE à ce sujet. J'attends leur retour, si retour il y a...

fgreus

Messages : 109
Date d'inscription : 28/01/2013
Age : 43
Localisation : Epernon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par ptida54 le Lun 15 Avr 2013 - 17:13

ChargeMaster 7Kw mono installée en extérieur à 7m du tableau électrique installée par un électricien certifié. A bien fonctionné 2 jours, puis des coupures intempestives sont survenues pendant la charge m'obligeant à la relancer manuellement.
Au bout de 2 semaines, Pas moins de 10 coupures pour 60% à recharger !!! Un calvaire !!!
Et la wallbox est extrêmement chaude en extérieur (sans odeur de brulé !).

Quant à M. Montibert, il passe plus de temps à esquiver qu'à répondre. Normalement une nouvelle borne m'a été expédiée, mais en attendant je ne peux plus recharger chez moi le soir, j'irai dans un parking public entre midi et 14h, et ça me coûter au minimum 4€40 par jour en attendant qu'elle soit changée (si elle fonctionne ensuite !)

@ suivre

ptida54

Messages : 316
Date d'inscription : 02/07/2012
Localisation : Nancy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par kevinvidia le Lun 15 Avr 2013 - 17:51

@ptida54 a écrit:ChargeMaster 7Kw mono installée en extérieur à 7m du tableau électrique installée par un électricien certifié. A bien fonctionné 2 jours, puis des coupures intempestives sont survenues pendant la charge m'obligeant à la relancer manuellement.
Au bout de 2 semaines, Pas moins de 10 coupures pour 60% à recharger !!! Un calvaire !!!
Et la wallbox est extrêmement chaude en extérieur (sans odeur de brulé !).

Quant à M. Montibert, il passe plus de temps à esquiver qu'à répondre. Normalement une nouvelle borne m'a été expédiée, mais en attendant je ne peux plus recharger chez moi le soir, j'irai dans un parking public entre midi et 14h, et ça me coûter au minimum 4€40 par jour en attendant qu'elle soit changée (si elle fonctionne ensuite !)

@ suivre

Quel est la version (serie) de ta borne?

kevinvidia

Messages : 1851
Date d'inscription : 11/09/2012
Age : 27
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par ptida54 le Lun 15 Avr 2013 - 17:54

Une H8004 !

ptida54

Messages : 316
Date d'inscription : 02/07/2012
Localisation : Nancy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par fgreus le Lun 15 Avr 2013 - 17:55

Et moi H8020

fgreus

Messages : 109
Date d'inscription : 28/01/2013
Age : 43
Localisation : Epernon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par TomC le Lun 15 Avr 2013 - 18:55

H8004, H8020 : c'est le numéro de série, pas la version de la borne ! Voir la photo ici
http://renault-zoe.forumpro.fr/t936p60-borne-de-recharge-chargemaster#15743
C'est normal que personne n'ait le même !

TomC

Messages : 2671
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par ptida54 le Lun 15 Avr 2013 - 19:05

C'est ma borne en photo !

ptida54

Messages : 316
Date d'inscription : 02/07/2012
Localisation : Nancy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Passant_Mbr le Ven 19 Avr 2013 - 12:34

@Passant_Mbr a écrit:Je tends le dos pour ne pas avoir de problème de connexion non détécté qui empecherait le démarrage correct au declenchement à 1h30, car effectivement il semble possible de faire une insertion incomplète du connecteur, et pas de possibilité de s'en rendre compte par le comportement de l'affichage de la Zoé.

Bon eh bien, je ne tends plus le dos, le problème est effectivement arrivé. Ce matin j'ai constaté que la charge n'avait pas démarré pendant la nuit. Pourtant j'avais bien enfoncé le connecteur sur la borne la veille, dépassé tous les points durs et bien poussé pour arriver en butée.

Et malgre tout cela, pas de charge, et en tripotant un tout petit peu le connecteur (toujours côté borne), la charge démarre, mais après un petit délai de 30s ou une minute, ce qui fait qu'il n'est pas facile de faire la corrélation avec les manipulations que l'on a faites.

Arrivé au travail, j'ai branché sur une autre box Schneider (modèle pro cette fois ci) et là ça démarre du premier coup (il faut quand même appuyer sur un bouton start, ce n'est pas automatique). On sent bien quand on enfonce le connecteur l'arrivée sur une butée qui définit precisement la position d'enfichage.

Donc clairement il y a un problème de fiabilité du connecteur sur les wallboxs domestiques. Il y a tout un tas d'électronique complexe qui fonctionne parfaitement, et on a un problème par ce qu'on ne sait pas faire un connecteur fiable au XXI ème siècle Rolling Eyes !

Quant à la borne pro, elle n'a encore pas beaucoup servi, il reste à voir si elle est plus stable dans le temps.

Je ne vais pas tarder à me mettre en rapport avec Veolia.

Encore heureux qu'il me soit resté beaucoup de charge et que je puisse recharger au travail, mais ce genre de soucis idiot pourrait vite devenir embêtant . Tout ça probablement à cause d'une petite broche, certainement de protocole, mal fixée ou mal dimensionnée.

Passant_Mbr

Messages : 2342
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Cameleon le Sam 20 Avr 2013 - 13:30

Borne Hager XEV100
  • Branchement = Monophasé
  • Ampérage = 32A
  • Distance du tableau = 5m
  • Connexion au tableau = Inter différentiel 2P / 40A / 30mA / A
  • Connexion direct au tableau = Non (prise intermédiaire 32A)
  • Télé-information = non
  • Poids = 15,5 kg
  • En marche depuis le 13/4/13

Bien enfoncer la prise type 3 dans la borne.
Plus d'info ici


Dernière édition par Caméléon le Sam 20 Avr 2013 - 15:39, édité 1 fois

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par aurel le Sam 20 Avr 2013 - 15:31

Schneider en 3,7Kw à 10m du tableau en câble 2,5mm².
Aucun soucis de charge ni pour brancher le câble.
Pour la trappe coulissante qui ne retombe pas, c'est fait exprès pour que les personnes qui n'ont pas beaucoup de force dans les poignet puissent brancher le câble avec les 2 mains.

aurel

Messages : 1599
Date d'inscription : 20/02/2012
Age : 38
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Juju d'orange le Sam 20 Avr 2013 - 21:38

Petite interrogation sur ma Schneider tout à l'heure.

Comme vous le savez je ne l'utilise pas encore mais de temps en temps je l'allume pour voir si elle s'active correctement.

Tout l'heure je l'allume donc et là au lieu d'avoir toutes les lumières qui s'allument pendant 2 secondes, il y en a certaines qui sont restés éteintes. Mais elle s'est quand même mise en veille sur le voyant vert comme si tout était normal.

Je coupe de ce fait l'alimentation, attend quelques secondes, je ressaye et là rebelotte certains voyants s'allument d'autres non (mais plus les mêmes que la première fois) puis elle se met en veille normalement.

Je réessaye une troisième fois et là tout se passe bien. J'ai refais deux trois essais espacés d'une heure tout à l'heure et cela ne bug plus.

Bizarre.... Bug électronique ?

Ou devrais-je la laisser tout le temps sous tension ??

Juju d'orange

Messages : 174
Date d'inscription : 12/03/2013
Age : 31
Localisation : Arras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: faisons le point sur les bornes qui marchent et les autres!!!

Message par Contenu sponsorisé Aujourd'hui à 23:06


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum