Difficulté de mise en charge : brancher... débrancher... re-brancher...

Aller en bas

Difficulté de mise en charge : brancher... débrancher... re-brancher...

Message par tibosau le Sam 31 Mar 2018 - 19:16

Hello tout le monde,

J'ai des difficultés pour la mise en charge de ma Zoé, 90% du temps je dois débrancher puis re-brancher pour que la charge se lance.
C'est la même chose sur la Green'Up de mon domicile ou dans 2 points de charge dans des parkings souterrains.

Ça devient vraiment pénible : dans les souterrains, les gardiens ne savent pas nécessairement qu'il faut débrancher si la charge ne part pas et que le ZE clignote rouge, ou bien moi même quand je veux mettre la recharge en heure programmée (je me suis fait avoir cette nuit...)

Pour information, j'ai essayé en branchant d'abord la prise murale puis la voiture, et la voiture puis la prise murale : même taux d'échec.

Avez-vous déjà eu le même souci ? Comment régler cela ?

Merci d'avance !

tibosau

Messages : 14
Date d'inscription : 16/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Difficulté de mise en charge : brancher... débrancher... re-brancher...

Message par fabien333 le Sam 31 Mar 2018 - 21:32

Oui j'ai la même chose depuis la dernière mise à jour.....

fabien333

Messages : 1832
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Difficulté de mise en charge : brancher... débrancher... re-brancher...

Message par tibosau le Dim 1 Avr 2018 - 18:42

Tu sais me dire de quand date cette dernière mise à jour ?

On n'a aucun moyen de forcer un roll back ?

tibosau

Messages : 14
Date d'inscription : 16/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Difficulté de mise en charge : brancher... débrancher... re-brancher...

Message par Pixel le Dim 1 Avr 2018 - 18:48

Si roll-back signifie "retour à la version précédente", il suffit de restaurer la précédente sauvegarde.
À condition d'en avoir une, évidemment ! elephant

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne sur ChargeMap
avatar
Pixel
Administrateur

Messages : 13660
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Difficulté de mise en charge : brancher... débrancher... re-brancher...

Message par tibosau le Dim 1 Avr 2018 - 18:53

Oui c'est bien ça Wink

J'ai jamais fait de sauvegarde donc je l'ai dans le baba...

J'aimerai au moins savoir si le sentiment que j'ai que le problème est récent vient d'une mise à jour ou pas, je suis persuadé qu'elle ne faisait pas ça au début, mais sans certitude.

tibosau

Messages : 14
Date d'inscription : 16/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Difficulté de mise en charge : brancher... débrancher... re-brancher...

Message par rené casado le Lun 2 Avr 2018 - 6:42

Pour ma part j'ai un Zoé d'avril 2013, problème de connexion, Renault m'a changer le mécanisme de blocage du câble et reprogrammation, tout va bien

rené casado

Messages : 259
Date d'inscription : 02/10/2012
Age : 73
Localisation : 24140 douville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Difficulté de mise en charge : brancher... débrancher... re-brancher...

Message par tibosau le Lun 2 Avr 2018 - 8:55

Ok, merci pour l’info.

Je vais passer au garage alors.

tibosau

Messages : 14
Date d'inscription : 16/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Difficulté de mise en charge : brancher... débrancher... re-brancher...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum