Services LIVE encore en panne ?

Aller en bas

Services LIVE encore en panne ? Empty Services LIVE encore en panne ?

Message par blg81 le Mar 16 Mai 2017 - 11:54

Est-ce un effet de la mega cyberattaque? mais les services LIVE ne fonctionnent plus depuis samedi matin.... il semble que ça ne vienne pas de ZOE qui est dans un Etat CONNECTE, mais des divers serveurs, dont celui de ZE-online qui n'est plus mis à jour, ou celui de Tomtom qui ne répond pas ....d'après R-Link
blg81
blg81

Messages : 121
Date d'inscription : 10/01/2016
Age : 75
Localisation : PUYGOUZON

Voir le profil de l'utilisateur http://htpp://bleguern.fr

Revenir en haut Aller en bas

Services LIVE encore en panne ? Empty Re: Services LIVE encore en panne ?

Message par legenda le Mar 16 Mai 2017 - 12:42

Bonjour,

My Ze Online fonctionne parfaitement de mon coté. scratch
legenda
legenda

Messages : 61
Date d'inscription : 22/07/2016
Localisation : Altiligérie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Services LIVE encore en panne ? Empty Re: Services LIVE encore en panne ?

Message par RD150 le Mar 16 Mai 2017 - 12:43

Pourquoi "encore", blg81 ? Cela pourrait être si réellement ça avait fonctionné un jour afro .

Et puis, attention, un moteur thermique qui chope un virus, ça je connais --> il tousse. Mais un moteur électrique, il fait quoi ? lol!
RD150
RD150

Messages : 2262
Date d'inscription : 16/07/2013
Age : 61
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Services LIVE encore en panne ? Empty Re: Services LIVE encore en panne ?

Message par Bug Danny le Mar 16 Mai 2017 - 12:46

Ta carte SD est-elle bien en place ?


Dernière édition par Bug Danny le Mar 16 Mai 2017 - 16:43, édité 1 fois
Bug Danny
Bug Danny

Messages : 7157
Date d'inscription : 21/07/2013
Age : 64
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Services LIVE encore en panne ? Empty Re: Services LIVE encore en panne ?

Message par Pixel le Mar 16 Mai 2017 - 16:42

Chez moi, ça fonctionne "encore" et "toujours" "souvent" très bien. Smile

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 18186
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Services LIVE encore en panne ? Empty Re: Services LIVE encore en panne ?

Message par Invité le Mar 16 Mai 2017 - 19:04

En panne pas d info traffic et autres

Invité
Invité


Revenir en haut Aller en bas

Services LIVE encore en panne ? Empty Re: Services LIVE encore en panne ?

Message par blg81 le Mar 16 Mai 2017 - 20:18

Benoist44 a écrit:En panne pas d info traffic et autres

panne de tout ce qui figure dans le menu Services LIVE, suivant le service demandé l'insulte est "Impossible de joindre les Services Live" ou "Pas de réponse du serveur Tomtom"... symptomatique d'un problème de serveur(s).
blg81
blg81

Messages : 121
Date d'inscription : 10/01/2016
Age : 75
Localisation : PUYGOUZON

Voir le profil de l'utilisateur http://htpp://bleguern.fr

Revenir en haut Aller en bas

Services LIVE encore en panne ? Empty Re: Services LIVE encore en panne ?

Message par Invité le Mar 16 Mai 2017 - 20:53

@blg81 a écrit:
Benoist44 a écrit:En panne pas d info traffic et autres

panne de tout ce qui figure dans le menu Services LIVE, suivant le service demandé l'insulte est "Impossible de joindre les Services Live" ou "Pas de réponse du serveur Tomtom"... symptomatique d'un problème de serveur(s).
C est bien ca ....

Invité
Invité


Revenir en haut Aller en bas

Services LIVE encore en panne ? Empty Re: Services LIVE encore en panne ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum