Charge ne démarre pas

Aller en bas

Charge ne démarre pas Empty Charge ne démarre pas

Message par Invité le Lun 20 Mar 2017 - 20:50

Étant chez mes parents, j'ai branché la Zoe (sur Green'Up),charge pendant 30 minutes et je reçois un SMS comme quoi arrêt de charge.
Je n'ai pas de calendrier programmé.
Impossible de relancer la charge, l'écran reste sur "vérifications en cours" et on entend un clac clac régulier au niveau de la prise
Des idées du problème ?

Invité
Invité


Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par RD150 le Lun 20 Mar 2017 - 21:10

Premières pistes : Il faudrait vérifier l'état des raccordements dans la prise (mural). Et le flexi-bidule possède une sécurité de surchauffe.
RD150
RD150

Messages : 2358
Date d'inscription : 16/07/2013
Age : 61
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par Invité le Lun 20 Mar 2017 - 21:11

Après attente de 30 minutes la charge a bien voulu démarrer...
À suivre

Invité
Invité


Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par Invité le Mar 21 Mar 2017 - 5:15

Finalement, la charge a duré deux heures et ce matin, comme hier soir, la charge ne veut pas redémarrer.

Invité
Invité


Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par axme le Mar 21 Mar 2017 - 10:50

Problème de terre
Tension faible par moment si la maison est en bout de ligne.
(Parasitage) par un appareil intérieur ou extérieur à l'installation.
axme
axme

Messages : 604
Date d'inscription : 01/11/2016
Age : 53
Localisation : ecuisses 71

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par pascal11 le Mar 21 Mar 2017 - 12:27

Pour la terre :
soit résistance trop élevée
soit tension trop élevée par rapport au neutre.

Déconnecter les sources d’harmoniques qui font monter la tension neutre/terre:
Toutes les alimentations à découpage (PC fixes , chargeurs, tv modernes...)
et surtout les générateurs (Panneaux photovoltaïque, éolienne...).


pascal11

Messages : 3372
Date d'inscription : 30/10/2014
Age : 44
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par Invité le Mer 22 Mar 2017 - 9:13

Charge sans coupure cette nuit. Hier, il devait y avoir un petit bug.

Invité
Invité


Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par pascal11 le Mer 22 Mar 2017 - 10:57

Ou un voisin en train de générer des harmoniques!

pascal11

Messages : 3372
Date d'inscription : 30/10/2014
Age : 44
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par Invité le Mer 22 Mar 2017 - 20:29

Oui, cette nuit j'ai programmé une charge. À suivre.

Invité
Invité


Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par mazorka le Sam 1 Avr 2017 - 7:49

Benoist44 a écrit:Oui, cette nuit j'ai programmé une charge. À suivre.
As-tu toujours des problèmes de charge ?

Ce matin, je constate que la charge de la mienne n'a pas démarré !
Un clac clac au niveau de la wallbox et rien d'autre. J'ouvre la porte conducteur et là la charge démarre aussitôt !
Je précise que j'utilise cette wallbox depuis 4 ans sans pb sur ma Q210 et que c'est la 3ème fois en 3 semaines que ma Q90 me fait le coup.  scratch
mazorka
mazorka

Messages : 1197
Date d'inscription : 21/06/2013
Age : 54
Localisation : 17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par axme le Sam 1 Avr 2017 - 8:29

Bonjour

essaie la méthode wittyp
tu verrouilles tes portes à clé, tu attends une trentaine de minutes
et tu branches le câble de recharge (sans réouvrir les portes)
axme
axme

Messages : 604
Date d'inscription : 01/11/2016
Age : 53
Localisation : ecuisses 71

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par Invité le Sam 1 Avr 2017 - 9:15

Moi plus de problème,je ne sais pas pourquoi ,un bug je suppose ...

Invité
Invité


Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par RD150 le Sam 1 Avr 2017 - 11:08

De mon côté, vu qu'aucune des solutions évoquées sur le forum ne voulait fonctionner. J'ai maintenant un "robot" qui simule l'ouverture de la porte une borne qui sait réveiller la voiture juste avant l'heure de charge prévue, donc plus de problème non plus. cheers


Dernière édition par RD150 le Dim 2 Avr 2017 - 10:49, édité 1 fois (Raison : Retrait du poisson !)
RD150
RD150

Messages : 2358
Date d'inscription : 16/07/2013
Age : 61
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par Invité le Sam 1 Avr 2017 - 11:13

@RD150 a écrit:De mon côté, vu qu'aucune des solutions évoquées sur le forum ne voulait fonctionner. J'ai maintenant un "robot" qui simule l'ouverture de la porte juste avant l'heure de charge prévue, donc plus de problème non plus. cheers

Tu as essayé de débrancher les fusibles rlink et tcu ?

Invité
Invité


Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par RD150 le Sam 1 Avr 2017 - 11:17

J'ai tout essayé, même certains trucs inavouables Embarassed . Mais ma ZOE a son caractère (c'est pour cela que je l'aime autant), elle reste endormie sauf avec cette nouvelle solution.
RD150
RD150

Messages : 2358
Date d'inscription : 16/07/2013
Age : 61
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par Invité le Sam 1 Avr 2017 - 11:18

Faudrait une maj du soft je pense

Invité
Invité


Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par mazorka le Dim 2 Avr 2017 - 10:05

Effectivement, je comprends qu'il y a un problème d'endormissement des nouvelles ZOE donc je passe sur le sujet correspondant: http://renault-zoe.forumpro.fr/t9299-le-declenchement-de-la-charge-en-heures-creuses-sur-les-dernieres-zoe?highlight=heures+creuses
mazorka
mazorka

Messages : 1197
Date d'inscription : 21/06/2013
Age : 54
Localisation : 17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge ne démarre pas Empty Re: Charge ne démarre pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum