Le Deal du moment : -17%
-100€ sur TV QLED 65″ CONTINENTAL EDISON ...
Voir le deal
499.99 €

Pas de préconditionnement sur ZE50 Life ?

+12
tl13
tiz2000
R2D2
Taralafifi
Feneck91
Pixel
Pathognomonie
Nikos95
Patator
Madzox
chrisnord
Romaing34
16 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Pas de préconditionnement sur ZE50 Life ?

Message par Romaing34 Jeu 21 Mai 2020 - 0:53

Bonjour,

J’ai essayé de trouver la réponse dans les différents topics sans succès.

Je viens de passer sur une ZE50 Life (finition de base, avec clim. manuelle donc) et je n’arrive pas à activer le préconditionnement.

J’ai testé :
- Via l’app sur le bouton à gauche (il tourne et me dit actif 5:00 avec un décompte, mais rien ne se passe dans le véhicule (portes verrouillées, pas branché avec plus de 50 % de batterie ; en cours de charge sur borne 22 kW, idem).
- Via la programmation sur la voiture : programmé 5 min après la prog, voiture branchée en charge avec plus de 50 % de capacité batterie. Un témoin au tableau de bord et sur la tablette semble indiquer qu’il a pris en compte la programmation mais rien ne se passe à l’heure programmée ; toujours portières verrouillées).

Soit j’ai loupé un truc, soit le préconditionnement n’est pas dispo sur la Life avec clim manuelle.

Quelqu’un a une solution ?

Merci de vos éclairages Smile

Romaing34

Messages : 13
Date d'inscription : 21/05/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par chrisnord Jeu 21 Mai 2020 - 9:15

Preconditionnement fonctionne nickel sur la mienne. Bug sur ta zozo ?

chrisnord

Messages : 1345
Date d'inscription : 13/12/2014
Localisation : Boulogne sur mer

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Romaing34 Jeu 21 Mai 2020 - 14:36

Merci pour le retour, désormais je sais que c’est possible Smile

Les services connectés se sont activés hier seulement, je vais voir si j’arrive à le lancer dans les prochains jours et j’appellerai la concession si besoin.

Faut dire que chargeant sur borne publique exclusivement, ça deviendra un sujet cet hiver (j’ai le temps de régler le souci d’ici là ^^).

Romaing34

Messages : 13
Date d'inscription : 21/05/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Romaing34 Lun 25 Mai 2020 - 19:31

Après 2 échanges avec l'assistance Multimédia, ils font remonter mon dossier aux équipes techniques car il y a visiblement un truc qui couille effectivement.

Par contre j'ai par hasard réussi à activer la clim en cours de recharge, sans que la borne ne stoppe (peut-être encore un bug sur la mienne lol) :
- Télécommande posée sur la zone vide-poche où il y a le petit logo pour la poser.
- Appui sur Start (j'étais sur le siège passager donc on touche pas aux pédales)
- Le TdB s'allume et tous les voyants sont allumés, la clim s'illumine et en tournant ça fait bien du frais

Sur l'app la voiture était bien en charge, les voyants de la borne indiquaient aussi une charge. J'étais sur la toute fin de charge donc pas testé longtemps mais si quelqu'un veut essayer de reproduire pour voir si ça marche ça peut être une solution pour charger sur borne publique sans mourir de froid l'hiver Smile

Romaing34

Messages : 13
Date d'inscription : 21/05/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Madzox Lun 25 Mai 2020 - 19:38

Ohhhhh peut être une amélioration !! Tu as reçu la Zoé récemment elle a peut être un MAJ que les autres n'ont pas ?
De quand date la dernière MAJ du système ? (Info véhicule, mise a jour du système, recherche des mises a jour)
Madzox
Madzox

Messages : 1212
Date d'inscription : 22/06/2019
Localisation : Ile de France

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Romaing34 Lun 25 Mai 2020 - 20:37

Vu que tout le reste ne marche pas je mettrais ça sur le compte d’un bug lol

Romaing34

Messages : 13
Date d'inscription : 21/05/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Patator Dim 12 Juil 2020 - 8:19

Hello,

J'ai le même problème sur la ZE50 intens.

Sur l'appli je peux le lancer, le décompte tourne mais aucun effet sur la voiture.

Est-ce que le SAV a résolu le problème pour la tienne ?

Merci
Patator
Patator

Messages : 17
Date d'inscription : 07/04/2017
Age : 53
Localisation : Genève

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Romaing34 Dim 19 Juil 2020 - 13:19

Non, toujours rien malgré ticket ouvert avec l’assistance et dernière MaJ Easylink.

Mes parents ont pris une Life 50 neuve fin juin, même constat (ils avaient la dernière version du Easylink à la livraison).

J’ai relancé l’assistance par mail il y a 15 jours, pas de nouvelles depuis...

Romaing34

Messages : 13
Date d'inscription : 21/05/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Madzox Dim 19 Juil 2020 - 14:51

Je crois que depuis deux ou trois mois, aucun nouveau propriétaire de Zoé n'a réussi a lancer le préconditionnement depuis l'appli !
Madzox
Madzox

Messages : 1212
Date d'inscription : 22/06/2019
Localisation : Ile de France

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Nikos95 Dim 19 Juil 2020 - 15:16

Perso j'ai ma zoé depuis une semaine et j'ai pu, dès le premier jour, lancer le préconditionnement depuis l'application sans aucun souci en mode "manuel" (un appui sur le bouton lancer qui le lance pendant 5 min). Par contre en programmation ça ne marche pas.

Nikos95

Messages : 70
Date d'inscription : 13/06/2020
Age : 35
Localisation : Val d'Oise

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Pathognomonie Sam 15 Aoû 2020 - 23:40

Salut à tous, j'ai une Zoé Life R110 depuis hier et le pré-conditionnement ne fonctionne pas, malgré que l'appli me le décrive comme bien activé puis réussi. Aucun changement de température.
Ceux qui disent qu'il faut quelques jours pour que les services connectés s'activent vous avez une source ? Et combien de jours ?
Et ceux qui ont ouvert un ticket auprès de Renault, vs avez des nouvelles ?

Merci !

Pathognomonie

Messages : 9
Date d'inscription : 15/08/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Pixel Dim 16 Aoû 2020 - 9:07

Hello, bonjour, bienvenue ! cheers

Le coin présentation, c'est par ici :

https://renault-zoe.forumpro.fr/f3-presentation

(vas-y sans crainte, ça ne fait pas mal) Wink

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 27834
Date d'inscription : 23/01/2015
Age : 73
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Pathognomonie Dim 16 Aoû 2020 - 13:23

Fait Wink

Pathognomonie

Messages : 9
Date d'inscription : 15/08/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Feneck91 Dim 16 Aoû 2020 - 17:17

Si le pré-conditionnement fonctionnait à 100% sur toutes les Zoé... ça se saurait !
No comment, je vais m'énerver...

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un grand Scenic IV diesel 1.6 dCI 130 et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91
Administrateur

Messages : 5572
Date d'inscription : 29/07/2015
Age : 50
Localisation : Essonne (91)

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Taralafifi Dim 16 Aoû 2020 - 18:44

C’est bien le seul truc qui marche sur ma Zoe 50 chez moi.
J’ai la direction qui vibre à faible vitesse, j’ai un énorme bruit de « gong » à chaque démarrage, j’ai le coffre qui craque à chaque passage de dos d’âne, mais au moins le préconditionnement par l’application fonctionne.
Taralafifi
Taralafifi

Messages : 460
Date d'inscription : 01/02/2019
Age : 38
Localisation : région parisienne

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par R2D2 Dim 16 Aoû 2020 - 18:57

Mouton noir... Dur dur !
R2D2
R2D2

Messages : 1937
Date d'inscription : 11/02/2020
Age : 69
Localisation : Sud Vienne (86)

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Pathognomonie Dim 16 Aoû 2020 - 23:43

@Feneck91 et les signalements à Renault n'ont jamais rien donné ??

Pathognomonie

Messages : 9
Date d'inscription : 15/08/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Pathognomonie Ven 21 Aoû 2020 - 20:59

Bon, très bonne nouvelle pour moi, après quelques échanges avec le service relation client multimédia de chez Renault, je ne sais pas ce qu'ils ont fait de leur côté mais ça fonctionne !! 😍

Pathognomonie

Messages : 9
Date d'inscription : 15/08/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par tiz2000 Ven 21 Aoû 2020 - 21:46

J'ai mis une bouteille de champ (omy) au frais pour le jour où ça fonctionnera enfin.

tiz2000

Messages : 673
Date d'inscription : 25/03/2019
Localisation : grenoble

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par tl13 Jeu 1 Oct 2020 - 21:54

Bonjour
Pour information après de multiples échanges infructueux avec le support, il a suffit d'un passage en atelier pour régler le problème. Une mise à jour logicielle et c'est tout.

tl13

Messages : 5
Date d'inscription : 21/06/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Pixel Jeu 1 Oct 2020 - 22:30

Bonjour, bienvenue ! cheers

Hop, hop, hop...

https://renault-zoe.forumpro.fr/f3-presentation

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 27834
Date d'inscription : 23/01/2015
Age : 73
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par le-kite Mer 14 Oct 2020 - 18:00

@tl13 a écrit:Pour information après de multiples échanges infructueux avec le support, il a suffit d'un passage en atelier pour régler le problème. Une mise à jour logicielle et c'est tout.

Bonjour,

pour le préconditionnent faut-t-il avoir déjà programmé une heure de départ, ou le simple fait de cliquer sur l'icone "LANCER" de My Renault suffit à lancer le préconditionnement ?
Et de plus faut-il que la Zoé soit branchée ?

Merci.

18

le-kite

Messages : 23
Date d'inscription : 14/06/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Bigfoot Mer 14 Oct 2020 - 22:09

Le bot correcteur de fautes est en route apparemment ? Razz
Bigfoot
Bigfoot

Messages : 16265
Date d'inscription : 01/05/2014
Age : 47
Localisation : Montpellier

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par tl13 Dim 18 Oct 2020 - 18:19

D'après Renault il faut que le mode programme soit activé dans la rubrique confort sur la voiture (pas besoin d'avoir un programme actif).
Chez moi le préconditionnement peut être lancé n'importe quand depuis le téléphone même si la voiture n'est pas branchée.

tl13

Messages : 5
Date d'inscription : 21/06/2020

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par cvi38 Ven 27 Nov 2020 - 18:34

Je viens aux nouvelles sur ce sujet, car sur ma Zoé Life 50, je n'ai jamais réussi à lancer le chauffage depuis l'application My Renault (véhicule verrouillé, pas en mode ECO et +40% de batterie). L'application se connecte bien et retrouve les informations sur ma Zoé, mais sans plus.
Un appui sur la bouton "LANCER" anime la bouton pendant quelques dizaines de secondes puis une erreur s'affiche dans un bandeau rouge en bas de l'écran "Une erreur est survenue. Veuillez réessayer".

J'avais aussi essayé de définir une programmation régulière depuis l'Easy Link, même si cela ne m'intéresse pas, et cela ne débloque pas la situation. Je n'arrive pas non plus à sauvegarder une programmation de chauffage définie depuis l'application. J'ai d'ailleurs toujours le bandeau d'information me disant qu'il faut d'abord activer le mode "programme" depuis la voiture, même si je viens de la faire.

Quelqu'un ayant déjà eu ce problème a-t-il réussi à le faire fonctionner ?

cvi38

Messages : 36
Date d'inscription : 21/06/2020
Localisation : Du côté de Grenoble

Revenir en haut Aller en bas

Pas de préconditionnement sur ZE50 Life ? Empty Re: Pas de préconditionnement sur ZE50 Life ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum