Les premières bornes installées en photo

Page 2 sur 2 Précédent  1, 2

Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par Invité le Dim 10 Mar 2013 - 13:19

@kevinvidia a écrit:Vous en pensez quoi les petits gars? Very Happy
La puissance affichée est (je crois) exprimée en kWh/100km

ça veut dire que 28kWh/100km donnerait une autonomie de 78km

mais comme je pense qu'à 130km/h stabilisé, ça fera plus, je suis pessimiste pour plus de 70km...

Invité
Invité


Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par suzuka75 le Dim 10 Mar 2013 - 13:27

Godewaersvelde a écrit:La puissance affichée est (je crois) exprimée en kWh/100km
Les kWh/100km c'est une sorte de "consommation" pas de puissance.

Par contre, c'est l'élément important à noter pour chaque test d'autonomie.
suzuka75
suzuka75

Messages : 469
Date d'inscription : 26/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par deltaplouf le Dim 10 Mar 2013 - 21:38

Mon expérience en VE 1re génération (106 batteries NiCd), pas tout à fait comparable, mais on prend ce qu'on a : ce qui fusille l'autonomie, ce n'est pas la vitesse pure, mais les côtes et les accélérations (j'enfonce des portes ouvertes, mais avec mes 60 km d'autonomie, ça devient déterminant).

En gros, lorsque je fais le même itinéraire domicile-bureau la semaine aux heures de circulation, je dois ralentir un peu plus aux ronds-points et feux rouges (plus de file d'attente, plus de voitures à laisser passer) et j'arrive là-bas à 65-70 % d'autonomie restante.
Une ou deux fois j'y suis allé le dimanche (eh oui, faut bien gagner des sous pour acheter ZOE), sans circulation, et là, avec ma conduite "moins je ralenti, moins j'aurai à ré-accélérer", j'arrivais dans les ronds-points à 60 et je prenais mes virages sur deux roues, etc. pour arriver au bureau avec... 70 à 75 % d'autonomie (mon record étant 80 %, mais après une charge d'entretien) ! Et pourtant, j'étais allé plus vite au final...

Il y a une côte pour arriver à mon bureau (les 2,5 derniers km, une centaine de m de dénivelée). Alors que les 18 km sur le plat me coûtent environ 20 à 30 % d'autonomie, la dernière côte me coûte un peu plus de 5 % à elle seule.

En fait, ce qui coûte cher dans le fait de rouler à 130, c'est pour moitié les frottements (exponentiels avec la vitesse) et pour moitié l'accélération pour arriver à 130. Donc s'il y a un péage entre les deux, qu'il faut ralentir puis de nouveau refaire toute son accélération jusqu'à 130, on bouffera vraiment plus d'autonomie que sur le même parcours à 130 tout du long (le gain d'autonomie à la décélération est toujours le bienvenu, mais le rendement énergie cinétique vers énergie dans les batteries vers de nouveau énergie cinétique pour réaccélérer est d'à peine 50 %)

Mais bon ZOE devrait faire mieux que les VE 1re génération, ne serait-ce que parce que les batteries Li-Ion acceptent des courants de charge bien plus importants que les NiCd (donc profitent mieux des décélérations... à quand la facturation par Renault de 2 € par décélération !)

Promis, dès que j'ai ma ZOE, je monte au Ventoux (21 km de montée, 1 600 m de dénivelée) et je regarde de combien je recharge à la descente !
deltaplouf
deltaplouf

Messages : 528
Date d'inscription : 16/02/2013
Age : 48
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par TomC le Dim 10 Mar 2013 - 21:50

J'espère que tu n'habites pas trop loin du mont Ventoux, car pour monter 1500 kg sur 1600m, il faudra environ 6.5 kWh..., plus les 21 km... pale surtout n'oublie pas la photo !

A part ça, passer de 20 à 65 kW ça devrait faire de l'effet...
TomC
TomC

Messages : 4475
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par Fernando M le Dim 10 Mar 2013 - 22:37

http://www.motorpasionfuturo.com/banco-de-pruebas/renault-zoe-presentacion-y-prueba-en-lisboa-parte-2

Temperature 18ºC

18,4 kW/100 km après la conduite sur autoroute à environ 130 kilomètres par heure marqueur

Bonjour Jsantiango,

Renault estime que l'autonomie en conditions réelles se déplaçant entre 100 et 150 km.

Dans les tests que j'ai fait j'étais une consommation autoroute à 120-130 km / h de 18,4 kWh selon l'ordinateur de bord (et ne portait pas une vitesse constante, l'accélération a été de le tester, et avait l'air conditionné).

Si vous avez à faire 110 km aller-retour entre le pense par autoroute va marcher juste après, mais j'ai le sentiment que vous pourriez faire. Je dirais que le clouage 120 km / h marqueur, et le maintien d'une vitesse constante serait bien de 120 km ou plus. Et comme vous l'avez dit Greybeard, vous avez toujours la possibilité de ne pas mettre le climatiseur aussi forte ou vers le bas à 110 km / h, mais je ne pense pas que c'était nécessaire.

En effet, avec 22 kWh utile, et une consommation de 18,4 kWh/100 km, vous le feriez pour une certaine km 119.


Le système de réfrigération est des batteries à air pulsé. Le système même de pompe à chaleur / climatisation de la cabine est utilisée pour chauffer les batteries. L'air à la température désirée à l'intérieur de ces disques que nécessaire. La circulation d'air est complété par un autre ventilateur aspire l'arrière de la batterie.

Pour les climats très froids avec ce n'est pas suffisant. Uniquement pour les climats très froids, comme ce pourrait être les pays nordiques, on pourrait ajouter un système supplémentaire de chauffage.


CRO

Nous avons demandé à plusieurs reprises en chargeant l'appeler rampante à 2 kW et 10 A (2 - 2,2 kW) par type de ménage schuko, la fiche «ordinaire» avec deux bornes et la terre. Nous avons insisté sur le fait que ce type ne peut pas être rechargée. En fait, le câble fourni avec la voiture est d'une borne à sept fils et le mode Mennekes 3.

L'ingénieur en chef a expliqué que les produits ont rejeté une telle recharge leur qualité inférieure, la recharge est beaucoup plus lent (peut atteindre environ 11 heures) et ne fournit aucune espèce de communication avec le réseau, en plus de Type de connecteur n'offre pas autant de sécurité que l'un des industriels comme Mennekes.

Continuent d'insister un peu plus, comme de nombreux messages publics de charge qui ont été installés en Espagne se trouve derrière le couvercle d'une misérable fiche standard schuko. En fin de compte, nous avons reconnu qu'il y avait un câble en option en cas d'urgence occasionnelle recharges schuko connecteur, mais pas le recommande vivement. Nous verrons ce qui arrivera à la fin, en Espagne.

Fernando M

Messages : 67
Date d'inscription : 13/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par deltaplouf le Lun 11 Mar 2013 - 10:33

@Fernando M a écrit:En effet, avec 22 kWh utile, et une consommation de 18,4 kWh/100 km, vous le feriez pour une certaine km 119.

Je vais encore jouer les rabat-joies, mais j'ai oublié de dire que sur ma 106 qui a 20 kWh de batteries Nickel-Cadmium, on n'arrive à utiliser environ que 17 kWh (la voiture passe en mode éco et on se traîne ensuite... et même en insistant, on ne "sort" pas tout ce que contient la batterie).

J'espère que les batteries Li-Ion font mieux et qu'on pourra utiliser 20 kWh sur la ZOE...

Sur ma 106, j'ai l'impression de consommer en moyenne 25 kWh/100 km, mais il ne s'agit pas d'une "conso" calculée par la voiture, mais de la moyenne du nombre de kWh consommés à la prise pour la recharger, par rapport au nombre de km parcourus. Or, je me demande s'il n'y a pas un "rendement" de charge, du genre il faut consommer 20 kWh à la prise pour que la charge de la batterie augmente de 18 kWh par exemple... ce qui voudrait dire que la conso de la 106 est inférieure à 25 kWh/100 km.
deltaplouf
deltaplouf

Messages : 528
Date d'inscription : 16/02/2013
Age : 48
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par suzuka75 le Lun 11 Mar 2013 - 10:52

Il n'en reste pas moins que c'est bien ce qu'on prélève sur le réseau électrique qui est le plus pertinent.
que ce soit en terme économique ou écologique.
suzuka75
suzuka75

Messages : 469
Date d'inscription : 26/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par nh2o2 le Lun 11 Mar 2013 - 11:14

@suzuka75 a écrit:Il n'en reste pas moins que c'est bien ce qu'on prélève sur le réseau électrique qui est le plus pertinent.
que ce soit en terme économique ou écologique.

Tu as raison, et c'est pour ça que je vais sans doute mettre un petit compteur dans mon tableau.
nh2o2
nh2o2

Messages : 1864
Date d'inscription : 26/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par deltaplouf le Lun 11 Mar 2013 - 11:19

@suzuka75 a écrit:Il n'en reste pas moins que c'est bien ce qu'on prélève sur le réseau électrique qui est le plus pertinent.
que ce soit en terme économique ou écologique.

Oui, en effet...

Mais là, on était parti sur le calcul de la conso pour savoir si le trajet de Passant_Mbr (Mans/Rennes) était possible en solitaire sans escale... donc indépendamment de ce qu'il va prendre à la prise, s'il veut faire un trajet de 160 km dont 147 sur voies rapides (dixit Mappy), il faudrait qu'il arrive à une moyenne de conso de 22 kWh/160 km sur l'ensemble du trajet, soit 13.75 kWh/100 km. Là, effectivement, j'y crois guère, même avec une ZOE (mes 25 kWh au 100 sont peut-être exagérés vu que c'est à la prise et pour une ancienne génération, mais ZOE à 130 ne descendra pas à 14, c'est sûr...)

Au fait, correction sur mon post précédent : 22 kWh, c'est la capacité utile de la batterie (elle ferait 26 kWh au total) ? Je ne suis plus sûr de ce que j'ai en tête...
deltaplouf
deltaplouf

Messages : 528
Date d'inscription : 16/02/2013
Age : 48
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par Fred.Leudon le Lun 11 Mar 2013 - 11:28

Sur le site de Renault ZE ( http://www.renault-ze.com/fr-fr/quotidien-electrique-81839.html ) le trajet Le Mans / Rennes est indiqué comme impossible à réaliser...
Fred.Leudon
Fred.Leudon

Messages : 4632
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par poupou33 le Lun 11 Mar 2013 - 11:40

Je pense qu'il est sera plus "facile" de faire 178 kms sur la nationale à 85/90 km/h que 157 kms sur une autoroute même à 110 km/h
poupou33
poupou33

Messages : 1558
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par deltaplouf le Lun 11 Mar 2013 - 11:47

@poupou33 a écrit:Je pense qu'il est sera plus "facile" de faire 178 kms sur la nationale à 85/90 km/h que 157 kms sur une autoroute même à 110 km/h

ça dépend du nombre d'accélérations à fournir... 85 km/h constants, ça doit être économique. Mais zones à 50, ronds-points et feux rouges, c'est autonomievore. L'intérêt de la nationale, c'est que quand tu vois que ça le fait pas, tu t'arrêtes et tu cherches une prise (si t'a un CRO).
deltaplouf
deltaplouf

Messages : 528
Date d'inscription : 16/02/2013
Age : 48
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par poupou33 le Lun 11 Mar 2013 - 11:53

Il y a aussi des concessions ou succursale Renault sur les nationales qui se feront un plaisir de vous offrir quelques kW sur une borne à 22kw/h
poupou33
poupou33

Messages : 1558
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par poupou33 le Lun 11 Mar 2013 - 11:54

Ou 11kw je crois...
poupou33
poupou33

Messages : 1558
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par TomC le Lun 11 Mar 2013 - 12:47

@suzuka75 a écrit:Il n'en reste pas moins que c'est bien ce qu'on prélève sur le réseau électrique qui est le plus pertinent.
que ce soit en terme économique ou écologique.

Les kWh consommés sur le réseau sont intéressants pour connaître le coût d'usage, mais les kWh consommés sur la batterie sont importants pour connaître son autonomie...
TomC
TomC

Messages : 4475
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par Passant_Mbr le Lun 11 Mar 2013 - 22:50

Je precise que je suis un peu à l'ouest du mans et qu'en choisissant bien l'itinéraire, je descend à 132 km. Effectivement, je compte utiliser au maximum les nationales.

J'ai prévu une moyenne de 80 km/h et 90 sur la portion d'autoroute finale inévitable.
Bien entendu, trajet envisagé dans des conditions permettant de se passer de chauffage (pour les essuie-glace, ce sera peut être plus dur de s'en passer :-)).

J'ai fait le parcours à ces vitesses en thermique une fois, pour voir si je pourrais tenir nerveusement. Je pense qu'on peut s'y faire.

Je doute que Renault prévoie des conditions si contraignantes, et ils ont peut être pris l'autonomie moyenne été/hiver. En plus leur calcul est indiqué comme étant pour un trajet quotidien. Je suppose qu'ils ne souhaitent pas encourager les utilisateurs à envisager des trajets quotidiens de 280 km et qu'il y a des marges de sécurité en rapport.

En tous cas, sur jurassic test, ça passe.
En cas d'echec, ça me permettra de tester l'assistance.

Mais avant de me lancer je vérifierai les prédictions de jurassic test sur des trajets plus courts.

Edit: en refaisant l'essai ça passe tout juste (0.7% de charge restante!) dans le sens le mans /Rennes ,et ça coince au retour. En fait dans mon calcul initial, j'ai du considérer une vitesse de croisière de 80 km/h, ce qui donne forcément moins en moyenne avec les ralentissements divers, traversée d'agglomération, etc); En vérité le calcul distance/ temps sur un itinéraire calculé par un site tel que Michelin donne des moyennes beaucoup plus faibles, de 50 à 60 km/h.
Mais comme la consommation augmente en gros comme le carré de la vitesse, un simple calcul linéaire est trompeur, la vérité est sans doute entre les deux. Je garde bon espoir, mais un peu de marge ne serait pas de refus.


Dernière édition par Passant_Mbr le Mar 12 Mar 2013 - 1:17, édité 2 fois
Passant_Mbr
Passant_Mbr

Messages : 4069
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par kevinvidia le Lun 11 Mar 2013 - 23:24

@Passant_Mbr a écrit:
Bien entendu, trajet envisagé dans des conditions permettant de se passer de chauffage (pour les essuie-glace, ce sera peut être plus dur de s'en passer :-)).

Lol les essuie glace sa consomme rien vraiment rien ^^ genre tu gagne très grand max 500 mettre sans les allumé Very Happy
kevinvidia
kevinvidia

Messages : 1908
Date d'inscription : 11/09/2012
Age : 30
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par deltaplouf le Lun 11 Mar 2013 - 23:40

@Passant_Mbr a écrit:Bien entendu, trajet envisagé dans des conditions permettant de se passer de chauffage (pour les essuie-glace, ce sera peut être plus dur de s'en passer :-)).

Ferme les vitres et baisse la tête ! ... Laughing
deltaplouf
deltaplouf

Messages : 528
Date d'inscription : 16/02/2013
Age : 48
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par Passant_Mbr le Mar 12 Mar 2013 - 1:21

Pour ceux qui ont la Zen, peut être possibilité de piloter au sonar en marche arrière sans visibilité, surtout si la pluie est Tres dense, ça ferait un peu sous-marin... Mais le sonar consomme-t-il plus ou moins que les essuie-glace ??
Passant_Mbr
Passant_Mbr

Messages : 4069
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par Invité le Mar 12 Mar 2013 - 7:40

@Passant_Mbr a écrit:Je precise que je suis un peu à l'ouest du mans et qu'en choisissant bien l'itinéraire, je descend à 132 km. Effectivement, je compte utiliser au maximum les nationales.

J'ai prévu une moyenne de 80 km/h et 90 sur la portion d'autoroute finale inévitable.
Bien entendu, trajet envisagé dans des conditions permettant de se passer de chauffage (pour les essuie-glace, ce sera peut être plus dur de s'en passer :-)).

J'ai fait le parcours à ces vitesses en thermique une fois, pour voir si je pourrais tenir nerveusement. Je pense qu'on peut s'y faire.

Je doute que Renault prévoie des conditions si contraignantes, et ils ont peut être pris l'autonomie moyenne été/hiver. En plus leur calcul est indiqué comme étant pour un trajet quotidien. Je suppose qu'ils ne souhaitent pas encourager les utilisateurs à envisager des trajets quotidiens de 280 km et qu'il y a des marges de sécurité en rapport.

En tous cas, sur jurassic test, ça passe.
En cas d'echec, ça me permettra de tester l'assistance.

Mais avant de me lancer je vérifierai les prédictions de jurassic test sur des trajets plus courts.

Edit: en refaisant l'essai ça passe tout juste (0.7% de charge restante!) dans le sens le mans /Rennes ,et ça coince au retour. En fait dans mon calcul initial, j'ai du considérer une vitesse de croisière de 80 km/h, ce qui donne forcément moins en moyenne avec les ralentissements divers, traversée d'agglomération, etc); En vérité le calcul distance/ temps sur un itinéraire calculé par un site tel que Michelin donne des moyennes beaucoup plus faibles, de 50 à 60 km/h.
Mais comme la consommation augmente en gros comme le carré de la vitesse, un simple calcul linéaire est trompeur, la vérité est sans doute entre les deux. Je garde bon espoir, mais un peu de marge ne serait pas de refus.

Au moindre vent contraire, t'es mort...

Attention à l'assistance ! De la manière dont c'est formulé, on peut se demander s'ils ne te rétorquerait pas que ta panne était prévisible... --> facturation du dépannage

Si par miracle ça passe, à 90% de capacité de batterie (je ne parle même pas de 75%!) ce sera fini.

Invité
Invité


Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par Passant_Mbr le Mer 13 Mar 2013 - 1:06

Pour l'assistance je ne vois guère de restrictions dans le contrat à part "pannes successives dues à une une même cause et resultant d'une negligence" . Si j'ai étudié le parcours avant et que jurassic test dis que c'est possible, ce n'est pas une négligence et en tous cas je devrais au moins avoir droit à un coup.

Par contre l'aspect moyenne est assez décevant : je calcule que dans l'approximation d'une energie depensée proportionnelle au carré de la vitesse, si je roule 1/5 du trajet à 50 km/h et le reste à 80, la vitesse constante moyenne donnant la même dépense d'énergie est 75 km/h. Les agglomérations traversées sur route nationale ne font donc pas gagner grand chose, la vitesse de croisière est dominante.

Mais sans blague, c'est vrai que le vent devrait avoir une influence non négligeable. La resistance de l'air dépend de la vitesse relative du vehicule par rapport à l'air, si celui-ci a déjà une vitesse par rapport au sol, elle vient s'ajouter..Si j'ai si peu de marge, il est clair que je ne le ferai pas souvent. . Reste sinon la possibilté d'une recharge intermédiaire à Laval.

Mais si je le tente, ce sera bientôt, dans les deux ou trois prochains mois, avec la batterie flambante neuve, et l'arrivée du beau temps modéré, ne demandant ni chauffage ni climatisation.
Passant_Mbr
Passant_Mbr

Messages : 4069
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par deltaplouf le Mer 13 Mar 2013 - 10:07

@Passant_Mbr a écrit:Par contre l'aspect moyenne est assez décevant : je calcule que dans l'approximation d'une energie depensée proportionnelle au carré de la vitesse, si je roule 1/5 du trajet à 50 km/h et le reste à 80, la vitesse constante moyenne donnant la même dépense d'énergie est 75 km/h. Les agglomérations traversées sur route nationale ne font donc pas gagner grand chose, la vitesse de croisière est dominante.
je viens de faire mon essai de la ZOE il y a quelques minutes. J'ai essayé les accélérations et la recharge aux décélérations, donc ma moyenne n'est pas significative, mais sur un tronçon plat de voie rapide, j'ai fait du 100 km/h stabilisé sur une bonne minute et le tableau de bord indiquait une consommation instantanée de 14 kW (pas de vent, pas de pente).
@Passant_Mbr a écrit:Mais sans blague, c'est vrai que le vent devrait avoir une influence non négligeable.

Je confirme... avec ma 106 Electric, je voyais la différence en termes d'autonomie les jours de mistral (bon, ici, quand ça souffle, ça souffle ! Genre 70-90 km/h de vent, c'est courant). Je devais perdre environ dans les 2 à 4 km d'autonomie sur mon trajet quotidien de 40 km...
deltaplouf
deltaplouf

Messages : 528
Date d'inscription : 16/02/2013
Age : 48
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par aurel le Mer 13 Mar 2013 - 10:15

@Passant_Mbr a écrit:
Mais sans blague, c'est vrai que le vent devrait avoir une influence non négligeable. La resistance de l'air dépend de la vitesse relative du vehicule par rapport à l'air, si celui-ci a déjà une vitesse par rapport au sol, elle vient s'ajouter..Si j'ai si peu de marge, il est clair que je ne le ferai pas souvent.
Oui, le vent à une énorme influence, si ton trajet est long, utilise le camion.
En gros rester derrière un camion sur un long trajet permet d'économiser beaucoup. De ma propre expérience, 1L/100km d'économisé sur ma voiture actuelle.
Il faudra que je fasse l'expérience une fois reçu ma zoé mais je suis persuadé de moins consommer d'électricité à 90km/h derrière un camion qu'à 80km/h seul face au vent.

ps: attention, quand je dit "derrière un camion" je ne dit pas qu'il ne faut pas respecter les distances de sécu. Je ne serrais pas responsable de votre par-choc enfoncé en cas de freinage.
aurel
aurel

Messages : 1603
Date d'inscription : 20/02/2012
Age : 41
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par deltaplouf le Mer 13 Mar 2013 - 13:59

@aurel a écrit:Oui, le vent à une énorme influence, si ton trajet est long, utilise le camion.
En gros rester derrière un camion sur un long trajet permet d'économiser beaucoup.

Même derrière une voiture ça marche ! la dernière fois que je suis revenu du garage Peugeot avec ma femme devant, j'ai même rechargé ma 106 Electric sur les premiers km... après j'ai coupé le contact pour être en roue libre car elle trouvait que j'étais un peu... lourd à remorquer ! (euh... ouais... j'étais en panne...)

Désolé...

OK, je sors...
deltaplouf
deltaplouf

Messages : 528
Date d'inscription : 16/02/2013
Age : 48
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les premières bornes installées en photo - Page 2 Empty Re: Les premières bornes installées en photo

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum