76296 km puis la panne !

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: 76296 km puis la panne !

Message par Zébulon le Ven 2 Oct 2015 - 23:17

@Foly-vi a écrit:Diagnostic:
Abus de 43 kW.
Solution:
Remplacement par une R240.
Plus sérieusement , j'espère que tu retrouveras Zoé rapidement.

Perfide !...
avatar
Zébulon

Messages : 4168
Date d'inscription : 02/08/2014
Age : 57
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Lun 5 Oct 2015 - 20:36

dans tous les cas la Zoé de prêt fait un bruit de moteur à partir de 70 km/h Surprised étrange !
avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par giancoucou le Lun 5 Oct 2015 - 20:47

@scarred a écrit:dans tous les cas la Zoé de prêt fait un bruit de moteur à partir de 70 km/h Surprised étrange !
Idem j'ai une zoé de prêt qui fait un bruit horrible à 70 km/h ! J'espère que si le garage me remplace le moteur ça ne sera pas la même chose !!

giancoucou

Messages : 1539
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Lun 5 Oct 2015 - 20:53

je l'entend radio allumée, ils ont rajouté un bruit volontairement Laughing
mais c'est moche et ça ne sert à rien
avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par Mizar32 le Lun 5 Oct 2015 - 21:23

Quant à moi, la clio diesel de prêt fait un bruit infernal, dès 0 km/h ! J'adore au démarrage,  on dirait un tracteur. Je veux ma Zoé ! Sad

Mizar32

Messages : 384
Date d'inscription : 08/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par chartz le Mar 6 Oct 2015 - 8:16

@scarred a écrit:je l'entend radio allumée, ils ont rajouté un bruit volontairement Laughing
mais c'est moche et ça ne sert à rien

Mais oui, j'ai aussi ce bruit ! Je me demandais s'il était le fruit de mon imagination ! Dis au fait, pourquoi tu t'appelles Scarred ? Quel rapport avec Arielle ?
avatar
chartz

Messages : 746
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Mar 6 Oct 2015 - 10:28

Arielle Question

because ---------->

avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Mar 6 Oct 2015 - 10:40

et puis c'est la belle et magnifique Laura !

avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par chartz le Mar 6 Oct 2015 - 13:28

@scarred a écrit:et puis c'est la belle et magnifique Laura !
Ah, d'accord, désolé pour la confusion visuelle !
avatar
chartz

Messages : 746
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par gil83 le Mar 6 Oct 2015 - 16:19

je me demande qui n'a pas de bruit à 70 km/h avec la "nouvelle" zoe 240 ? la mienne pareil , le 1er jour sortie du garage , par contre il semble diminuer maintenant ..ça semble pas être les pneus si les 210 ne l'on pas ? ou nouvelle serie depneus vu que les anciens s'effritaient comme des biscottes ??
avatar
gil83

Messages : 418
Date d'inscription : 19/05/2015
Age : 53
Localisation : var

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par kultegreg le Mar 6 Oct 2015 - 16:30

J'ai pas constaté de bruit gênant à 70 km/h avec la R240.
J'ai un léger bruit de sifflement qui s'entend à faible vitesse vitre ouverte mais je pense que c'est le sifflement normal de l'électrique.
avatar
kultegreg

Messages : 62
Date d'inscription : 20/07/2015
Age : 39
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par Fabien le Mar 6 Oct 2015 - 16:31

Ma femme a la R240 et n'a pas constaté de bruit particulier

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !
15/07/17 - IONIQ Electric !
13/10/17 - 10 000 km en IONIQ

avatar
Fabien

Messages : 3100
Date d'inscription : 17/03/2013
Age : 36
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Mar 6 Oct 2015 - 19:11

La Zoé de remplacement que j'utilise, est un modèle fin 2014, donc Q210.
avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Mar 6 Oct 2015 - 19:12

@chartz a écrit:
@scarred a écrit:et puis c'est la belle et magnifique Laura !
Ah, d'accord, désolé pour la confusion visuelle !

Mon avatar est habité Twisted Evil
avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par giancoucou le Mar 6 Oct 2015 - 19:32

@scarred a écrit:La Zoé de remplacement que j'utilise, est un modèle fin 2014, donc Q210.

Idem ma Zoé de remplacement est une Q210 tout comme ma Zoé !

giancoucou

Messages : 1539
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Mar 13 Oct 2015 - 18:53

Je récupère ma ZOé demain, ils ont changé le moteur.
Me voici dans les statistiques des moteurs changés pour les Zoé de mars 2013.

J'espère qu'ils ne m'ont pas refilé le moteur de giancoucou Suspect
avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par chartz le Mar 13 Oct 2015 - 18:54

@scarred a écrit:

J'espère qu'ils ne m'ont pas refilé le moteur de giancoucou Suspect

lol!
avatar
chartz

Messages : 746
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par giancoucou le Mar 13 Oct 2015 - 19:20

Bein moi j'attends toujours l'appel de mon garage pour récupérer la mienne !! Et j'espère ne pas avoir le moteur de ma Zoé de prêt !! Mon dieu, elle fait encore plus de bruit qu'un diesel !

giancoucou

Messages : 1539
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Mer 14 Oct 2015 - 10:49

Zoé récupérée, ils ont lavé l'intérieur et l'extérieur, un petit geste sympa.

J'ai rendu la zoé de prêt sans rien débourser, ça va de soi.

Seulement 13 jours d'indisponibilité, c'est un délai correct pour un changement moteur.

J'ai eu une maj du rlink, version ** 6030, maintenant j'ai la fonction repeat des morceaux, chose qui n'existait pas auparavant.

Et le chauffage a bien fonctionné ce matin avec ce 0 degré matinal.
avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par Zébulon le Mer 14 Oct 2015 - 14:09

Ils ont bien mis un Q210 sous le capot ?!...
avatar
Zébulon

Messages : 4168
Date d'inscription : 02/08/2014
Age : 57
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par alainrvt le Mer 14 Oct 2015 - 16:54

Salut scarred, je suis content pour toi que tout s'est bien passé. Tu signales des changements sur ton R-LINK. En fonction des remarques qu'on a adressées à RENAULT, peux-tu nous signifier les éventuelles améliorations ? Merci.

_________________
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
www.acoze.org
Vendée Energie Tour 2018 du 2 au 10 juin : donc rendez vous en juin prochain ! cheers
avatar
alainrvt

Messages : 6716
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Mer 14 Oct 2015 - 20:54

@Zébulon a écrit:Ils ont bien mis un Q210 sous le capot ?!...

Tu veux dire un R240 à charge rapide clown
avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par scarred le Mer 14 Oct 2015 - 20:57

@alainrvt a écrit:Salut scarred, je suis content pour toi que tout s'est bien passé. Tu signales des changements sur ton R-LINK. En fonction des remarques qu'on a adressées à RENAULT, peux-tu nous signifier les éventuelles améliorations ? Merci.

Juste vu l'évolution coté options plages musicales, pas fait le tour du reste que j'utilise que partiellement, demain je la reprend un petit peu (c'est pas moi l'utilisateur numéro un ces temps ci) je verrais si j'observe d'autres nouveautés ou conforts ergonomiques
avatar
scarred

Messages : 7057
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par ro-ger le Mar 24 Nov 2015 - 21:31

@scarred a écrit:Zoé récupérée, ils ont lavé l'intérieur et l'extérieur, un petit geste sympa.

J'ai rendu la zoé de prêt sans rien débourser, ça va de soi.

Seulement 13 jours d'indisponibilité, c'est un délai correct pour un changement moteur.

J'ai eu une maj du rlink, version ** 6030, maintenant j'ai la fonction repeat des morceaux, chose qui n'existait pas auparavant.

Et le chauffage a bien fonctionné ce matin avec ce 0 degré matinal.

Salut Scarred,

C'est quel garage qui a remplacé ton moteur ? Renault Chambray ?
avatar
ro-ger

Messages : 183
Date d'inscription : 09/04/2013
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 76296 km puis la panne !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum