Plus de pré conditionement

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de pré conditionement

Message par skider le Mer 4 Mar 2015 - 14:03

Voila ma Zoé était chez Renault.
Pour changer le chargeur reprogrammer le tcu.

Et depuis plus moyen d utiliser le pré conditionnement.
N y d activer le chauffage avec l application ze sut téléphone.

J ai rendez vous vendredi dans 1 semaines car pour la Zoé pas de Renault minutes.

Pourtant le suivit de charge fonctionne et je peut programmer lz charge sans soucis.

J'ai passer la Zoé en mode atelier puis repasser en mode normale.
Rien à faire cela ne veux pas.

Renault pense que le tcu et peut être hs.
Encore immobiliser pendant un certain temps.

Quelqu un à déjà eux le même problème.

avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par Fred.Leudon le Mer 4 Mar 2015 - 14:59

Oui, si ils ont changé le TCU, il y a un petit temps d'adaptation.

Si c'est juste une reprog, ça devrais fonctionner.

Vérifie que le partage de données soit bien activé.

Appelle la help Line (01 70 48 92 58) ils pourront certainement t'aider.

Bon courage.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4253
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par gentcsar le Mer 4 Mar 2015 - 17:17

Chez moi cela n'a jamais fonctionné :-((( je suis depuis des mois en relation avec le service concerné, mais pour l'instant je fais les tests qu'ils me demandent, mais pas résultats:-(
avatar
gentcsar

Messages : 120
Date d'inscription : 29/05/2014

Voir le profil de l'utilisateur http://www.flickr.com/photos/gentcsar/

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par Fabien le Mer 4 Mar 2015 - 17:29

Moi ca fonctionne toujours Smile
Et j'ai même remarqué le message (qui n'existait pas avant) sur le TDB :



Ca vous indiquait "Préchambrage en cours" vous ?
Moi ca me le fait uniquement depuis les dernières reprogrammations effectuées après le changement de mon moteur il y a un semaine

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !
15/07/17 - IONIQ Electric !
13/10/17 - 10 000 km en IONIQ

avatar
Fabien

Messages : 3100
Date d'inscription : 17/03/2013
Age : 36
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par Fred.Leudon le Mer 4 Mar 2015 - 17:45

@Fabien, as tu l'heure au tdb en te déplaçant dans les menus?

J'ai vu sur la dernière notice que l'heure pouvait être affichée.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4253
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par cece74 le Mer 4 Mar 2015 - 18:37

@Fabien a écrit:Moi ca fonctionne toujours Smile
Et j'ai même remarqué le message (qui n'existait pas avant) sur le TDB :
[...]
Ca vous indiquait "Préchambrage en cours" vous ?
Moi ca me le fait uniquement depuis les dernières reprogrammations effectuées après le changement de mon moteur il y a un semaine
Ben je me suis posé la même question cette semaine en voyant ce message...

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par Fabien le Mer 4 Mar 2015 - 18:59

@Fred.Leudon a écrit:@Fabien, as tu l'heure au tdb en te déplaçant dans les menus?

J'ai vu sur la dernière notice que l'heure pouvait être affichée.

Non, ou alors je n'ai pas fait attention

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !
15/07/17 - IONIQ Electric !
13/10/17 - 10 000 km en IONIQ

avatar
Fabien

Messages : 3100
Date d'inscription : 17/03/2013
Age : 36
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par Mizar32 le Mer 4 Mar 2015 - 19:27

Pas de message pour moi.

Mizar32

Messages : 384
Date d'inscription : 08/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Mer 4 Mar 2015 - 20:31

Moi si je progra mme le pré chauffage avec le rlink.
La zoé ne se réveille pas.
Pas de tableau de bord allumé
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Mer 11 Mar 2015 - 20:47

Bon,

J'ai débrancher la batterie 12v et depuis tout refonctionne.
La Zoé c'est comme Windows en cas de soucis faut redémarrer avant de paniquer.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par ptida54 le Jeu 12 Mar 2015 - 14:17

La mienne est en concession depuis 15 jours déjà pour ce problème (et d'autres : barre stabilisatrice, charge impossible, verni de coffre, ...!!).
Sauf que le pré-conditionnement fonctionnait en programmation et depuis la télécommande, mais plus du tout depuis le téléphone.

Et sur la Zoé de prêt, une ZEN, j'ai ce message comme Fabien quand elle préchauffe !!
avatar
ptida54

Messages : 316
Date d'inscription : 02/07/2012
Localisation : Nancy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par Fabien le Jeu 12 Mar 2015 - 15:24

C'est que cette ZOE possède toutes les dernières mises à jour
Comme la mienne désormais Smile

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !
15/07/17 - IONIQ Electric !
13/10/17 - 10 000 km en IONIQ

avatar
Fabien

Messages : 3100
Date d'inscription : 17/03/2013
Age : 36
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Jeu 12 Mar 2015 - 20:26

J'ai parler trop vite cela ne fonctionne plus.
La Zoé va chez Renault demain.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Lun 16 Mar 2015 - 16:26

Zoé encore chez Renault y font des tester, j'ai aussi du appeler la Help ligne Rlink (faire un tas de manipulation qui sert à rien encore comme toutes les hotline).

TCU en commande reste que à attendre,....
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Sam 21 Mar 2015 - 14:30

Zoé revient de chez Renault, TCU tout neuf.
Tester la charge fonctionne mais j'ai des coupures de temps en temps.

Et le préchauffage ne fonctionne toujours pas. Crying or Very sad Crying or Very sad

Fred.Leudon aurrais tu des informations ? car tu parlais d'un temps d'attente pour que la fonction marche.
Le TCU a était monter jeudi après midi.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par Fred.Leudon le Sam 21 Mar 2015 - 15:36

Hélas, non, il semblerait que lors des changements de TCU, il puisse falloir jusqu'à 72h pour que les serveurs se mettent à jour.

As tu l'état de ta batterie en temps réel? A part contacter la Help Line, je ne vois pas trop quoi faire ....

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4253
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Dim 22 Mar 2015 - 16:42

J'ai réaliser plusieurs essais.
Et défois cela fonctionne (1fois sur5)

J'ai mit le Zoé en charge (batterie à 1 %) la charge c'est bien passer, jusque 16h30 (pré chauffage pour 16h45) je suis sortie pour vérifier le ventilateur habitacle était en fonction la voiture toujours en charge.
Puis sans rien toucher tout c'est arrêter 2 secondes puis la charge à repris mais le chauffage c'est arrêter.

Vue que mon chargeur et neuf se ne serait pas un bug du chargeur que quand le compresseur ce met en route cela coupe tout.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Dim 22 Mar 2015 - 17:20

J'ai tester la mise en route du chauffage avec la carte de démarrage et avec l'application sur téléphone.
Et même résultat des que le chauffage se met en route la charge ce coupe.

avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par cece74 le Dim 22 Mar 2015 - 18:04

Ce peut être un problème de qualité de ton électricité. Quand la clim se met en route ça perturbe juste assez pour que ça devienne non acceptable pour la ZOE.

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Dim 22 Mar 2015 - 19:08

Mon instalation n as aucun soucis
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par cece74 le Dim 22 Mar 2015 - 22:14

@skider a écrit:Mon instalation n as aucun soucis
Probablement, mais en même temps c'est difficile à mesurer. Car le problème n'est pas forcément l'installation elle même, mais le réseau, les voisins,..
Moi j'ai eu longtemps des soucis  pour cause de voltage trop faible,  mais aussi un voisin qui avait un appareil qui perturbait le réseau. (et plus du coup c'est pas constant comme défauts, pas toujours simple à mesurer).

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Dim 22 Mar 2015 - 22:24

Oui mais je connait l instalation ou je charge et celle la à une terre nikel et pas de parrasite.
Et aucun soucis de charge.

Juste depuis le remplacement du chargeur que le preconditionnement ne fonctionne plus.
J ai tester sur une autre borne et même soucis.

avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par cece74 le Dim 22 Mar 2015 - 23:22

Ils ont peut-être oublié de recabler un fil ou 2...

Sinon, hors charge, le chauffage/clim semble marcher normalement ?
Si tu déclenches le préchauffage pour 5 minutes, mais ZOE pas en charge, ça marche ?

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Lun 23 Mar 2015 - 6:33

Oui même pendant la charge cela fonction.
Sauf que cela crée une coupure de charge.

Et que le pre chauffage programmer avec le Rlink ne fonctionne pas.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par skider le Mar 24 Mar 2015 - 7:26

Je suis en relation avec le service client spécial service connecter.
Pour le moment j ai tout expliquer par mail.

Puis y me demande la version du rlink et si je suis bien connecter.
Bref les vérification de base alors que cela fonctionne.


J'ai bien le suivit de charge en temps réel.
Et la programmation de charge fonctionne.
Je peut mettre en route le chauffage avec le téléphone.
Je peut allumer le chauffage avec la carte.

Mais programmer le chauffage avec le rlink ne fonctionne pas.

Tester sur 2 instalation électrique differentes.
Et aucun soucis de charge.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de pré conditionement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum