Problème de désembuage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de désembuage

Message par jmomjo le Ven 4 Oct 2013 - 23:06

Il me semble que le désembuage ne fonctionne pas très bien en mode automatique.

Ces derniers jours, avec les grosses averses subies en début et fin de journée, je suis obligé d'enclencher régulièrement le désembuage forcé pendant 10 à 20 secondes pour que le pare-brise retrouve sa transparence.
Nota : J'utilise systématiquement le mode automatique du chauffage/clim réglé sur 20/21 °C.

La climatisation a très bien fonctionné tout l'été. Mais, il m'avait déjà semblé avoir eu un problème similaire au printemps. Et j'en ai gardé un doute sur le bon fonctionnement du chauffage dont je n'ai pas vraiment eu besoin depuis avriL.

Avez-vous constaté les mêmes difficultés ?

Je précise que je n'ai jamais eu ce type de désagrément avec mes autres véhicules en utilisant, de la même manière, le mode automatique de la climatisation.

jmomjo

Messages : 178
Date d'inscription : 14/10/2012
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par ro-ger le Ven 4 Oct 2013 - 23:09

Même constat ce matin. obligé de forcer la ventilation pour enlever la buée...

avatar
ro-ger

Messages : 159
Date d'inscription : 09/04/2013
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par poupou33 le Ven 4 Oct 2013 - 23:23

Pareil sur clio 4...
avatar
poupou33

Messages : 1454
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par poupou33 le Ven 4 Oct 2013 - 23:26

La solution et de laisser la buse de ventilation haute ouverte tout en baissant la ventilation pour éviter que ça ne souffle trop fort (et donc que ça ne fasse trop de bruit). En gros vous activer le désembuage puis vous diminuer la puissance de ventilation... Sinon vous implorez le soleil de revenir ;-)
avatar
poupou33

Messages : 1454
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par jmomjo le Sam 5 Oct 2013 - 0:05

S'agissant d'une régulation automatique, j'aimerais autant ne pas être obligé de régler manuellement autre chose que la température Wink

Sinon, ça va furieusement me rappeler la supercinq de ma jeunesse Smile

jmomjo

Messages : 178
Date d'inscription : 14/10/2012
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par poupou33 le Sam 5 Oct 2013 - 0:55

C'est vrai que c'est étrange mais il y a la même chose sur la clio 4... A voir donc...
avatar
poupou33

Messages : 1454
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par skider le Sam 5 Oct 2013 - 7:37

J'ai le même soucis obliger de faire manuellement pour un desembuage efficace.
Tout comme pour avoir chaud dans la voiture quand il fait 5 ° dehors et que j utilise pas le préchauffage.

En automatique même regler à 24 elle souffle à peine tiède alors que en manuel avec chaleur au max
Sa souffle chaud.

La climatisation à un soucis de gestion électronique ou mal programmer pourtant déjà signaler à Renault.
(Compresseur climatisation déjà changé)
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par poupou33 le Sam 5 Oct 2013 - 8:21

Par contre pas de souci en ce qui concerne la température. Au contraire très efficace dans ma zoé.
avatar
poupou33

Messages : 1454
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Fabien le Sam 5 Oct 2013 - 9:37

J'ai rencontré le même soucis hier soir avec la ZOE de prêt
J'ai même trouvé ça dangereux, parce que de nuit, sous la pluie, avec les phares en sens inverses, on a vite l'impression d'être dans le brouillard Sad

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !

avatar
Fabien

Messages : 3033
Date d'inscription : 17/03/2013
Age : 35
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Fred.Leudon le Sam 5 Oct 2013 - 10:33

Il l'est arrivé sur une xsara neuve en 98 ou 99 de rouler au printemps, clim auto enclenchée.

Je suis passé sous un orage avec beaucoup de pluie et quasi instantanément, l'intérieur de la voiture s'est couvert de buée à un tel point que j'ai du m'arrêter sur la bau, sortir un chiffon et essuyer malgré la clim et la fonction désembuage en fonction.

Ça ne l'a jamais refait en 3 ans....

Il y a parfois des bizarreries.....


J'ai remarqué que les matins froid, sans préchauffer, j'ai de la buée aux angles supérieurs du pare brise. Mais elle part assez vite....

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 01/10/2016 : 160 061 km avec ma Zoé + 17 337 km en Zoé de location = 177 398 km


Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017.
avatar
Fred.Leudon

Messages : 3858
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par zoeilvert le Sam 5 Oct 2013 - 10:37

Pareil sur mon thermique et mon électrique. Wink 

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
L'homme sage apprend de ses erreurs, l'homme très sage apprend des erreurs des autres (Confucius)
life, sans soucis avec 90800 km.
Membre fondateur et président (élu) d'ACOZE.
Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.org
avatar
zoeilvert
Administrateur

Messages : 4245
Date d'inscription : 05/01/2013
Age : 53
Localisation : Bas Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Fabien le Sam 5 Oct 2013 - 11:12

@zoeilvert a écrit:Pareil sur mon thermique et mon électrique. Wink 
Oui pareil sur notre Kangoo, mais le Kangoo n'a pas la clim auto...
C'est juste dommage, car le mode "auto" dirige de lui meme le flux d'air la ou il faut

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !

avatar
Fabien

Messages : 3033
Date d'inscription : 17/03/2013
Age : 35
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Fred.Leudon le Sam 5 Oct 2013 - 11:18

Sur ma BMW, j'ai jamais eu de buée.

Peut être y avait il un capteur de buée?

Normalement, la climatisation assèche l'air.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 01/10/2016 : 160 061 km avec ma Zoé + 17 337 km en Zoé de location = 177 398 km


Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017.
avatar
Fred.Leudon

Messages : 3858
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Passant_Mbr le Sam 5 Oct 2013 - 13:09

Pareil ici, j'ai souvent le souci (et la vitre arrière est encore plus difficile à dégager) et je n'ai pas vraiment de procédure bien carrée pour y remédier.
Je joue sur les élements suivants:
- diminution / augmentation de la consigne auto
- passage en MIN ou MAX
- ventilation avec AC coupé
- cycle fermé ou non (suggéré par Zoe04)
- sortie du mode eco
- ouverture des fenêtres (marche assez bien mais quand il fera moins 10 ça risque de devenir un peu pénible)

On est donc effectivement assez loin de l'automatisme qui gère tout sans soucis
avatar
Passant_Mbr

Messages : 2497
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par zoeFan le Dim 6 Oct 2013 - 8:42

Un élément à ne pas négliger : le nettoyage des vitres ! Moi aussi je trouvais que la buée s'installait plus vite qu'avant, on nettoyage du pare brise avec un bon produit lave vitre a fortement amélioré les choses. D'ailleurs la vitre de porte de coffre n'a pas été faite et je me rend compte qu'il faut que je le fasse car la buée a tendance à être présente plus facilement.
avatar
zoeFan

Messages : 388
Date d'inscription : 30/04/2013
Age : 52
Localisation : 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Passant_Mbr le Dim 6 Oct 2013 - 13:12

Et tu recommandes quoi, alors, comme bon produit lave vitre ?
avatar
Passant_Mbr

Messages : 2497
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par zoeFan le Dim 6 Oct 2013 - 16:03

@Passant_Mbr a écrit:Et tu recommandes quoi, alors, comme bon produit lave vitre ?
Produit du commerce dédié à ça, ou eau chaude +chiffon micro fibres (c'est ce que j'utilise).
avatar
zoeFan

Messages : 388
Date d'inscription : 30/04/2013
Age : 52
Localisation : 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Fred.Leudon le Dim 6 Oct 2013 - 17:06

Sinon il y'a "l'huile de coude" ça se trouve dans les grandes surfaces de bricolage, mais c'est difficile à trouver, le mieux est de demander à un vendeur.


_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 01/10/2016 : 160 061 km avec ma Zoé + 17 337 km en Zoé de location = 177 398 km


Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017.
avatar
Fred.Leudon

Messages : 3858
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par mayademelleray le Lun 7 Oct 2013 - 6:41

Pour moi, je mets le déshenbuage sur la vitesse moyenne et je n'ai plus de soucis de buée. Ma voiture est aussi chauffé le matin avant de partir et là ce n'est pas toujours nikel.
avatar
mayademelleray

Messages : 101
Date d'inscription : 01/06/2013
Age : 46
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Passant_Mbr le Ven 11 Oct 2013 - 23:45

En relisant le mode d'emploi, j'ai remarqué qu'il y a une touche "voir clair", qui force le desembuage.
J'ai essayé, ça m'a semblé efficace. Mais la ventilation pédale bien, c'est surement moins econome que le mode auto. A utiliser quand la visibilité s'effondre rapidement, je pense.
avatar
Passant_Mbr

Messages : 2497
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par mayademelleray le Sam 12 Oct 2013 - 9:13

C'est quelle touche "voir clair'?
avatar
mayademelleray

Messages : 101
Date d'inscription : 01/06/2013
Age : 46
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par jch le Sam 12 Oct 2013 - 9:24

Même problème, la climatisation a du mal à evacuer.


Dernière édition par jch le Sam 9 Nov 2013 - 8:56, édité 1 fois

jch
Modérateur

Messages : 2828
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Passant_Mbr le Sam 9 Nov 2013 - 2:17

Je constate ces jours ci que lorsque je laisse la Zoé le soir sur un parking non couvert, il y a une couche d'humidité assez considérable sur la face intérieure du pare brise, c'est loin d'être une fine couche de buée fluette, et ça ne demande pas des durées de stationnement très longues pour se manifester. La touche  "voir clair" finit par en venir à bout, mais si je veux démarrer rapidement, je commence par donner un coup de chiffon.

Je me demande si cette humidité intérieure ne finira pas par avoir des effets dans l'habitacle à long terme.

Je precise que je n'ai jamais passé de produits nettoyants sur la face intérne.
avatar
Passant_Mbr

Messages : 2497
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Passant_Mbr le Lun 11 Nov 2013 - 0:53

Ce soir en déclenchant en séquence la climatisation automatique, la touche voir clair, et le desembuage/degivrage de la lunette arrière, je suis monté à 3 kW de consommation en restant parfaitement immobile!

Heureusement, ça n'a pas besoin d'être maintenu très longtemps, malgré une humidité importante de la face intérieure de pare-brise, j'ai retrouvé assez vite une visibilité satisfaisante (et cette fois sans chiffon), et j'ai pu repasser sur la climatisation automatique normale, en mode éco, consigne à 22°C.

Ce reglage a ensuite maintenu une température confortable malgré une température extérieure qui était souvent à 1°C.

Mais je crois qu'en hiver, ça va être difficile de faire apprécier aux passants le silence de la voiture électrique (surtout avec le mode "voir clair" qui turbine pas mal).
avatar
Passant_Mbr

Messages : 2497
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de désembuage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum