[BUG] Disparition de la navigation

Page 2 sur 2 Précédent  1, 2

Aller en bas

[BUG] Disparition de la navigation - Page 2 Empty Re: [BUG] Disparition de la navigation

Message par mayademelleray le Lun Juin 10 2013, 21:16

Salut pour moi, le GPS est lent depuis 2 jours. Je circule part saut de puce. Est ce qu'il y a un paramétre pour accélérer le GPS ?
Je n'est pas l'habitude du GPS TOM-TOM, je trouve que la précision n'est pas bonne, sur les bretelles d'autoroute je me retrouve sur la mauvaise route...... Rolling Eyes
mayademelleray
mayademelleray

Messages : 101
Date d'inscription : 01/06/2013
Age : 48
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation - Page 2 Empty Re: [BUG] Disparition de la navigation

Message par Cameleon le Mar Juin 11 2013, 06:32

Mets ta carte SD dans un PC.
Si une réparation est demandée, fait là.
Avant de retirer la carte de la Zoé, vas dans system pour la déconnecter.
Si ça ne changer rien, fait un reset du r-link.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7117
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum