[BUG] Disparition de la navigation

Page 1 sur 2 1, 2  Suivant

Aller en bas

[BUG] Disparition de la navigation Empty [BUG] Disparition de la navigation

Message par .vince le Mar 7 Mai 2013 - 23:21

Aujourd'hui, je ne peux pas vraiment dire si ça s'est produit dès le début mais en cours de route, je m'aperçois que la navigation (tomtom) a disparu. Rien dans les menu non plus. J'ai tenté, l'arrêt et redémarrage sans succès.

Seul un retour au paramètres d'usine a permis de retrouver le tomtom.


Dernière édition par .vince le Mer 8 Mai 2013 - 22:58, édité 1 fois
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par bloodysmiley le Mer 8 Mai 2013 - 7:06

Ca m'étais arrivé aussi 50 mètre après être sortie de la concession.
Et j'ai résolu le problème en allant dans les paramètres pour désactiver la carte SD afin de la retirer. Ensuite j'ai éteins le R-mini, remis la carte et tout a refonctionné.
bloodysmiley
bloodysmiley

Messages : 184
Date d'inscription : 30/01/2013
Age : 46
Localisation : 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par .vince le Mer 8 Mai 2013 - 7:51

J'avais essayé de retirer la carte sd via le menu mais je n'ai pas éteint après coup... Peut être une solution.
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par Cameleon le Mer 8 Mai 2013 - 8:15

Si tu as une message carte introuvable, regarde sur ton pc si tu vois les 4 fichiers TOMTOM.000 à 003.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par .vince le Mer 8 Mai 2013 - 8:37

Non, l'emplacement de la carte était juste vide. Le bouton navigation dans le menu était grisé.
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par Cameleon le Mer 8 Mai 2013 - 22:30

Fait un reset des réglages avec la carte SD inséré.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par .vince le Mer 8 Mai 2013 - 22:59

C'est ce que j'ai fait :
Seul un retour au paramètres d'usine a permis de retrouver le tomtom.
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par Cameleon le Mer 8 Mai 2013 - 23:04

Arg zut, j'ai mal lu.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par misericable le Ven 17 Mai 2013 - 19:16

On vient d'avoir ce BUG de la navigation, écran noir et sablier.
Il faut vraiment revenir aux paramètres d'usine? ca signifie qu'il faut tout reparamétrer ? Mad

Au niveau du menu ou trouve t on l'option pour retirer la carte SD?

misericable

Messages : 31
Date d'inscription : 13/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par Fred.Leudon le Ven 17 Mai 2013 - 19:31

Sur la page principale, + en bas à droite et option 'retirer la carte sd'
Fred.Leudon
Fred.Leudon

Messages : 4622
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par .vince le Ven 17 Mai 2013 - 19:49

Les paramètres d'usine n'effacent pas vraiment tout. Les adresses tomtom sont toujours là par exemple, ainsi que les radios. Mais il faut reprogrammer la "maison".
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par EcoVic le Ven 17 Mai 2013 - 21:15

J'ai eu le même problème en début de semaine: plus de GPS.

La concession m'a appelé le jour même pour changer la carte SD. J'ai reçu la nouvelle carte SD se matin, mais sans amélioration.

Le fait de redémarrer, de retirer la carte SD, etc... n'y change rien pour le moment. Neutral
EcoVic
EcoVic

Messages : 1230
Date d'inscription : 14/09/2012
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par ZDA le Ven 17 Mai 2013 - 22:48

J'ai eu un problème d'absence de navigation aussi.
Ma carte SD avait été heurtée par mon téléphone durant mon trajet.
Depuis je ne mets quasiment plus rien dans cet espace
et mon téléphone est désormais en façade juste à côté de la tablette.
ZDA
ZDA

Messages : 927
Date d'inscription : 19/04/2012
Localisation : Ancien intervenant sur ce forum

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par EcoVic le Sam 18 Mai 2013 - 18:18

Seul le retour aux paramètres d'usine m'a permis de retrouver l'usage du GPS. Maintenant ça fonctionne Smile
EcoVic
EcoVic

Messages : 1230
Date d'inscription : 14/09/2012
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par zoeilvert le Dim 19 Mai 2013 - 0:40

Zoé 04 a écrit:J'ai eu un problème d'absence de navigation aussi.
Ma carte SD avait été heurtée par mon téléphone durant mon trajet.
Depuis je ne mets quasiment plus rien dans cet espace
et mon téléphone est désormais en façade juste à côté de la tablette.

Ca m'est arrivé aussi avec le téléphone et aussi avec d'autres bricoles..du coup je fais gaffe aux objets que je dépose la bas...

_________________
L'homme sage apprend de ses erreurs, l'homme très sage apprend des erreurs des autres (Confucius)
life, sans soucis avec 137 100 km.
Initiateur et membre fondateur de l'ACOZE.
[BUG] Disparition de la navigation 2014-113Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :  http://blog.acoze.org/
zoeilvert
zoeilvert
Administrateur

Messages : 5172
Date d'inscription : 05/01/2013
Age : 55
Localisation : Bas Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par BCelec le Dim 19 Mai 2013 - 11:08

écran noir et sablier hier au niveau du gps pour ma part, c'est revenu ce matin sans rien faire mais par contre.. plus de radio.. la station s'affiche mais pas de son.... No
la grande classe Renault.... scratch

PS : je précise, j'ai la voiture depuis vendredi, une aventure tous les jours donc....
BCelec
BCelec

Messages : 395
Date d'inscription : 17/10/2012
Localisation : Domène

Voir le profil de l'utilisateur http://www.bc-elec.fr

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par .vince le Sam 25 Mai 2013 - 8:38

Re bug...
Perte de la nav.
Je retourne aux paramètres usine. Maintenant je n'ai plus de coyote, tomtom trafic, etc...
Mon r-link a été mis a jour.
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par .vince le Sam 25 Mai 2013 - 11:14

J'ai récupéré les services en ligne de tomtom mais pas de coyote...
Et une mise a jour du Rlink de nouveau ...
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par .vince le Dim 26 Mai 2013 - 17:45

J'ai ré-installé le coyote en passant par le web.
Je n'aime pas trop devoir bidouiller ce genre de truc sans arrêt...
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par BCelec le Dim 26 Mai 2013 - 22:37

Au fait le coyotte est gratos ? Ou bien est ce une version de demo ?
BCelec
BCelec

Messages : 395
Date d'inscription : 17/10/2012
Localisation : Domène

Voir le profil de l'utilisateur http://www.bc-elec.fr

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par .vince le Lun 27 Mai 2013 - 7:58

Si tu vas dans le r-link store puis menu + et mes applications, tu vois toutes les dates d'expiration des abonnements.

Le coyote est en version gratuite pour quelques mois.
.vince
.vince

Messages : 223
Date d'inscription : 24/03/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par BCelec le Lun 27 Mai 2013 - 11:58

ok merci pour l'info
BCelec
BCelec

Messages : 395
Date d'inscription : 17/10/2012
Localisation : Domène

Voir le profil de l'utilisateur http://www.bc-elec.fr

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par olakeen le Lun 27 Mai 2013 - 13:23

J'ai eu ce bug aussi. Plus de GPS, uniquement le sablier sur fond noir.

J'ai pu remettre en route le bazar sans faire un "Reset Usine".

Je suis allé dans "Mes Services" -> "Service Tomtom Live" -> "Afficher HD Traffic".

A ce point, il m'a affiché la carte, ma position et les embouteillages. De retour à l'accueil, le GPS était fonctionnel.
olakeen
olakeen

Messages : 1000
Date d'inscription : 02/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty panne navigateur sur ma zoe

Message par audeon le Mar 28 Mai 2013 - 12:30

bonjour quelqu'un a t il déjà eu panne du GPS sur sa Renault zoé car en roulant celui-ci s'est éteint
et ne redémarre plus
que faire
j' ai ma zoé depuis 5 jours et première panne
cordialement

audeon

Messages : 32
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par Cyrilinf le Mar 28 Mai 2013 - 13:15

panne de gps? ou un chenillard à la place du GPS qui tourne pendant des heures sans jamais s'arrêter?

Perso après 3 semaines plus de GPS, bizzarement le GPS est partie quand j'ai créé mon compte ZE online .. donc hier soir reset du rlink (dans système) et tout est à nouveau OK (voiture connecté rlink store dispo et GPS de retour, par contre perdu paramétrage radio adresse GPS ....)

Cyrilinf

Messages : 36
Date d'inscription : 15/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[BUG] Disparition de la navigation Empty Re: [BUG] Disparition de la navigation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum