Ligne de pixel sur l'écran...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ligne de pixel sur l'écran...

Message par Zoette le Lun 15 Juin 2015 - 9:41

Bonjour à tous,

Heureuse propriétaire d'une ZOE INTENSE depuis moins d'un mois, j'ai voulu essayer de lire une vidéo que j'ai au préalable convertie en MP4.
Sans succès, la vidéo ne passe pas, par contre depuis, j'ai une ligne horizontale de pixels vert et rose fluos qui reste affichée Shocked .
Cela ne gêne pas le fonctionnement du R-Link, mais au niveau esthétique ce n'est pas top !

Avez-vous rencontré ce problème ?

Merci pour vos réponses Smile Smile

Zoette

Messages : 1
Date d'inscription : 15/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ligne de pixel sur l'écran...

Message par seb.maccagnoni le Lun 15 Juin 2015 - 10:22

Salut,

Ça reste même après avoir arrêté puis démarré la voiture ?

Je vois deux sources probables :
- bug logiciel qui disparaîtrait au prochain "vrai" redémarrage du R-Link (tu peux le forcer en enlevant puis en remettant le fusible, perso je ne sais pas quel fusible correspond)
- panne matérielle, qui nécessiterait un changement d'écran

seb.maccagnoni

Messages : 3164
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ligne de pixel sur l'écran...

Message par TomC le Lun 15 Juin 2015 - 12:52

Pour la vidéo, j'ai déjà réussi à passer des films, mais avec les paramètres suivants : résolution 800x480 1500 kbps max, son AAC 44.1kHz 128 kbps max
J'ai aussi eu ce problème de ligne de pixels qui reste affichée à l'écran (pas à cause de la vidéo); elle a disparu après un retour aux paramètres usines, mais dans ce cas tu vas perdre tes données. Tu peux aussi enlever puis remettre le fusible R-Link (http://renault-zoe.forumpro.fr/t2842-fusible-r-link) ce qui évite de perdre les données. L'autre possibilité, c'est que cela se répare tout seul après une bonne nuit de repos...

TomC

Messages : 3369
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ligne de pixel sur l'écran...

Message par Cameleon le Lun 15 Juin 2015 - 22:24

Bienvenue Zoette Smile

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Le Vendée Energie Tour 2018 du 2 au 9 juin 2018, tous en Vendée en juin prochain ! .
avatar
Cameleon
Administrateur

Messages : 6884
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Ligne de pixel sur l'écran...

Message par Bug Danny le Mar 16 Juin 2015 - 9:18

Bienvenue parmi nous.

As-tu regardé ici: http://renault-zoe.forumpro.fr/t1410p15-lecture-des-videos
ça parle du logiciel FormatFactory 3.00 avec les bons réglages pour regarder les vidéos sur le R-Link.

Pour le télécharger: http://www.clubic.com/telecharger-fiche223920-formatfactory.html

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze    https://acoze.org/     www.acoze.fr
avatar
Bug Danny

Messages : 7102
Date d'inscription : 21/07/2013
Age : 63
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ligne de pixel sur l'écran...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum