Ma première panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma première panne

Message par rvbc le Ven 19 Déc 2014 - 7:57

Bonjour à tous.
Première panne sur ma Zoé. Un matin, plus de courant, pas d'ouverture de portière, pas de contact.
Appel de l'assistance. le dépanneur la redémarre avec un booster comme une bonne vieille voiture thermique.
Il l'emmène quand même sur le plateau par sécurité. L'intervention a été faite par Renault Chambray les Tours qui se sont montrés compétents. Bilan : batterie 12 volts HS.
Je ne sais pas si c'est lié mais depuis une semaine, ma Zoé affichait une consommation moyenne de 23 kwh/100 km.
Depuis le changement de batterie, tout est rentré dans l'ordre.
Hervé.

rvbc

Messages : 4
Date d'inscription : 20/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma première panne

Message par ze le Dim 21 Déc 2014 - 22:22

C est sans doute le convertisseur. Dc/Dc qui s evertuais à recharger une batterie à l agonie qui vidait ta batterie de traction à vitesse grand v
Et c est sans doute pourquoi cette batterie doit être changée tous les trois ans me semble t il.
De plus je ne pense pas que ce soit une batterie semi stationnaire sur zoe car beaucoup plus chere qu une batterie de demmarage alors que par definition sur une zoe peux de chance de tirer 140A à chaque demarrage Very Happy
J ai vu aussi que certains pb du boitier tcu qui ne se connectait plus avait fusillé des batteries 12v.
As tu des problèmes de connection au serveur de ta zoe?
avatar
ze

Messages : 813
Date d'inscription : 26/01/2013
Age : 52
Localisation : Quelques part dans les Bauges (haute savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum