Panne essuie glace arrière et son "oubli" en roulant

Aller en bas

Panne essuie glace arrière et son "oubli" en roulant

Message par ro-ger le Mar 23 Sep - 21:56

Samedi dernier il y a eu un orage terrible avec pluie.

Dans un rond point, elle s'est mise à faire le son "oubli" de mettre sur parking ou à l'arrêter lorsque l'on ouvre la porte conducteur. Ça a duré quelques secondes puis disparu. Aucune indication au tableau bord d'ouverture de porte ?!!

Dans la même journée, l'essuie glace arrière ne voulait plus fonctionner. J'entendais bien le relais d'arrêt et de mise ne service monter, mais l'essuie glace ne bougeait pas et j'ai essayé de le bouger manuellement, mais rien ?!! Le lendemain il fonctionnait à nouveau ???

Le CAN qui merdasse....

Pour les râleurs et les défonceurs en tout genre, cette petite anecdote, n’enlève en rien mon amour pour ma ZOE... Bientôt 20000Km
avatar
ro-ger

Messages : 189
Date d'inscription : 09/04/2013
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par Ke2 le Mer 24 Sep - 9:43

C'est le genre de symptôme qui fait penser à un faisceau électrique qui a pris l'eau.

En général, ce n'est pas bon signe à long terme (sur mon Scenic, ça a fini en changement complet du faisceau au bout de quelques années).

Ke2

Messages : 3401
Date d'inscription : 13/03/2013
Age : 55
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par ro-ger le Sam 27 Sep - 14:04

Le problème est revenu, avec ou sans mauvais temps, l'essuie glace arrière ne fonctionne plus. J'entend le clic du relais de mise en service mais rien. Même en mode lave glace arrière. Le Tech ZE n'était pas présent, donc je dois repasser pour diagnostic du problème.

Elle n' a pas refait le signal de porte ouverte en roulant, mais m'étonnerai pas qu'il y est un lien (fil coupé en quelques part)

avatar
ro-ger

Messages : 189
Date d'inscription : 09/04/2013
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par BRETON38 le Dim 19 Juil - 18:58

@ro-ger a écrit:Le problème est revenu, avec ou sans mauvais temps, l'essuie glace arrière ne fonctionne plus. J'entend le clic du relais de mise en service mais rien. Même en mode lave glace arrière. Le Tech ZE n'était pas présent, donc je dois repasser pour diagnostic du problème.

Elle n' a pas refait le signal de porte ouverte en roulant, mais m'étonnerai pas qu'il y est un lien (fil coupé en quelques part)

Bonjour

J'ai meme soucis, mon essuie glace arriere ne fonctionne plus pourtant on entend le clic du relais. Fusible ok.

Quelle etait le diagnostic pour vous ?

BRETON38

Messages : 234
Date d'inscription : 22/03/2013
Age : 58

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par ro-ger le Dim 19 Juil - 20:00

@BRETON38 a écrit:
@ro-ger a écrit:Le problème est revenu, avec ou sans mauvais temps, l'essuie glace arrière ne fonctionne plus. J'entend le clic du relais de mise en service mais rien. Même en mode lave glace arrière. Le Tech ZE n'était pas présent, donc je dois repasser pour diagnostic du problème.

Elle n' a pas refait le signal de porte ouverte en roulant, mais m'étonnerai pas qu'il y est un lien (fil coupé en quelques part)

Bonjour

J'ai meme soucis, mon essuie glace arriere ne fonctionne plus pourtant on entend le clic du relais. Fusible ok.

Quelle etait le diagnostic pour vous ?

Ils ont remplacé le moteur d essui glace arrière sous garantie et depuis il fonctionne sans problème, il doit y avoir un défaut de fabrication
avatar
ro-ger

Messages : 189
Date d'inscription : 09/04/2013
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par BRETON38 le Dim 19 Juil - 22:32

Merci pour la réponse. Bien fait d'avoir pris une extension de garantie de 5 ans car c'est une des premières livrée en France avec les risques de déverminage en clientèle, la preuve.


Cdlt

BRETON38

Messages : 234
Date d'inscription : 22/03/2013
Age : 58

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par cece74 le Lun 19 Fév - 11:44

Ca fait des mois que mon essuie glace arrière ne marche plus (au début, seulement de temps en temps).
Je voulais le démonter, mais il est riveté au hayon, c'est pas pratique.
Pas bien fiable... ce n'est pourtant pas de la nouvelle technologie.

cece74

Messages : 1545
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par RD150 le Lun 19 Fév - 12:40

Oui, mais la fixation est beaucoup plus sécurisée --> pas de risque de se desserrer Wink .

Pour le côté pratique, il suffit de percer les rivets avec un foret de même diamètre (généralement 4,2 mm), et à la repose de remettre des rivets de diamètre identique (encore faut-il disposer d'une pince ... et de rivets) Wink . Et ne pas oublier de récupérer les "restes" des rivets, parce que c'est très agaçant d'avoir des bruits à l'intérieur de la carrosserie à chaque virage Twisted Evil .
avatar
RD150

Messages : 1542
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par cece74 le Lun 19 Fév - 17:22

Oui, pour le démontage à la perceuse, ça va encore, mais je n'ai ni rivets ni pince à rivet.
Au passage je n'ai pas non plus d'extracteur de bras d'essuie-glace.

Bon, au point où j'en suis je peux bien l'enlever à coup de perceuse (tant que je ne perce pas n'importe quoi), de toutes façons il ne marche pas. Quite à le faire changer au garage, c'est pareil si je l'ai déjà démonté... (quoique je veux bien une petite réduction sur la main d'oeuvre du coup Razz )

Sinon, j'ai bien trouvé le fusible pour l'essuie-glace arrière (qui fait aussi pour le verrouillage du coffre). Par contre, il est où le relais ?
J'entends bien le petit "clic" quand j'actionne la commande, mais j'ai essayé de démonter tous les relais que j'ai vu (plus de 7 de mémoire), je l'entendais toujours...

D'ailleurs le clic ne se fait qu'une seule fois. Apparemment, du fait que l'essuie glace ne marche pas, ça ne continue pas à déclencher toutes les x secondes comme cela devrait normalement. Je ne sais pas si c'est au niveau du calculateur que c'est géré.

cece74

Messages : 1545
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par RD150 le Lun 19 Fév - 20:04

Pas besoin d'extracteur, un peu de dégrippant (juste au cas où) et ensuite "hocher" délicatement et il se libérera assez facilement.
Pour le relais, aucune idée, je n'ai jamais mis en route cet essuie-glace Razz  que je considère inutile --> trop habitué à utiliser uniquement les 2 rétros extérieurs, dommage d'ailleurs que nous ne soyons pas voisin, nous aurions pu faire un échange standard clown .
avatar
RD150

Messages : 1542
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne essuie glace arrière et son "oubli" en roulant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum