[Résolu]Transmission des données du véhicule : Désactivée

Page 1 sur 2 1, 2  Suivant

Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Sam 20 Avr 2013 - 16:43

Depuis ce matin, accès à MY ZE ONLINE impossible.
Je n'ai pourtant rien touché dans le Rlink.
[Résolu]Transmission des données du véhicule : Désactivée Zoe_0016


Dernière édition par Caméléon le Sam 20 Avr 2013 - 20:20, édité 1 fois

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par DD222 le Sam 20 Avr 2013 - 18:06

Ta Zoé ne serait elle pas garée dans une zone sans réseau ?
DD222
DD222

Messages : 499
Date d'inscription : 21/10/2012
Age : 62
Localisation : Bas Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Sam 20 Avr 2013 - 18:19

Elle est dans le garage et le réseau fonctionne.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Kladz le Sam 20 Avr 2013 - 18:58

T'as pas répondu "non" quand la zoé demande si l'on veut envoyé des données ?
Kladz
Kladz

Messages : 906
Date d'inscription : 14/03/2013
Age : 38
Localisation : 39

Voir le profil de l'utilisateur http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Sam 20 Avr 2013 - 20:19

Tout marchait bien.
J'ai activé manuellement la livraison en début de semaine et fait le lien avec ZE ONLINE.

Pour résoudre le problème j'ai supprimé mon compte et je le re-créé.
Je pense qu'une nouvelle saisie du code d'activation aurait suffit.
Problème résolu

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Falgor78 le Sam 20 Avr 2013 - 21:10

Je suis dans le même cas que toi depuis 8 jours j'attends une réponse de l'assistance Twisted Evil
Falgor78
Falgor78

Messages : 265
Date d'inscription : 12/06/2012
Age : 61
Localisation : Flexanville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Sam 20 Avr 2013 - 21:19

Clic sur le crayon et essaie d'entrer le code d'activation.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty suite mais rien de résolu.

Message par JLS le Dim 21 Avr 2013 - 19:43

J'ai le même problème.
Cela fait plusieurs jours que j'essaie une solution.
Rien à faire : toujours le même message.

J'ai donc envoyé un mail à My Renault et maintenant, j'attends, j'attends !!!!

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty transmission des données : désactivée

Message par JLS le Dim 21 Avr 2013 - 19:52

J'ai le même problème donc non résolu ( comme cela a été écrit sur un autre message ).
Cela fait plusieurs jours que j'ai tenté divers essais .
Rien à faire : toujours le même message : transmission des données : désactivée.
Et sans cela, impossible de faire une charge programmée différée.

J'ai donc envoyé un mail à My Renault et maintenant, j'attends, j'attends !!!! affraid

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Dim 21 Avr 2013 - 20:15

J'ai supprimer mon compte et je l'ai re-créé.
Tout est rentré dans l'ordre.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Dim 21 Avr 2013 - 20:16

Supprime ton compte et re-créé le.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Falgor78 le Dim 21 Avr 2013 - 20:33

Merci pour l'info
MAis tu parles du compte dans My Renault ou celui de ZE on Line ?
Quand tu recrés ton compte tu peux réutiliser tes mes identifiants ?
A+
Falgor78
Falgor78

Messages : 265
Date d'inscription : 12/06/2012
Age : 61
Localisation : Flexanville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Dim 21 Avr 2013 - 20:37

MyRenault
Oui tu peux réutiliser les mêmes.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty suite

Message par JLS le Dim 21 Avr 2013 - 21:04

Je l'ai fait mais résultat négatif : toujours le même message

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty suite

Message par JLS le Dim 21 Avr 2013 - 21:07

J'ai supprimé et recréé le compte : inchangé donc résultat négatif.
Toujours le même message.

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Dim 21 Avr 2013 - 21:10

Vérifie que la transmission de data est active sur la Zoé et réessaie.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty JLS

Message par JLS le Dim 21 Avr 2013 - 21:42

Désolé mais comment puis-je voir que la transmission data est activé : les manips à faire pour y arriver ?

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Cameleon le Dim 21 Avr 2013 - 21:58

A l'allumage de la Zoé.
Lit le message et active les données.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty suite

Message par JLS le Lun 22 Avr 2013 - 7:06

OK, j'avais mal compris.

Je fais bien cette manip ( dont tu parles ) mais toujours négatif et encore ce message : transmission des données ,désactivée et pourtant je ne fais que cocher cette satané case.

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par nh2o2 le Lun 22 Avr 2013 - 9:22

Vérifie l'état de ta connexion.

Dans R-link tu vas dans Menu/ Système / Etat et informations / Etat du réseau.

Puis

dans Menu / Services / Réglages / Partage de données.
nh2o2
nh2o2

Messages : 1864
Date d'inscription : 26/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty suite

Message par JLS le Lun 22 Avr 2013 - 11:52

J'ai vérifié : tout est OK.

Comme j'ai envoyé un mail à My Renault ................ j'attends toujours la réponse.

Conclusion : je ne peux donc pas programmer une recharge. Faut faire avec pour l'instant. Embarassed

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty SUITE

Message par JLS le Mar 23 Avr 2013 - 21:39

Toujours le même problème et toujours aucune réponse de My Renault.
Que faire ??????????

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Falgor78 le Mer 24 Avr 2013 - 9:24

Idem...pas de réponse j'ai contacté "ma" commerciale, elle me répond que c'est à cause de ma carte SD (première version) et qu'il faut attendre que je reçoive la nouvelle Evil or Very Mad
Falgor78
Falgor78

Messages : 265
Date d'inscription : 12/06/2012
Age : 61
Localisation : Flexanville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty suite

Message par JLS le Mer 24 Avr 2013 - 18:37

Moi, j'ai reçu la nouvelle carte SD ( en français et non plus en tchèque ) mais le problème est toujours là !!!

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty encore: transmission des données du véhicule désactivée

Message par JLS le Sam 27 Avr 2013 - 18:32

Je l'ai déjà dit mais ce problème existe toujours chez moi .
Cela fait plus de 15 jours et malgré mes mails au Sce clientèle, à My Renault et R-Link, pas de réponse pour résoudre ce bug.

Voir ci-dessous le message qui s'affiche dans My Renault :

Transmission des données du véhicule : Désactivée
Actuellement, votre véhicule ne transmet pas de données vers le site internet My Z.E. ON LINE. Pour accéder pleinement aux services depuis un ordinateur et au calendrier et retardeur de charge depuis de votre véhicule, veuillez accepter la transmission de données dans "Je modifie les données de mon véhicule".

Et pourtant j'ai tout essayé : supprimé mes comptes , recrée mes comptes, coché cette fameuse case dans suivi véhicule de My Renault, valider les accès dans le R-Link mais à chaque fois le message ci-dessus réapparait.
Et donc, je ne peux toujours pas programmer une charge Zoé en différé.

Si quelqu'un connait la solution, je suis preneur.

JLS

Messages : 114
Date d'inscription : 04/10/2012
Age : 72
Localisation : oise près de Chantilly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Résolu]Transmission des données du véhicule : Désactivée Empty Re: [Résolu]Transmission des données du véhicule : Désactivée

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum