Le deal à ne pas rater :
Cartes Pokémon EB12.5 : commander le coffret ETB Zénith Suprême
Voir le deal

Défaut ELPA

+17
RD150
Papabuno69
decalco
Cité Radieuse
MrDiez44
JP59
skider
Kyky 55
Passant_Mbr
Léonard
Phil14
giancoucou
Davide R
rené casado
Bug Danny
PAXKAL64
olive
21 participants

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Bug Danny Jeu 9 Juin 2016 - 11:54

As-tu éteint-rallumé le disjoncteur ?

Bug Danny

Messages : 7156
Date d'inscription : 21/07/2013

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Kladz Jeu 9 Juin 2016 - 11:56

Bug Danny a écrit:As-tu éteint-rallumé le disjoncteur ?

Oui plusieurs fois, ça repart mais ça replante aléatoirement.
J'ai contacté David il me dit de faire un retour + 60€ pour la réparation et les frais de retour.
Kladz
Kladz

Messages : 1307
Date d'inscription : 14/03/2013
Age : 41
Localisation : 39

http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Bug Danny Jeu 9 Juin 2016 - 12:13

Arrose ton piquet de Terre. Pour voir !
Bug Danny
Bug Danny

Messages : 7156
Date d'inscription : 21/07/2013
Age : 68
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Kladz Jeu 9 Juin 2016 - 12:19

Bug Danny a écrit:Arrose ton piquet de Terre. Pour voir !

Je suis en Franche-Comté et crois-moi, il n'y a pas besoin d'arroser quoi que ce soit ici. lol
Kladz
Kladz

Messages : 1307
Date d'inscription : 14/03/2013
Age : 41
Localisation : 39

http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Pixel Jeu 9 Juin 2016 - 12:20

Actuellement, les piquets de terre sont bien arrosés naturellement ! What a Face
Sauf en Bretagne... Rolling Eyes

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 30522
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Kladz Mar 14 Juin 2016 - 13:53

Câble parti ce matin en Italie Rolling Eyes
Kladz
Kladz

Messages : 1307
Date d'inscription : 14/03/2013
Age : 41
Localisation : 39

http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par giancoucou Mar 14 Mar 2017 - 19:04

Mon CRD commence sérieusement à m'énerver ! Toute mes recharges se passent bien mais une fois la charge terminée une fois sur deux le voyant 24A clignote et du coup se bug ( danny ? ) fait que le pré-chambrage le matin ne fonctionne pas ! David a résolu ce problème par une mise a jour??

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 41
Localisation : Louhans

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Breton Dim 18 Juin 2017 - 20:52

Kladz a écrit:Depuis quelques jours le voyant 20 A se met à clignoter rapidement, voiture branchée ou non. Sur la doc : 20 A clignotant : indique que le relais interne est bloqué en position ouverte.
Idem pour moi ce WE : la charge commence et quelques minutes après, ce voyant clignote, et l'interrompt. Crying or Very sad
Je pense que le remplacement de ce relais ne doit pas être sorcier : quelqu'un sait quelle pièce commander ??? Réf ?
Merci d'avance
Breton
Breton

Messages : 1606
Date d'inscription : 28/10/2012

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par olive Ven 21 Juil 2017 - 14:35

Breton a écrit:
Kladz a écrit:Depuis quelques jours le voyant 20 A se met à clignoter rapidement, voiture branchée ou non. Sur la doc : 20 A clignotant : indique que le relais interne est bloqué en position ouverte.
Idem pour moi ce WE : la charge commence et quelques minutes après, ce voyant clignote, et l'interrompt. Crying or Very sad
Je pense que le remplacement de ce relais ne doit pas être sorcier : quelqu'un sait quelle pièce commander ??? Réf ?
Merci d'avance

Breton as tu eu des infos sur la reference du relais à remplacer? j'ai aussi la charge qui s'interrompt et le voyant 20 A qui clignote.
Un relais automobile 12V /40 A pourrait il faire l'affaire?
olive
olive

Messages : 209
Date d'inscription : 17/07/2014
Age : 57
Localisation : Finistère Nord

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Breton Ven 21 Juil 2017 - 23:27

olive a écrit:
Breton a écrit:
Kladz a écrit:Depuis quelques jours le voyant 20 A se met à clignoter rapidement, voiture branchée ou non. Sur la doc : 20 A clignotant : indique que le relais interne est bloqué en position ouverte.
Idem pour moi ce WE : la charge commence et quelques minutes après, ce voyant clignote, et l'interrompt. Crying or Very sad
Je pense que le remplacement de ce relais ne doit pas être sorcier : quelqu'un sait quelle pièce commander ??? Réf ?
Merci d'avance

Breton as tu eu des infos sur la reference du relais à remplacer? j'ai aussi la charge qui s'interrompt et le voyant 20 A qui clignote.
Un relais automobile 12V /40 A pourrait il faire l'affaire?
Je viens de répondre à ton message en MP !
David m'a répondu :
Normally, you can solve this problem by replacing the 275Vac / 100nF / X2 capacitor located between the 2 relais.
But if any relay is overheated you have to replace it, too.

Vous pouvez me contacter si vous voulez plus de précisions sur la réparation effectuée. J'ai remplacé les 2 capacités situées en C2 et C6 sur la carte-mère par des neuves et depuis ça marche !
Breton
Breton

Messages : 1606
Date d'inscription : 28/10/2012

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par olive Sam 22 Juil 2017 - 11:16

Je t'ai renvoyé un MP ;-)
olive
olive

Messages : 209
Date d'inscription : 17/07/2014
Age : 57
Localisation : Finistère Nord

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Cité Radieuse Sam 17 Nov 2018 - 13:20

Même symptômes même remède sur l'Elpa de mon frère, j'ai changé les 2 condos et ça remarche.
Merci Daniele et Breton
Cité Radieuse
Cité Radieuse

Messages : 1979
Date d'inscription : 21/05/2013
Localisation : 44

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Breton Sam 17 Nov 2018 - 14:45

Cité Radieuse a écrit:Même symptômes même remède sur l'Elpa de mon frère, j'ai changé les 2 condos et ça remarche.
Merci Daniele et Breton
Cool. Il faut juste mettre la main sur les capacités. Heureusement que mon voisin savait où les acheter.
Breton
Breton

Messages : 1606
Date d'inscription : 28/10/2012

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Cité Radieuse Sam 17 Nov 2018 - 15:23

Pas de problème il y a un distributeur de composants à Nantes, ça m'a coûté 80 c€ Very Happy
Cité Radieuse
Cité Radieuse

Messages : 1979
Date d'inscription : 21/05/2013
Localisation : 44

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par giancoucou Ven 20 Sep 2019 - 16:01

Bonjour j'ai eu le défaut ce matin avec la lumière rouge qui clignote sur le 20A ! Si qqun est capable de me le réparer, je suis prêt à le payer si c'est dans un prix raisonnable. Je paierai les frais d'envoi et de retour ainsi que les pièces et un petit plus pour la réparation ! Merci de me répondre si vous êtes intéressé en MP.

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 41
Localisation : Louhans

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Breton Ven 20 Sep 2019 - 17:37

MP envoyé Very Happy !
Breton
Breton

Messages : 1606
Date d'inscription : 28/10/2012

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par rslden Dim 6 Nov 2022 - 21:28

Bon, mon Elpa me fait la même blague que vous avec le voyant 20 A qui clignote et celui d'un ami également.
Quelqu'un a-t-il tenté le changement du condensateur ?
Merci
Den
rslden
rslden

Messages : 1275
Date d'inscription : 21/10/2013
Age : 55
Localisation : Lunel (34)

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Pixel Dim 6 Nov 2022 - 21:31

Tiens, un revenant ! cheers

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 30522
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par rslden Dim 6 Nov 2022 - 22:06

Oui, effectivement, j'ai un peu décroché du net ces derniers temps. Changement de région et de boulot. Mais nous avons toujours une Zoé qui vient de dépasser 100 000 km.
rslden
rslden

Messages : 1275
Date d'inscription : 21/10/2013
Age : 55
Localisation : Lunel (34)

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Pixel Dim 6 Nov 2022 - 22:08

Alors bien(re)venue ! cheers

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la Confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 30522
Date d'inscription : 23/01/2015
Age : 74
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par rslden Jeu 10 Nov 2022 - 7:58

En suivant vos conseils et grâce aux photos fournies par Breton, j'ai, semble-t-il, réussi à réparer un CRD. Je vais faire le second aujourd'hui.

En effet, mon ami Arno m'a confié un CRD en panne depuis 2 ans. Il a beaucoup chargé : une première Zoé 22 plus de 100 000 km, une Zoé 41, 60 000 km environ et un Eniro 60 kWh, plus de 60 000 km (les kilométrages, je ne suis pas trop sûr, c'est de tête). Ce CRD qui a le numéro de série 297 a donc beaucoup servi et toujours sur la position 7 kW. Les câbles intérieurs de puissance ont un peu chauffé et l'isolant est un peu craquant. Je réfléchis a, soit dégainer un peu de câble de l'isolant principal pour retrouver des fils avec un isolant en bon état ou les badigeonner de PlastiDip.

Quoiqu'il en soit, j'ai changé les deux condensateurs cités avec deux condos trouvés sur Amazon qui s'avèreront avoir une distance entre les deux pins un poil plus grande, ce qui m'a empêché de bien les plaquer sur la carte.
Comme les condensateurs sont placés entre des composants plus haut, ils ne dépassent pas des autres et cela ne semble pas être problématique.

Quoiqu'il en soit, le chargeur a bien fonctionné cette nuit et la Zoé 41 est passé de 30 % à 100 % d'un trait, j'ai pu le vérifier à l'Ecojoko.
Mon CRD à moi, plus ancien, numéro de série 111, mais qui parait avoir beaucoup moins tourné (je l'avais acheté d'occasion) a un montage un peu différent. Les câbles sont vissés grâce à une platine soudée sur les relais au lieu de simples cosses plates sur celui de mes amis. L'isolant des câbles intérieur est normal.

Bref, merci au forum et tout particulièrement à Breton pour l'aide apportée.
rslden
rslden

Messages : 1275
Date d'inscription : 21/10/2013
Age : 55
Localisation : Lunel (34)

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par rslden Jeu 10 Nov 2022 - 8:04

Il me vient d'ailleurs une remarque. Il semble que les câbles de puissance soient simplement commutés par deux relais, un sur la phase, l'autre sur le neutre.
J'en déduis, n'étant pas électronicien, je me trompe peut-être, que la gestion de la puissance demandée se fait directement par le véhicule par le petit fil pilote branché sur la carte.
J'ai bon ?
Den
rslden
rslden

Messages : 1275
Date d'inscription : 21/10/2013
Age : 55
Localisation : Lunel (34)

Revenir en haut Aller en bas

Défaut ELPA - Page 3 Empty Re: Défaut ELPA

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum