Le deal à ne pas rater :
Codes promo Cdiscount : -25€ dès 299€ d’achat
Voir le deal

Ma Zozo ZE40 Iconic R110

+2
RD150
jeantoine
6 participants

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Jeu 21 Jan 2021 - 17:57

ah ok je croyais qu'il fallait lui faire une décharge de temps en temps...... C'est le conseil qu'on m'avait donné sur le forum, (c'était à propos de la batterie de la ZE22 de ma frangine dont le SoH était de 70%...)
Toute façon pour ce soir c'est cuit. Je brancherai demain.

Il me semble que c'est 16,5kwh/100 sur les 91km parcouru. D'apres le "bilan trajet" (sur l'écran du Rlink)
ça a l'air de correspondre au trip B...
Les 145km correspondent au trip A
excusez moi si j'ai du mal à me faire comprendre. Faut que je m'habitue à tout ça.


oui, Assistance 24/24 de Renault, mais je croyais que c'était juste en cas de vrai panne mécanique ou autre... Mais pas en cas de panne sèche...

jeantoine

Messages : 140
Date d'inscription : 14/02/2018

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Ven 22 Jan 2021 - 18:36

Bon !... Premiere recharge pour Zozy à la maison, sur la Green que j'ai installé moi-même.

Elle était à 8%...  19km restants....(l'affichage passe du vert au orange)
Avant de brancher, je lui fais tous les resets.
Reset showroom, reset A reset B jusqu'à Z !Laughing
L'autonomie affichée passe de 19km à 26.
Je ne sais plus s'il faut le faire en fin de charge complète, ou avant, ou peu importe... dans le doute... je l'ai fait avant.

Je branche... ça clignote... la charge se lance.
Temps de charge : 12h35
Sachant que la capa doit être de 37,9kwh (selon canze), de 8 à 100% cela fait 34,87kwh à charger

En faisant un petit calcul, j'obtiens une puissance moyenne de charge de 2,86kw....  Apres tout ce que j'ai pu lire, sachant qu'il y a des pertes et consommations annexes, j'avais tablé sur du 2,9-3kw...   donc ça me semble correcte....
Je savais que je n'arriverai pas à 3,6. J'aurai espéré 3,2kw mais bon... Le principal c'est que mon installation fonctionne.
Smile

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par fifaclint Ven 22 Jan 2021 - 18:50

Tu as un chargeur 16A ou 14A car cela me paraît "rapide" en partant de 8%.

fifaclint

Messages : 4726
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Ven 22 Jan 2021 - 19:19

heuu......  bonne question Very Happy
je sais juste que j'ai un dif de 20A, fourni avec la green...

C'est indiqué sur le chargeur ?

EDIT: apres vérification, il me semble que ce soit du 16..
Ma Zozo ZE40 Iconic R110 - Page 3 Img_8914



j'ai branché vers 15h15 à 8%....   elle est déjà à 44%. Ça me semble cohérent...

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par fifaclint Ven 22 Jan 2021 - 19:56

Oui c'est un 16A, j'ai un 14A 😉

Normalement la durée indiquée est assez juste.

Le dernier % est très long 😉

fifaclint

Messages : 4726
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Ven 22 Jan 2021 - 20:04

oui je pense que 12h35 c'est juste.
J'avais refais un petit calcul et j'étais tombé sur 11h et quelques...
les dernières 180min c'est pour les dernier 0,99%
Very Happy Very Happy Very Happy

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Lun 25 Jan 2021 - 17:40

Retour de weekend en Normandie.
Allé, 159,3km. 29kwh consommé. 18,3kwh/100 de moyenne. 61km restant (à l'arrivé. Car le lendemain elle n'affichait plus que 47 (elle a couché dehors...)). 3°C, pluie, vent....
85 au compteur. 92 sur voie rapide sur 31km. 95 sur 3km d'autoroute. La flipette quoi  Very Happy

Mon tout premier "long" trajet en VE !!
Apres un reset total avant de partir, l'autonomie affichée était de 372km. Faut que j'arrete avec ça car ça perturbe. Ça descend à vu d'oeil ! À mi chemin, je me suis demandé si je n'allais pas faire une petite recharge à Beauvais !

Retour aujourd'hui, 158,6km. 27kwh consommé. 17,3kwh/100. 68km restant. 3°C, sec et soleil.
Un peu plus confiant alors J'ai appuyé un peu plus. 85 toujours sur national, mais 100 sur les 31km de 4 voies, et 110 sur les 3km d'autoroute. Je me suis même autorisé 2-3 accélérations en sortie de rond point.
j'ai roulé plus vite mais j'ai moins consommé. Je ne pensais pas que le temps pouvait jouer autant...

ça me donne une autonomie estimée entre 220 et 230km sur ce parcours en hivers.

je suis satisfait car initialement mon but était de pouvoir faire ce trajet sans changer ma façon de conduire par rapport à ma C3 essence, et sans arrêt recharge.
Donc essai concluant !!
La cerise sur le Mc Do c'est qu'il m'en reste même un peu pour aller bosser 1 ou 2 nuits avant de recharger. Et ça c'est très important car je n'aurai pas besoin de me dire "il faut que je rentre de bonheur pour avoir le temps de me recharger un peu avant d'aller au boulot."


bonjour, j'aurai une tite question... à propos du résultat du canze..
à quoi correspond :
-charge utilisable : 95,30%
-énergie disponible : 36,3kwh

sachant qu'au moment du test, la batterie était chargée à 100%... et que c'est une 41kwh..
Si SoC de 97%... ça voudrait dire que la capa réel est de 39,77kwh ?

je reviens sur ce post car apres recharge chez ma soeur, un canze m'a donné une charge utilisable de 99,42%, au lieu des 95,30% mesuré précédemment.
Il me semble donc que cette "charge utilisable" correspond à l'énergie disponible apres recharge. En tenant compte de ce qui a été consommé apres débranchement. En fait c'est l'autonomie restante exprimé en %...
Si je refais le calcule ça me donne une capa de 39,53kwh...
Mais je ne parviens pas à m'expliquer d'ou viennent ces 36,3kwh "d'énergie disponible"

Alors sinon...  2-3 points négatif décelés lors de ce trajet...
1-la voiture "tire" très légèrement à droite...
un parallélisme à prévoir ?...

2-le témoin TPMS qui reste allumé.
Sur le trajet, j'ai réajusté. Et il ne s'est plus affiché. Sauf à un moment durant le weekend. Et sur la Zoe 22 de ma soeur aussi apres avoir fait un Canze... je me demande donc si ce n'est pas ça qui fait beuguer le TPMS...
J'ai demandé à mon beauf de le ré-initaliser et voir s'il se rallume dans le temps. Je fais pareil...

3-En cas de pluie, de l'eau entre par la portière conducteur en roulant... alors ça c'est inquiétant. Le joint n'a pas l'air abimé... Problème d'ajustement ?... c'est pourtant pas une Tesla  Laughing  Laughing

Petit coup de file chez Renault. Je leur dépose la voiture dans la semaine.

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par fifaclint Lun 25 Jan 2021 - 19:48

Tu réinitialises quoi concernant le TPMS ?

A voir les 3 points avec le garage 😉

fifaclint

Messages : 4726
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Mar 26 Jan 2021 - 6:51

le TPMS c'est le système de controle de pression des pneus.

Oui je dois leur ramener la voiture. Ils veulent la garder une journée. En espérant qu'ils puissent me prêter une voiture en attendant...

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par fifaclint Mar 26 Jan 2021 - 9:28

Tu parles de "ré-initialiser" et "réajuster" le TPMS, je me demande en quoi cela consiste exactement ! Hormis un ajout de pression s'il en manque.

Concernant ton calcul, comment expliques-tu que tu n'avais en charge utilisable que 95,3 % la 1ere fois pourtant chargée aussi à 100 % ?
La prochaine fois, note aussi la t° ext Wink

fifaclint

Messages : 4726
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Mar 26 Jan 2021 - 16:20

oui pardon ! Je parle bien du "réajustement" Smile
J'ai pensé également à juste un manque d'air dans un des pneus mais dans ce cas l'alerte n'aurai pas été la même, si ?....
Là, ça ressemble à une demande de réajustement suite à un changement de pneus...
Mais je vais controler la pression avec ma grosse pompe à vélo dont je me sers pour mon VTT.
je suis monté en 17' (la voiture hein. Pas moi Very Happy Very Happy Very Happy)
je dois donc gonfler à 2,6 à l'avant et 2,5 à l'arriere. En y ajoutant 0,1 de plus.  Donc 2,7 et 2,6.

Pour la charge utilisable....  C'est compliqué... je n'arrete pas de parcourir le forum à la recherche d'info mais je ne réussi pas à trouver ce que je veux. (sans oublier que j'ai une vie à coté  Wink )
Je m'emmêle les pédales entre le SOH... la charge utilisable.... l'énergie disponible....
Au départ, je pensais que la charge utilisable était une valeur "fixe", comme le SOH. Mais en fait non.
Une fois que le cable est débranché, cette valeur diminue tout de suite car bien évidement la voiture consomme de l'énergie même sans rouler. Mais le % de charge lui de descend pas à la même vitesse... étrange.
pour l'énergie disponible que l'ont trouve dans la page "consommation" du canze, je ne vois pas du tout à quoi elle correspond.
Alors vous allez me répondre "ben à l'énergie disponible" Very Happy ... oui mais alors quelle différence avec la "charge utilisable" ???

Pourquoi je me prend la tete avec tout ceci... C'est parque que j'avais pris l'habitude de calculer sur Excel mes km et mes consommations de carburants avec mes thermiques. Pour me donner un aperçu plus ou moins précis de ce que je consomme par jours/semaines/mois/années, et adapter mon budget et/ou mes autos en fonction de mes usages.
J'aurai voulu faire la même chose avec la zoe en calculant l'énergie consommée lors des recharges. Mais pour cela je dois connaitre la capa réel de ma batterie en kWh.
J'avais postulé sur 37,9kwh d'apres mes premiers calculs, mais avec un SOH de 97 ça fait plutot 39,77.
Les 2 seules info qu'il me manque c'est :
-connaitre la différence entre "énergie disponible" et "charge utilisable" (dans canze)
-savoir si mes 39,77kwh correspondent bien à 97% de soh. Pour me baser sur ça pour mes calculs.
Je pourrais peut etre installer un compteur d'énergie à coté du DD 20A...

Pour les températures et bien... en ce moment je suis entre -1 et 3°C


j'espère que je ne vous donne pas mal à la tête....  Laughing

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Mar 26 Jan 2021 - 17:21

j'ai refais un calcule....  
apres une charge à 100%, et apres un certain nombre de km, la voiture m'indique une conso de 33kwh... soit 92% consommé.
Lorsque je vais brancher à nouveau à 100%, je vais donc recharger 33kwh. Ce qui correspondrait à une capa réel de 35,85kwh ! et non pas à un soh de 39,77kwh (97%)
sauf si 97% de soh, ne représente pas 39,77kwh.....

scratch scratch scratch

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Mer 27 Jan 2021 - 18:42

Dépose de la Zozo chez Renault, pour le défaut d'étanchéité de la portière. Pour la parallélisme et le TPMS, je dois reprendre rendez-vous à l'atelier méca.... pfff...  ils auraient pu tout faire le même jour...
Bref...

En papotant avec le responsable de l'atelier très sympa, il me dit de faire attention à l'assurance ... à cause du probleme de la batterie en cas d'accident... car apparement la DIAC fait payer au client le démontage de la batterie, et certaines assurances ne le prennent pas en charge.
Petit coup de file à mon assureur. Je luis explique le problème... pour lui, aucun souci. Tout est pris en charge quelque soit le problème...
ah... bon... j'espère... Mais il n'avait pas l'air sûr de lui quand même...


à part ça, j'ai reçu mes tapis de sol en caoutchouc.
Ça va... ça reste propre. J'avais peur que ça fasse "utilitaire" Very Happy
Et de plus, ça ne glisse pas ! Car il m'est arrivé de monter dans une voiture avec des tapis en caoutchouc... ma chaussure, humide, a glissé... et grand écart à la Jean Claude Vandamme, un pied dans la voiture et l'autre parterre....  Very Happy Very Happy

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par fifaclint Mer 27 Jan 2021 - 18:50

Pour l'assurance, cela peut aller au-delà de la demonte-remonte de la batterie en cas de sinistre partiel ou total.

Regarde attentivement ton contrat d'assurance, la batterie doit être explicitement indiquée et idéalement il faudrait qu'il soit indiqué que l'indemnisation est suivant les termes du contrat de location 😉 Peu d'assurance l'indique.

fifaclint

Messages : 4726
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Mer 27 Jan 2021 - 20:50

Merci pour tes conseils.
J'ai déjà jeté un œil vite fait et rien sur la batterie...
Mais je vais regarder plus attentivement. Et envoyer un mail. Mais je pense que la réponse sera la même....

👍🏻😉


Dernière édition par jeantoine le Jeu 28 Jan 2021 - 6:07, édité 1 fois

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par fifaclint Mer 27 Jan 2021 - 20:58

Ce n'est pas bon signe.
C'est quelle assurance ?

fifaclint

Messages : 4726
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Mer 27 Jan 2021 - 21:00

Aïe...... confused
Maif

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par fifaclint Mer 27 Jan 2021 - 22:21

Voici un début de liste d'assurance (non exhaustive) qui assure aux conditions du contrat de location :
https://renault-zoe.forumpro.fr/t7281p400-attestation-d-assurance-des-batteries#366389
Je t'invite à lire le sujet 😉 et à vérifier ton contrat d'assurance


Dernière édition par fifaclint le Jeu 28 Jan 2021 - 15:53, édité 1 fois

fifaclint

Messages : 4726
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Mer 27 Jan 2021 - 22:28

Un grand merci !!!
👍🏻👍🏻👍🏻

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Jeu 28 Jan 2021 - 18:43

Voici un début de liste d'assurance (non exhaustive) qui assure aux conditions du contrat de location :
https://renault-zoe.forumpro.fr/t7281p400-attestation-d-assurance-des-batteries#366389
Je t'invite à lire le sujet 😉 et à vérifier ton contrat d'assurance

j'ai lu une bonne partie du sujet. ça fait froid dans le dos !
pale
Petit mail à la MAIF pour leur demander cette fameuse attestation.
(j'ai commencé à lire les conditions de mon contrat d'assurance mais c'est long alors j'ai pas eu le temps de tout lire)

Bref...
donc, joint de portière changé mais le responsable m'a avoué qu'il n'a rien vu d'anormale...
L'ancien joint était en bon état... les alignements des pièces de carrosserie sont correctes... bizarre...
Il a changé le joint quand même... à suivre..

Passage à l'atelier méca. Pour le TPMS ils ont vérifié vite fait la pression des pneus... au retour le témoin ne s'affichait plus. À voir apres plusieurs km. Mais si c'est ça, je mérite des bafs car j'aurai pu le faire moi-même...
Prise de rendez-vous pour le parallélisme. Mais au retour il m'a semblé que le problème était moins prononcé, voir même annulé. Si ça se trouve, le réajustement de la pression de pneus a résolu le probleme... ce qui est fort possible !
Le rendez-vous est pris donc je vais y aller quand même. On sait jamais.
Ce weekend j'ai 160km A/R à faire alors ça va me donner l'occasion de constater.

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par fifaclint Jeu 28 Jan 2021 - 18:48

Pour le TPMS, tu n'aurais pas eu un message "apprentissage pression pneus" ou un truc du genre ?

fifaclint

Messages : 4726
Date d'inscription : 04/06/2020
Age : 46
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Ven 29 Jan 2021 - 6:21

"réajustement...", ou "réajuster.."
Et quand je maintiens le bouton appuyé quelques secondes, il m'affiche "le réajustement est lancé". Puis plusieurs secondes plus tard, ça s'éteint. (mais ça revenait...)

je n'ai pas vérifié la pression tout de suite car je pensais que si c'était un des pneus sous gonflé, il me l'aurai dit autrement. Du genre "pneus sous gonflés".....
Mais "réajuster..." ça laissait sous entendre qu'il y a eu un changement de pneus, et qu'il fallait faire un apprentissage ou reprogrammation... Mais étant donné que les pneus n'ont pas été changés, (puisqu'ils ne sont pas neuf) j'ai donc pensé à un défaut du système....
Ce weekend je vais pas mal rouler alors ça va me permettre de voir assez vite si ça revient.

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Dim 7 Fév 2021 - 2:11

bon, apres un dernier rendez-vous chez Renault, parallélisme effectué... il y avait effectivement un léger décalage.
Le témoins TPMS ne s'affiche plus...
Et l'eau ne passe plus... pour le moment, mais à surveiller !



Réponse de la MAIF:

ATTESTATION D'ASSURANCE
"...A ce titre, le véhicule RENAULT ZOE immatriculé XXXXXXX sera assuré en formule "tous risques".
En cas d'événement entraînant la destruction ou la disparition des batteries électriques du véhicule, la MAIF s'engage à procéder à leur indemnisation dans les conditions prévues par le contrat de location signé entre notre assuré et la société DIAC LOCATION.
Dans cette situation, une délégation de paiement pourra être signée par notre sociétaire au profit de DIAC LOCATION.
Attestation établie pour valoir ce que de droit."


ça me parait pas mal...  Smile

pour la voiture...  ça roule.
J'ai tenté un teste d'autonomie juste pour voir la conso d'énergie max. Je suis descendu jusque 4%. Il me restait 10km.... j'aurai pu les faire. Je tournais dans le village... tranquille cool...  et ça s'est mis à clignoter et biper de partout ! ça m'a fait flipper alors je suis rentré direct !  Very Happy Very Happy Very Happy
Résultat, 4% restant, 234km et 36kwh consommés.
J'espere atteindre les 280 en été.

j'ai une question...  ma green up est dehors. Est-ce que ça pose probleme si je laisse le chargeur accroché dessus en permanence ? Je pense tout de même à débrancher la prise. Je pense à la pluie surtout..
Ou, dois-je impérativement le ranger apres chaque recharge ?
merci Wink
c'est du provisoire car dans quelques mois je pourrais me brancher dans le garage.

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par RD150 Dim 7 Fév 2021 - 9:02

Pour la prise, c'est étudié pour (même si elle s'oxydera plus rapidement que si elle était à l'intérieur), donc pas de problème, pour le flexi-bidule même débranché il n'appréciera pas donc soit l'enlever pour le mettre au sec, soit lui faire une petite niche pour le protéger un minimum.
RD150
RD150

Messages : 4396
Date d'inscription : 16/07/2013
Age : 63
Localisation : Vosges

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Dim 7 Fév 2021 - 20:43

ah... ok. Je vais tacher de le ranger apres chaque recharges alors
merciiii
Wink


jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par jeantoine Mar 9 Fév 2021 - 18:08

oups !!
petite mésaventure hier soir en partant au boulot. Roue arriere droite bloquée !! Shocked

ça faisait 2 jours qu'elle n'avait pas bougé, dans le froid et la neige...

ça s'est débloqué avec quelques mouvement av/ar... mais j'ai eu la trouille !
Un collègue m'a dit que ça arrive sur les freins tambours. Et de faire attention en essayant de débloquer car ca peut arracher les garnitures.
Du coup je ne mets que le mode park sans le frein a main. !

Mon beauf met le frein a main seulement s'il est en cote.

ça vous est déjà arrivé ? Moi c'est la premiere fois...

jeantoine

Messages : 140
Date d'inscription : 14/02/2018
Localisation : oise

Revenir en haut Aller en bas

Ma Zozo ZE40 Iconic R110 - Page 3 Empty Re: Ma Zozo ZE40 Iconic R110

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum