Le Deal du moment : -40%
-40% GARNIER Ma routine ultra doux avocat karité
Voir le deal
8.99 €

Premier gros souci....

+10
nh2o2
zoeFan
Jeff
ZOE du Ried
Mario
Clio_IV
wolffy77
skider
zoeilvert
philippedestrasbourg
14 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par scarred Ven 31 Mai 2013 - 15:50

Les admins peuvent créer un menu Panne (mécanique, électronique, charge ...) et un autre BUG pour tout ce qui est r-link ...


scarred

Messages : 10374
Date d'inscription : 28/05/2013

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par ZOE du Ried Ven 31 Mai 2013 - 17:27

@ZOE du Ried a écrit:

bonjour Philippe,

voir mon post d'aujourd'hui / discussions libres...

j'ai eu LE même pbl/msg ce matin...

depuis le remplacement de l'onduleur, c'est complètement OK ?
y a t il d'autres msg , signes ou pbl ?

Quelle concession à Stras c'est occupé du Pbl ?
le nom d'un responsable au courant ? chef d'atelier ?

çà pourrrais aider mon Gge ici pour accélérer/aider à la résolution de "mon" pbl

Merci d'avance

Wink Wink

...suite...

plu eu le "pbl" depuis..., çà va faire 2 semaines sans AUCUN msg ou bug....
suis quand même passé au Gge, pour branchement sur PC d'atelier pour relevé des "erreurs"...
rapport imprimé, et c' tout...
Ils conservent ce LOG au cas ou çà devait se reproduire, mais pas d'autre action ni remontée d'info...

@ suivre..., ou plutôt espérons qu'il n'y aura pas d'autre "épisode"...

je pense que si l'onduleur était vraiment en cause, j'aurais eu d'autres alertes entre temps,
lors des recharges entre autre...

Rolling Eyes
ZOE du Ried
ZOE du Ried

Messages : 1217
Date d'inscription : 22/10/2012
Localisation : 68

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par zoeilvert Ven 31 Mai 2013 - 22:33

@scarred a écrit:Les admins peuvent créer un menu Panne (mécanique, électronique, charge ...) et un autre BUG pour tout ce qui est r-link ...

Les rubriques existent, il suffit d'y rapporter les soucis...
J'ai commencé à faire un récapitulatif >ICI<..c'est seulement si le véhicule est immobilisé.

_________________
L'homme sage apprend de ses erreurs, l'homme très sage apprend des erreurs des autres (Confucius)
ZOE Life de Mars 2013, sans souci avec 161 500 km.
zoeilvert
zoeilvert

Messages : 5873
Date d'inscription : 05/01/2013
Age : 58
Localisation : Bas Rhin

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par Jeff Sam 1 Juin 2013 - 11:16

@zoeilvert a écrit:
@scarred a écrit:Les admins peuvent créer un menu Panne (mécanique, électronique, charge ...) et un autre BUG pour tout ce qui est r-link ...

Les rubriques existent, il suffit d'y rapporter les soucis...
J'ai commencé à faire un récapitulatif >ICI<..c'est seulement si le véhicule est immobilisé.

Je sais qu'il y a des rubriques qui existent, j'avais d'ailleurs vu ton récapitulatif. Mais elles ne sont pas faciles à trouver (celle-ci par exemple est sous "Vos ZOE". Je pense que ce serait plus facile s'il y avait un thème "pannes" au premier niveau.

Jeff

Messages : 47
Date d'inscription : 24/05/2013
Age : 61
Localisation : Haute Savoie

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par Jeff Mar 4 Juin 2013 - 18:57

@Jeff a écrit:
@Jeff a écrit:
@Jeff a écrit:J'ai reçu ma ZOE le 17 mai. Dès le mercredi 22, premier problème : plus d'affichage sur le multimédia, écran noir ! Mais j'avais les indications au tableau de bord, je pouvais rouler. RENAULT ASSISTANCE m'a dit de la déposer dans une concession. Mais évidemment, celle qui fait du VE n'est pas à côté, mais à 50 km, à Annecy. Du coup, j'ai roulé ce week-end avant de voir que faire. Ce matin, en allant bosser, premier message "Système élec à contrôler" avec la clef orange. Et à midi, au moment de partir, le second "Panne éclectrique danger", avec le STOP en rouge. J'ai donc appelé l'assistance, et le véhicule a été enlevé cet après-midi pour être emmené à Annecy. Le pire, c'est que quand je l'ai démarrée pour la charger sur le camion (car elle démarrait), le message a disparu au bout de 30 secondes ! J'espère qu'ils le trouveront dans l'historique.

En complément, j'ai eu également des problèmes de charge la semaine dernière, de temps en temps elle ne voulait plus.

Quant au véhicule de remplacement, comme je l'ai en location longue durée (c'est une voiture d'entreprise), RENAULT m'a dit : Voyez avec le loueur, qui m'avait dit "RENAULT doit en fournir un". Je me débrouille pour l'instant, mais je pense que tout ça va être un long feuilleton...

Voici les dernières nouvelles : Je suis passé au garage hier, le technicien m'a dit que le TECHNOCENTRE était très intéressé par le cas : ils ont un nouveau message jamais vu auparavant !! Il semble que la recharge leur pose des problèmes, c'est dans cette direction qu'ils cherchent. Sinon, RENAULT m'a fourni un véhicule de remplacement Smile je roule en MODUS DCi, youpi.

ça y est j'ai des nouvelles : problème d'onduleur également. Ils ont reçu la pièce et sont en train de la remonter. Je la récupère en début de semaine, youpi Very Happy


Suite et fin : J'ai récupéré ma petite ZOE aujourd'hui. Je suis content Very Happy d'autant qu'ils ont trouvé (et réparé) l'origine de la panne : Un écrou mal engagé et mal serré sur la fixation d'une prise d'alimentation. Du coup, la prise ne s'engageait pas complétement >> faux contacts. D'où problèmes de charge, onduleur fusillé, et écran RLink noir (car plus alimenté). Je préfère une bonne raison mécanique qu'un défaut électronique aléatoire

Jeff

Messages : 47
Date d'inscription : 24/05/2013
Age : 61
Localisation : Haute Savoie

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty re: panne elec danger

Message par cigovi Lun 24 Juin 2013 - 23:25

Bonsoir à tous,

J'ai reçu ma Zoe, life, vendredi 21/06 après midi.
Samedi matin, message "panne elec danger", voiture roulante mais pas de limitateur, ni de régulateur ni de compteur kilométrique, ni de..., ni de...., bref plus grand chose comme indication.
Lundi matin, retour à la "concession-technique".
Après passage rapide sur une analyse électronique,le verdict tombe : on garde votre voiture pour voir avec le technocentre !!!!!
Depuis, je roule en Twingo prêtée.......
La suite, plus tard.....
Ca démarre fort !!!!Evil or Very Mad
cigovi
cigovi

Messages : 366
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par poupou33 Mer 26 Juin 2013 - 8:22

Il fallait que ça tombe sur cigovi! Je crois que c'est à cause du champagne, Nous n'avons pas fait ça dans les règles de l'art :-). Blague mise à part j'espère que ça va très vite s'arranger.
poupou33
poupou33

Messages : 2317
Date d'inscription : 22/01/2013

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty RE: premier gros souci. Panne elec danger

Message par cigovi Mer 26 Juin 2013 - 19:34

Je suis repassé ce matin à la "concession-technique" : 11 défauts auraient été détectés par le technocentre .....et seraient peut-être dus à une interférence causée par la batterie 12 v !!!!!affraid . Et la réparation ne devrait pas prendre trop de temps .
Pour le reste, je peux difficillement me montrer mécontent pour l'instant, car Renault-rent m'a échangé leur Twingo de prêt contre......une ZOE.
Bon d'accord, celle-ci est bleu énergy, et la mienne est bleu azur !lol!
Donc, pour l'instant, je ne roule pas dans ma ZOE, mais dans une ZOE.
Ce serait quand même un comble de râler, non ?
cigovi
cigovi

Messages : 366
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par poupou33 Mer 26 Juin 2013 - 19:54

C'est une bonne nouvelle :-). As-t'il fallu réclamer la Zoé ou il l'ont proposé d'eux-même?
poupou33
poupou33

Messages : 2317
Date d'inscription : 22/01/2013

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty RE: premier gros souci. Panne elec danger

Message par cigovi Mer 26 Juin 2013 - 20:13

Juste la réclamer "gentiment".
En fait, lorsque l'on m'a prêté la Twingo, il est venu dans la conversation que la Zoe prévue pour la location était déjà "sortie".
J'ai donc juste dit que mon contrat batterie tournait pendant l'immobilisation de ma ZOE et que je trouvais assez peu agréable l'idée d'aller faire le plein de la Twingo avant de la rendre.
Immédiatement, le loueur m'a dit qu'il me réservait la ZOE de location dès qu'elle rentrerait.
J'ai trouvé cette attitude de Renault très "SAV" et je l'ai d'ailleurs signalé au Chef des ventes de la concession où j'ai réellement commandé ma ZOE (il m'a téléphoné hier soir pour savoir si j'étais globalement satisfait de sa concession).
Ce type de service me rappelle très agréablement ce que l'on rencontre habituellement comme "suivi du client" chez certains concurrents.(outre-rhin pour ne pas les nommer).
cigovi
cigovi

Messages : 366
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par poupou33 Jeu 27 Juin 2013 - 11:28

Dès que la jolie bleu azur sera de retour chez elle j'amène le champagne. Et cigovi m'apprendra à faire des Photoshops avec une poubelle ;-) (cf. Chargemap)
poupou33
poupou33

Messages : 2317
Date d'inscription : 22/01/2013

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par Socrate Jeu 27 Juin 2013 - 12:33

Depuis 15 jours et 1400 kilomètres ......C'était super : silencieuse, très économique, bonne tenue de route, je ne roulais même plus avec ma voiture thermique !

mais hier matin quand j'ai débrancher la voiture : le drame car impossible à démarrer avec un gros stop rouge au tableau de bord indiquant : Panne électrique Danger !!

Par contre renault est venu dans la foulé pour la remorquer .....
En espérant que ce n'est pas trop grave

Je vous tiendrai au courant ....

Socrate

Messages : 15
Date d'inscription : 26/06/2013

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par Socrate Jeu 27 Juin 2013 - 12:36

En fait j'ai eu le même problème au deuxième jour d'utilisation.
Pour l'instant, pas de nouvelles sur les diagnostics, j'ai demandé ce matin une zoe en prêt au lieu de la très belle megane actuelle qui n'a que le défaut d'être thermique.

Socrate

Messages : 15
Date d'inscription : 26/06/2013

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par cigovi Lun 1 Juil 2013 - 12:30

@poupou33 a écrit:Dès que la jolie bleu azur sera de retour chez elle j'amène le champagne. Et cigovi m'apprendra à faire des Photoshops avec une poubelle ;-) (cf. Chargemap)

Pour le champagne, je crains qu'il ne faille attendre encore un peu:
- après changement de la batterie 12v, sur instruction du technocentre, le message "panne électrique danger" s'allume toujours.
- nouvelle instruction du technocentre: il faut changer le calculateur chargé de la gestion de la charge.
Mais pour ce faire, encore faut-il attendre que le dit-calculateur arrive à la concession.......ce qui prend un certain temps(peut-être demain !!).
Puis nouvelles vérif.et ....inch allah !!!

Ps: elle est pas belle ma poubelle ?Very Happy  Et c'est quoi, garée juste devant ? et oui, une Clio IV .....dont on ne voit pas, de ce fait, l'immatriculation !lol! 
cigovi
cigovi

Messages : 366
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par cigovi Ven 5 Juil 2013 - 10:41

Et bien, voili, voilou, j'ai récupéré ma ZOE hier soir.
C'était bien le calculateur qui déc..., pardon, qui dysfonctionnait selon le technocentre.
Maintenant, y a plus qu'à ....
On va bien voir.........
cigovi
cigovi

Messages : 366
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par Invité Ven 5 Juil 2013 - 10:49

Bonne route avec TA zoé !

Tu verras que tout ça sera vite oublié.

Maintenant, tu vas découvrir... R-LINK !!!!!

Invité
Invité


Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par cigovi Ven 5 Juil 2013 - 11:16

Godewaersvelde a écrit:Bonne route avec TA zoé !

Tu verras que tout ça sera vite oublié.

Maintenant, tu vas découvrir... R-LINK !!!!!

Alors là, bravo, merci pour le réconfort !lol! 
En même temps, on verra bien, et puis je préfère une Zoe qui roule, même en silence et sans GPS (mais je connais par coeur les trajets que je veux lui faire effectuer !), à une Zoe qui me laisse entendre de la musique à fond les manettes mais qui reste immobile dans le garage.
à Godewaersvelde : rappelles- moi de te demander ou tu habites si mon R-link déc..., pardon, dysfonctionne, afin que je puisse venir régler mes comptes manu-militari pour la poisse que tu m'auras portée.... Very Happy Very Happy cheers 
PS : j'ai le sentiment que ma femme est en train de chercher de vrais faux-prétextes pour utiliser le plus possible la Zoe : çà fait deux fois ce matin qu'elle a soit-disant oublié telle ou telle course( importante et indispensable bien sur), ce qui l'oblige(ben tiens donc !!) à ressortir.....avec la ZOE.
Le pire, c'est que je fais pareil !!!!
D'où, l'effet pervers que l'on peut détecter : La ZOE a une fâcheuse tendance à infantiliser certains de ses utilisateurs !!!!!!geek 
cigovi
cigovi

Messages : 366
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par Invité Ven 5 Juil 2013 - 11:22

@cigovi a écrit:
Godewaersvelde a écrit:Bonne route avec TA zoé !

Tu verras que tout ça sera vite oublié.

Maintenant, tu vas découvrir... R-LINK !!!!!

Alors là, bravo, merci pour le réconfort !lol! 
En même temps, on verra bien, et puis je préfère une Zoe qui roule, même en silence et sans GPS (mais je connais par coeur les trajets que je veux lui faire effectuer !), à une Zoe qui me laisse entendre de la musique à fond les manettes mais qui reste immobile dans le garage.
à Godewaersvelde : rappelles-moi de te demander ou tu habites si mon R-link déc.pardon, dysfonctionne, afin que je puisse venir régler  
^        
|          La réponse est là : --------
|                                                  |
----------------------------------------- 

Invité
Invité


Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par cigovi Ven 5 Juil 2013 - 11:31

D'ac oh d'ac, je prends note au cas où ....Very Happy 
cigovi
cigovi

Messages : 366
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Revenir en haut Aller en bas

Premier gros souci.... - Page 2 Empty Re: Premier gros souci....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum