-16%
Le deal à ne pas rater :
NVIDIA Passerelle multimédia SHIELD TV
124,99 € 148,99 €
Voir le deal

Port USB1 qui ne fonctionne plus sur la nouvelle Zoe

4 participants

Aller en bas

Port USB1 qui ne fonctionne plus sur la nouvelle Zoe Empty Port USB1 qui ne fonctionne plus sur la nouvelle Zoe

Message par Taralafifi Lun 27 Juil 2020 - 9:06

Bonjour,

J’ai un souci avec le port USB 1. Il ne fonctionne plus. Plus de courant, donc plus d’Apple CarPlay ou d’Android Auto. Le port USB 2 à côté fonctionne.
Cela peut venir d’où ? Si je peux éviter d’aller chez Renault et perdre une journée d’immobilisation, cela m’arrangerait.
Taralafifi
Taralafifi

Messages : 459
Date d'inscription : 01/02/2019
Age : 38
Localisation : région parisienne

Revenir en haut Aller en bas

Port USB1 qui ne fonctionne plus sur la nouvelle Zoe Empty Re: Port USB1 qui ne fonctionne plus sur la nouvelle Zoe

Message par RD150 Mar 26 Jan 2021 - 22:03

Généralement, c'est un problème sur les contacts qui prennent du jeu ou une soudure sèche.
Je suppose que tu t'es résolu à la journée d'immobilisation chez Renault ?
RD150
RD150

Messages : 4392
Date d'inscription : 16/07/2013
Age : 63
Localisation : Vosges

Revenir en haut Aller en bas

Port USB1 qui ne fonctionne plus sur la nouvelle Zoe Empty Re: Port USB1 qui ne fonctionne plus sur la nouvelle Zoe

Message par nickos_fr Mer 27 Jan 2021 - 0:43

le mieux pour éviter les soucis c'est peut être de laisser le câble en permanence plutôt que le brancher/débrancher quasi quotidiennement ?

sinon je trouve dommage qu'il aient mis un emplacement aussi petit mon iPhone n'est pourtant pas bien gros mais il dépasse. sinon sur ali expresse j'ai vu ceci j'hésite
https://fr.aliexpress.com/item/1005002004812886.html?

nickos_fr

Messages : 796
Date d'inscription : 12/05/2020
Age : 49
Localisation : Paris/Dreux

https://www.flickriver.com/photos/npigatto/popular-interesting/

Revenir en haut Aller en bas

Port USB1 qui ne fonctionne plus sur la nouvelle Zoe Empty Re: Port USB1 qui ne fonctionne plus sur la nouvelle Zoe

Message par Taralafifi Mer 27 Jan 2021 - 7:14

J’ai juste redémarré le véhicule et c’est reparti.
Taralafifi
Taralafifi

Messages : 459
Date d'inscription : 01/02/2019
Age : 38
Localisation : région parisienne

Revenir en haut Aller en bas

Port USB1 qui ne fonctionne plus sur la nouvelle Zoe Empty Re: Port USB1 qui ne fonctionne plus sur la nouvelle Zoe

Message par RD150 Mer 27 Jan 2021 - 8:03

Peut-être une protection électrique si tu dépasses (trop) la capacité maxi ? scratch
RD150
RD150

Messages : 4392
Date d'inscription : 16/07/2013
Age : 63
Localisation : Vosges

Revenir en haut Aller en bas

Port USB1 qui ne fonctionne plus sur la nouvelle Zoe Empty Re: Port USB1 qui ne fonctionne plus sur la nouvelle Zoe

Message par Pixel Mer 27 Jan 2021 - 8:49

@nickos_fr a écrit:sinon sur ali expresse j'ai vu ceci j'hésite
J'adore le français alixpressien :

"Il ne peut coller que sur la surface de la flanelle en raison du robinet magique

Robinet magique ? Ha !

S'adapte au téléphone, cigarette et autres petits débris."

Hey, M. Ali, tu ne traites pas mon téléphone de débris ! Evil or Very Mad

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 27828
Date d'inscription : 23/01/2015
Age : 73
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Port USB1 qui ne fonctionne plus sur la nouvelle Zoe Empty Re: Port USB1 qui ne fonctionne plus sur la nouvelle Zoe

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum