Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ?

Aller en bas

Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ? Empty Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ?

Message par ZOE du Ried le Sam 27 Juin 2020 - 22:23

Bonjour,

Je crois que cela fera suite au fil :

https://renault-zoe.forumpro.fr/t13527-probleme-pompe-a-eau-apres-l-upgrade

Question à ceux qui ont eu ce message en liaison avec le problème de pompe à eau.

Le message apparaissait de temps en temps, ou restait-il allumé en permanence ?
Perso, c'est allumé en permanence depuis 2 jours.
J'ai tout essayé :
débrancher la batterie 12 V,
retirer les fusibles TCU + R-Link,
mettre en veille plusieurs fois.
Batterie 12 V a priori OK et reçoit du courant en fonctionnement du convertisseur DCDC.
Etc.

Rien n'y fait. Y a-t-il un moyen d'éteindre le message en attendant de passer au garage / diagnostic ?

Je penche donc, soit pour le problème de la pompe à eau, soit pour le TCU ?
Est-ce qu'un TCU défectueux provoque l'affichage de ce message ?

Merci pour vos idées.

Smile
ZOE du Ried
ZOE du Ried

Messages : 1163
Date d'inscription : 22/10/2012
Localisation : 68

Revenir en haut Aller en bas

Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ? Empty Re: Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ?

Message par Pixel le Dim 28 Juin 2020 - 8:31

Alors pourquoi ne pas mettre ton message dans ce fil ?

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 23585
Date d'inscription : 23/01/2015
Age : 72
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ? Empty Re: Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ?

Message par ZOE du Ried le Dim 28 Juin 2020 - 9:16

Bonjour, merci Pixel
pour le moment ce n'est pas sûr que cela vienne de la pompe.
Lorsque ce sera avéré, je le déplacerai..
Dans les paramètres rlink / réseau j'ai aussi "déconnecté", donc ?
@+
ZOE du Ried
ZOE du Ried

Messages : 1163
Date d'inscription : 22/10/2012
Localisation : 68

Revenir en haut Aller en bas

Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ? Empty Re: Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ?

Message par ZOE du Ried le Ven 10 Juil 2020 - 22:23

@ZOE du Ried a écrit:Bonjour, merci Pixel
pour le moment ce n'est pas sûr que cela vienne de la pompe.
Lorsque ce sera avéré, je le déplacerai..
Dans les paramètres rlink / réseau j'ai aussi "déconnecté", donc ?
@+

çà y est, le verdict est tombé, voiture au garage (concession) pour diagnostique aujourd'hui...
= c'est la pompe à eau
qui est arrivée en "fin de vie..." cf l'ex paramètre PR173, qui n'existe plus en tant que tel dans les nouvelles versions de calculateurs (?..)
pièce en commande pour 8 / 10 jours,  @ suivre...


Dernière édition par ZOE du Ried le Ven 10 Juil 2020 - 23:32, édité 1 fois
ZOE du Ried
ZOE du Ried

Messages : 1163
Date d'inscription : 22/10/2012
Localisation : 68

Revenir en haut Aller en bas

Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ? Empty Re: Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ?

Message par Pixel le Ven 10 Juil 2020 - 23:04

@ZOE du Ried a écrit:çà y est, le vdt est tbé, vtre au gge (cc) pour dgnstc ajd...
= c la ppe à ô
ki est ariv en "fdv..." cf l'ex par PR173, ki n'ex plus en tqt dns les new vrs de clc (?..)
pce en cde pour 8 / 10 j,  @svr...

C'est pas mieux comme ça ? Wink bounce

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Pixel
Pixel
Administrateur

Messages : 23585
Date d'inscription : 23/01/2015
Age : 72
Localisation : Marolles en Hurepoix (Essonne)

Revenir en haut Aller en bas

Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ? Empty Re: Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ?

Message par alexdemouroux le Jeu 30 Juil 2020 - 9:57

Bonjour, mon ami qui a une ZE40 a eu une coupure de courant chez lui ce qui a fait interrompre la charge, et du coup maintenant il a un message Système Elec a contrôler, mais l'ors que l'ont met CANze pas d'erreur rien, Renault lui a dit sans passer la valise que la pompe a eau était HS, mais bon voila est ce qu'il y a un moyen d'enlever se message avec DDT4all et voir si le soucis rappariait et dans ce cas la faire le changement de la pompe a eau ?

Merci pour le Magnifique forum qui mon convaincu a prendre une ZOE Aussi.

alexdemouroux

Messages : 56
Date d'inscription : 08/11/2014
Age : 39
Localisation : Mouroux

Revenir en haut Aller en bas

Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ? Empty Re: Message "Système électrique à contrôler", le retour. Pompe à eau ou TCU ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum