Plus de connection

Page 1 sur 2 1, 2  Suivant

Aller en bas

Plus de connection Empty Plus de connection

Message par Tomphil le Mar 7 Mar 2017 - 12:10

Bonjour a tous
Premiers petit soucis avec le r-link
J'ai ma zen depuis un mois et cela fait deux jours que j'ai le message sur mon portable "connection impossible voiture non branchée ou pas de reseau"
Jusque la aucun probléme de communication j'étais prévenu du démarrage différé de la charge et de la fin.
avez vous eu ce probléme
Autre chose ce matin la charge avait fonctionné correctement et j'avais indiqué "vérifiez votre borne"
Ce n'est pas trop grave mais bon
Merci si vous avez des solutions

Tomphil

Messages : 41
Date d'inscription : 27/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Raphaelg le Mar 7 Mar 2017 - 15:24

Bonjour,

Même chose hier pour nous.
C'est rentré dans l'ordre ce matin.

Raphaelg
Raphaelg

Messages : 176
Date d'inscription : 23/12/2016
Age : 51
Localisation : 01200 Bellegarde sur Valserine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Tomphil le Mar 7 Mar 2017 - 18:42

Bonjour
Ca me rassure un tout petit peu lol
Quand je demande l etat de ma batterie ,zoe etant branchée dans le jardin devant la maison, je recois "impossible d envoyer l etat de votre batterie
Véhicule hors d atteinte oh ni roulant ni en charge "
Je suis un peu inquiet au bout d un mois

Tomphil

Messages : 41
Date d'inscription : 27/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Pixel le Mar 7 Mar 2017 - 23:56

Ce message est fréquent et souvent injustifié.
La voiture est branchée ou elle roule et on ne peut pas avoir l'état de charge.
Même si tu ne reçois pas les mails, la plupart du temps, l'historique de charge se met à jour quand même.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 18753
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Elbandito le Jeu 9 Mar 2017 - 9:17

Salut,
j'ai le même soucis depuis le 04 mars. La voiture a deux mois et 1000Km, et tout marchait bien jusqu'à là.
Mais là depuis 4 jours mon appli ZE Services ne se met plus à jour, la demande d'allumage de la clim a distance ne marche plus.
Et en vérifiant dans la voiture je vois que le réseau est déconnecté et plus aucun service en ligne (météo, Coyote ...Etc) ne fonctionne !

Comment fait on quand on a ce problème de réseau ? (sur un téléphone, il suffit de le redémarrer et ca repart)
C'est quoi le numéro de la hotline ?

Merci,

Elbandito

Messages : 140
Date d'inscription : 14/12/2016
Age : 46
Localisation : Anet 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par nicotyph le Dim 12 Mar 2017 - 8:03

Bonjour,
Chez moi meme problème. Donc j'ai enlevé le fusible du r-link pendant 30s à 1minute.
Tu rebranches et normalement ça repart.
Est ce que tu as lancé l'application coyote ?
Je pense que c'est lié. Je ne la lance plus et je n'ai plus eu de problèmes.
Numéro de la Hot line  mais ils vont te dire d'aller en concession :
01 70 48 92 58.
nicotyph
nicotyph

Messages : 8
Date d'inscription : 20/01/2017
Localisation : BEAUVAIS

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Elbandito le Dim 12 Mar 2017 - 12:05

Merci de ton aide. :-)
J'ai un peu tout tenté en essayant tous les services qui demandent une connexion, et ça a fini par repartir.
Premier bug que j'ai avec cette voiture !

Elbandito

Messages : 140
Date d'inscription : 14/12/2016
Age : 46
Localisation : Anet 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Lac bleu le Mar 14 Mar 2017 - 20:40

@Elbandito a écrit:Merci de ton aide. :-)
J'ai un peu tout tenté en essayant tous les services qui demandent une connexion, et ça a fini par repartir.
Premier bug que j'ai avec cette voiture !

Ben moi ça fait trois semaines que j'ai la mienne et impossible d'activer les services connectés
Moultes échanges avec la hotline et au final rdv en concession la semaine prochaine.
Impossible de s'identifier sur ze connect avec les codes de la lettre de bienvenue et sur le R-link la connectivité est aléatoire : un coup c'est connecté et 10s après fini.
A suivre Basketball
Lac bleu
Lac bleu

Messages : 16
Date d'inscription : 21/12/2016
Age : 49
Localisation : Paladru (38)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Invité le Dim 26 Mar 2017 - 13:47

À mon tour également. Après un mois et demi, plus de connexion malgré des reboots au fusible. J'ai l'état connecté mais rien ne fonctionne.

Invité
Invité


Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Invité le Lun 27 Mar 2017 - 11:05

Ce matin j'ai débranché le fusible du TCU (n° 31 10A) et ma connexion est revenue.

Invité
Invité


Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Ze Suisse le Lun 27 Mar 2017 - 13:21

Cette application Z.E. Service déconne complètement, un jour ça marche, un jour ça ne marche pas, heureusement, ça n'influe pas sur le bon fonctionnement de la voiture elle-même. Les premières fois que j'ai eu ces messages "impossible d`envoyer l'état de votre batterie. Véhicule hors d'atteinte ou ni roulant ni en charge. L`équipe Renault", j'ai flippé et je suis redescendu à mon garage pour vérifier si tout allait bien, même chose sur des bornes de recharge, mais en fait, tout va bien sur la voiture, alors je ne fais plus attention ! Mais c'est vrai que c`est ch.... J'ai essayé de débrancher, rebrancher, quitter l'application, revenir dessus, la désinstaller, la réinstaller, mais rien à faire. J'ai signalé ces bugs au vendeur mais pas de retour ! Et puis c'est un détail, mais en fin de charge, je reçois le message "La charge de la batterie de votre véhicule s'est arrAatAce le... Niveau de batterieA :...", c'est un peu énervant aussi, ça ne devrait pourtant pas être bien difficile à corriger ces fautes de frappe dans un message, non ?! Et c'est pareil pour la mise en marche à distance de l'air conditionné, ça marche une fois sur deux, ou avec dix minutes de retard, quand je suis déjà dans la voiture ! Et ça c'est plus embêtant parce que quand ça fonctionne, c'est tout-de-même bien agréable !!!
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Pixel le Lun 27 Mar 2017 - 13:50

@Ze Suisse a écrit:Et puis c'est un détail, mais en fin de charge, je reçois le message "La charge de la batterie de votre véhicule s'est arrAatAce le... Niveau de batterieA :..."

Ça, ce n'est pas de la faute de Renault.
Je reçois les messages sans faute de ce genre.
C'est une question de format d'affichage des caractères accentués dans ton logiciel de mail.

Moi, ce qui m'énerve, c'est la faute de français sur la page d'accueil :

"Niveau de charge de la batterie et estimer l'autonomie".

affraid

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 18753
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Ze Suisse le Lun 27 Mar 2017 - 13:55

Ben non, c`est juste,``estimer l`autonomie``, et non ``autonomie estimée`` Shocked ...
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Pixel le Lun 27 Mar 2017 - 14:05

Je ne comprends pas.
Lequel des deux est juste, selon toi ?

Moi j'écrirais ""Niveau de charge de la batterie et autonomie estimée".
On est d'accord ?

Sur l'application Renault, il y a bien une faute de français.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 18753
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Ze Suisse le Lun 27 Mar 2017 - 14:20

Effectivement, "Niveau de charge de la batterie et autonomie estimée" serait une tournure plus agréable ``à l`oreille``, plus logique en bon Français, mais ``estimer l`autonomie`` n`est pas une faute de Français en soi. C`est vrai que ``ça colle mal`` avec ``Niveau de charge de la batterie`` devant, on dirait juste une traduction maladroite, comme on en voit souvent ici dans des slogans publicitaires par exemple, d`une pub à l`origine tournée par des Suisses Allemands et (mal) traduite ensuite en Français, c`est parfois assez drôle  Smile !...
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Pixel le Lun 27 Mar 2017 - 15:13

Oui, c'est ça, la forme de la fin de la phrase ne colle pas avec celle du début.
Si je me souviens bien de mes années de lycée, ce doit être un solécisme mais je n'en suis pas certain.

Il n'y a pas de faute d'orthographe.
C'est une faute de français.
À moins que ce soit une faute de suisse ! Very Happy


_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 18753
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Ze Suisse le Lun 27 Mar 2017 - 15:24

De Suisse Allemand alors  Surprised !...
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Pixel le Lun 27 Mar 2017 - 15:35

Ça, je ne sais pas si Renault emploie des Suisses allemands comme développeurs d'applications.
Cela pourrait expliquer des choses sur la maîtrise de la langue.
Pas sur les bugs de l'appli ! Smile

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 18753
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Ze Suisse le Lun 27 Mar 2017 - 15:39

Encore que, les Suisses Allemands ne fonctionnant vraiment pas comme nous, ça pourrait expliquer aussi les bugs !!!...
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Pixel le Lun 27 Mar 2017 - 16:26

"Chaque langue voit le monde d’une manière différente."

Federico Fellini

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 18753
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Plus de connexion

Message par CROLLES le Mar 4 Avr 2017 - 10:04

Bonjour
Plus de connexion depuis le 1er avril.
Avez vous le même problème ?
Very Happy
CROLLES
CROLLES

Messages : 1455
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par stef44 le Mar 4 Avr 2017 - 10:37

Hier soir et ce matin, j'ai bien reçu les mails de début et de fin de charge (à 96% !)

_________________
Zoé Life Blanc Glacier à fabriquer livrer livrée bounce bounce

stef44

Messages : 3030
Date d'inscription : 07/04/2015
Age : 46
Localisation : Périphérie sud de Nantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Pixel le Mar 4 Avr 2017 - 11:05

Moi aussi. À 100 % Very Happy

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 18753
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par stef44 le Mar 4 Avr 2017 - 11:14

96% de 23,2 > 100% de 22 tongue

_________________
Zoé Life Blanc Glacier à fabriquer livrer livrée bounce bounce

stef44

Messages : 3030
Date d'inscription : 07/04/2015
Age : 46
Localisation : Périphérie sud de Nantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Ze Suisse le Mar 4 Avr 2017 - 11:20

Un jour ça marche, le lendemain ça ne marche plus, comme d'habitude avec cette application quoi ! Par contre la charge de voiture fonctionne (heureusement !) parfaitement à 100 %...
Ze Suisse
Ze Suisse

Messages : 4179
Date d'inscription : 13/03/2017
Age : 54
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Plus de connection Empty Re: Plus de connection

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum