Défaut "Système Élec à contrôler" Zoé ZE40

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

mais oui - j'ai déjà trouvé un

Message par Wolfgang Moch le Lun 1 Mai 2017 - 18:08

@Pixel a écrit:
@Wolfgang Moch a écrit:Bonjour à tous, je suis allemand - c'est pour cela qu'il y a des fautes d'orthographe.  No
Des fautes d'orthographe ? Mais non ! Où ça ? Very Happy

...peut-être par-ce-que ma belle sœur est française - ou par-ce-que je passe mes vacances souvant à la France Smile
avatar
Wolfgang Moch

Messages : 3
Date d'inscription : 30/04/2017
Age : 55
Localisation : Immenstadt, RFA, Bavarois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Aucun Défaut Système Élec à contrôler depuis 2.000 km

Message par Wolfgang Moch le Ven 12 Mai 2017 - 23:32

après plus de 2.000 km j'ai aucun "Défaut Système Élec à contrôler" - et conduire plus de 300km - pas de problème! Elle est belle...
avatar
Wolfgang Moch

Messages : 3
Date d'inscription : 30/04/2017
Age : 55
Localisation : Immenstadt, RFA, Bavarois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Invité le Sam 13 Mai 2017 - 12:13

4 000 km : ça y est, c'est mon tour


Invité
Invité


Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Merzin22 le Dim 28 Mai 2017 - 9:32

Vendredi 26 mai, pas de pot, pas de pont,
17h30,  22° au bureau, 26° à l'ombre, 36° ressentis​,
Zoe, comme un chat sur un radiateur, moi comme dans un sauna.
Carte insérée, vitres baissées, ceinture attachée, contrôle ras,
Start, ready (en anglais, Zoe n'est pas Molière compatible), voyants d'alerte
Système ELEC à contrôler, pas grave, concession à 10 minutes.
Ateliers fermés, personnel rare (pour une fois qu'on a besoin d'eux)
Conseil : "ça arrive. Ya p't'être une m'sajour à faire, ça arrive souvent sur ces voitures là. Faut la brancher. Rev'nez à l'atelier d'main matin pour leur montrer."
Ma Zoe, ce n'est pas une "voiture", monsieur, c'est MA Zoe.
J'ai 45 minutes de route à faire pour rentrer chez nous, on va le faire, tous les quatre : Zoe, sa migraine, mon inquiétude et moi.
Pendant le trajet, revu des troupes : freinage, rhéostat, affichage, ventilation, feux de route, de croisement, de direction... Ras.
Mode éco, pas ko.
Rien d'autre sur ma life
Ah mais si ! Le limiteur/régulateur ! Hors service !
Quoi ? Ce ne serait que ça ?
Arrivée sans encombre. Reste 50%, 153km, parcourus 157km.
Je tente les 300 sans tricher, mais la migraine demande un remède.
Une minute de charge, la tentative sera pour une autre fois : pas de triche même pour une minute. Disqualifié, c'est le règlement.
Carte, contact, ma Zoe est 100% opérationnelle.
On va rester comme ça. On va surveiller.
Depuis, 75 km dans le confort très chaleureux et très moite de ma Zoe (il va falloir que je me surveille aussi !) avec cette chaleur à faire sauter les vases d'expansion !
C'était mon retour d'expérience qui n'apporte rien à cette discussion, mais j'avais envie de m'exprimer.
Et puis, j'y penserai pour soigner d'autres migraines que celle de ma Zoe. N'est ce pas, ma chérie ?

Merzin22

Messages : 10
Date d'inscription : 19/04/2017
Localisation : Côtes d'Armor

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par crazyfrog le Dim 28 Mai 2017 - 22:21

C'est peut-être la batterie 12 V qui est un peu fatiguée ?

crazyfrog

Messages : 1210
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Carinesat le Ven 2 Juin 2017 - 19:40

Salut à tous
Moi aussi, j'ai cette panne et je suis dépitée je ne sais plus quoi faire.
J'ai reçu ma Zoe le 31/03 et depuis le 7/04, j'ai ce défaut. Elle a été immobilisée chez Renault depuis le 2/05. Je la récupère aujourd'hui et après avoir fait 15 km, s'arrête et démarre, le défaut et réapparu.

Carinesat

Messages : 2
Date d'inscription : 02/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Invité le Ven 2 Juin 2017 - 20:18

Moi c était la 12v trop basse à cause du tcu,un reset au fusible et c est réglé

Invité
Invité


Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Sylvie le Mer 21 Juin 2017 - 19:24

@Carinesat a écrit:Salut à tous
Moi aussi, j'ai cette panne et je suis dépitée je ne sais plus quoi faire.
J'ai reçu ma Zoe le 31/03 et depuis le 7/04, j'ai ce défaut. Elle a été immobilisée chez Renault depuis le 2/05. Je la récupère aujourd'hui et après avoir fait 15 km, s'arrête et démarre, le défaut et réapparu.

Bonsoir,

J'espère que depuis, tes problèmes ont été solutionnés. Tu en es où ?
Wink

Sylvie

Messages : 81
Date d'inscription : 14/05/2017
Age : 57
Localisation : L'arbresle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zoe007 le Jeu 22 Juin 2017 - 9:46

Hello
Même problème pour moi ...
Systeme Elec à contrôler qui revient de temps en temps et juste après la révision de la Zoe et le changement de la batterie 12 V (après 3 ans). Avant je n’avais jamais eu ce genre de problème !!  Mad

Quelqu'un pourrait me faire une photo du fil qui aurait peut-être été mal rebranché ? Very Happy
Ou me dire exactement quoi vérifier ?

Merci d’avance
avatar
Zoe007

Messages : 265
Date d'inscription : 02/06/2014
Localisation : 78 & 06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Carinesat le Jeu 22 Juin 2017 - 17:24

Coucou à tous,
A vrai dire non problème pas solutionné
La voiture est depuis 15 jours au garage après un départ en dépanneuse.
La voiture m a affiché danger panne donc j ai fait intervenir Renault assistance et depuis elle est au garage.
Il ne connaisse pas cette panne et on fait appel à Paris, je suis donc en attente de savoir quel était le problème.
Voilà voulu pour les nouvelles

Carinesat

Messages : 2
Date d'inscription : 02/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par rodge45700 le Mar 27 Juin 2017 - 0:03

Après plusieurs semaines d'affichage "système électrique à contrôler" et autres symptômes (la limitation à 135 km/h qui saute aussi), Zoé (R240, 18 000 km oct 2015) est partie jeudi dernier à l'atelier. A priori, une pièce à changer non disponible avant la fin de la semaine.
En attendant, nous roulons en Sandero neuve prêtée par la concession, pas folichon. Smile

rodge45700

Messages : 540
Date d'inscription : 24/06/2015
Localisation : villemandeur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zoe007 le Mar 27 Juin 2017 - 14:56

Hello Rodge45700, pourrais tu me dire quelle est la pièce à changer sur ta zoe ? merci car même pb pour moi
avatar
Zoe007

Messages : 265
Date d'inscription : 02/06/2014
Localisation : 78 & 06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par rodge45700 le Mar 27 Juin 2017 - 15:16

oui bien sur, je n'ai pas le détail c'est ma femme qui est passée à l'atelier hier ...

rodge45700

Messages : 540
Date d'inscription : 24/06/2015
Localisation : villemandeur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Zizoe le Mar 27 Juin 2017 - 15:50

@Zoe007 a écrit:pourrais tu me dire quelle est la pièce à changer sur ta zoe ? merci car même pb pour moi
Attention, la pièce concernée n'est pas nécessairement la même : un même message au tableau de bord peut avoir plusieurs causes différentes.

Zizoe

Messages : 353
Date d'inscription : 17/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Gîte du Val d'Andé le Mar 27 Juin 2017 - 16:01

c'est bizarre parceque , ma speudo zoe fantome , présenterait des pannes similaire " danger panne /système électrique à contrôler," elle serait bien de la même veine que "Carinesat "
avatar
Gîte du Val d'Andé

Messages : 321
Date d'inscription : 29/03/2017
Localisation : 27430 Andé Normandie

Voir le profil de l'utilisateur http://www.location-gite-chambre-d-hote-le-val-d-ande-normandie.

Revenir en haut Aller en bas

Re: Défaut "Système Élec à contrôler" Zoé ZE40

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum