Accès au forum

Aller en bas

Accès au forum

Message par rené casado le Lun 9 Jan 2017 - 12:45

je n'ai plus accès normalement au forum, à la place des lettres ou chiffres, ce sont des 0 ou o
Impossible de lire, et la boite mail est pleine alors que je n'ai que très peu de messages.
C'est uniquement sur mon ordinateur maison, sur les autres au bureau, cela marche
Merci de m’aider
rené

rené casado

Messages : 259
Date d'inscription : 02/10/2012
Age : 73
Localisation : 24140 douville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Accès au forum

Message par Cameleon le Lun 9 Jan 2017 - 15:43

Tente de vider le cache du navigateur et essai un autre navigateur internet

_________________
Zoé Intens Blanc Glacier   [Vous devez être inscrit et connecté pour voir cette image]
Nourrie au XEV100 et au CRD  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, [Vous devez être inscrit et connecté pour voir ce lien]
Association créée par les membres de ce forum [Vous devez être inscrit et connecté pour voir cette image]
Le Vendée Energie Tour 2018 du 2 au 9 juin 2018, tous en Vendée en juin prochain ! .
avatar
Cameleon
Modérateur

Messages : 6948
Date d'inscription : 14/10/2012
Age : 52
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Accès au forum

Message par axme le Mar 10 Jan 2017 - 6:16

Bonjour
Si tu utilises chrome essaies Ctrl F5
Ca a fonctionné pour moi
avatar
axme

Messages : 545
Date d'inscription : 01/11/2016
Age : 52
Localisation : ecuisses 71

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Accès au forum

Message par Bug Danny le Mar 10 Jan 2017 - 17:42

Curieux scratch 
Ce soir, c'est l'inverse, je n'ai accès qu'au forum, le reste me répond "adresse introuvable" quelque soit le site et le navigateur.

[edit]
Tout refonctionne. Il semble que se soit plutôt un problème de lenteur de l'ADSL. Surcharge par excès d'utilisateurs ?


Dernière édition par Bug Danny le Mar 10 Jan 2017 - 18:42, édité 1 fois
avatar
Bug Danny

Messages : 7142
Date d'inscription : 21/07/2013
Age : 63
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Accès au forum

Message par rené casado le Mar 10 Jan 2017 - 18:28

Merci à tous, cela fonctionne bien après avoir purger l'ordi, boite mail et historique de navigation

rené casado

Messages : 259
Date d'inscription : 02/10/2012
Age : 73
Localisation : 24140 douville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Accès au forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum