Opération de maintenance du Forum

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Opération de maintenance du Forum

Message par Cameleon le Dim 1 Jan 2017 - 13:58

Normalement tout est rentré dans l'ordre, sauf le soulignage des liens.
Cigovi peux-tu tester un autre navigateur stp.

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6812
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par cigovi le Dim 1 Jan 2017 - 16:58

à Cameleon,
merci de t'occuper de mon cas.
Alors : après essai sur Mozilla,

1) les petites pastilles à gauche sont revenues tout comme il faut.
2) en revanche, quand je te réponds, c'est toujours écrit petit, petit, petit.........

étant entendu que sur Chrome, c'est comme j'ai dit sur mon précédent message.

C'est grave Docteur ?

Si tu as un remède, donnes le moi pas à pas, stp, parce que je ne suis vraiment pas doué en informatique !
Merci
avatar
cigovi

Messages : 363
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Fred.Leudon le Dim 1 Jan 2017 - 21:21

Peut être : vider le cache du navigateur (Google peux t'aider)

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4037
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Cameleon le Dim 1 Jan 2017 - 21:25

@cigovi, l'écriture petite, ça ne me dit rien.
Chez moi tout est correcte.
Bizarre que cela se passe sur les deux navigateur.


Dernière édition par Cameleon le Dim 1 Jan 2017 - 21:55, édité 1 fois

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6812
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Bigfoot le Dim 1 Jan 2017 - 21:40

Et pourquoi pas un pb de niveau de zoom ? ( bon ce ne serait pas que sur le forum ... )
Touche Ctrl enfoncée et roulette de la souris
avatar
Bigfoot

Messages : 8800
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Cameleon le Dim 1 Jan 2017 - 21:54

@Bigfoot, c'est uniquement dans la zone ou il est écrit une réponse et pas globalement sur le navigateur. Smile

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6812
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Bigfoot le Dim 1 Jan 2017 - 22:37

Sur des sites j'ai vu qu'on pouvait modifier des paramètres de polices et de taille dans le fichier common.css ( une piste pour ceux qui connaissent car moi ... )
avatar
Bigfoot

Messages : 8800
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par LaurentB le Dim 1 Jan 2017 - 23:04

C'est bizarre tout de même car j'ai eu, durant la maintenance, exactement l'expérience inverse. La police des zones de saisie était très grande.

Et, juste pour écarter l'hypothèse du cache, si tu ouvres un onglet en navigation privée pour te rendre sur le forum, ça dit quoi ?
avatar
LaurentB

Messages : 1519
Date d'inscription : 16/10/2014
Age : 44
Localisation : Ouest Lyonnais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par cigovi le Lun 2 Jan 2017 - 10:19

Rhoooooooooooooooooooooooo !
J'ai cherché un bon bout de temps ce que pouvait être ( et où la trouver) une navigation privée.
Finalement, j'ai fini par voir sur Kaspersky quelque chose qui y faisait référence et j'ai cliqué au petit bonheur sur "autoriser la collecte de données" ( je ne sais même pas ce que ça veut dire), et depuis .........tout fonctionne, les pastilles, la police d'écriture, tout va bien.

Merci Fred.Leudon, Bigfoot, LaurentB et Cameleon.
Je ne sais pas pourquoi ça fonctionne..............mais ça fonctionne.!

On ne se moque pas, hein, ce ne serait pas bien Embarassed geek
avatar
cigovi

Messages : 363
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Léonard le Lun 2 Jan 2017 - 10:32

@cigovi a écrit:Je ne sais pas pourquoi ça fonctionne..............mais ça fonctionne.!

Comme souvent avec la technologie moderne.... Wink

Léonard

Messages : 5121
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par cigovi le Lun 2 Jan 2017 - 10:55

Merci, Léonard, je me sens moins c.n...seul.
avatar
cigovi

Messages : 363
Date d'inscription : 04/04/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Lutty le Lun 2 Jan 2017 - 14:01

Je ne sais pas si ça concerne que moi mais je suis dans l'impossibilité de créer un sujet... Je me prend une connexion réinitialisé ...
J'ai essayer de clean mon cache navigateur (Firefox) pas mieux. J'ai essayer chromium mais pas plus de succès ...


avatar
Lutty

Messages : 128
Date d'inscription : 16/09/2015
Age : 27
Localisation : Seine Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Cameleon le Lun 2 Jan 2017 - 14:31

Non rien à voir Lutty.
Peux-tu m'en dire plus ?

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6812
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Lutty le Lun 2 Jan 2017 - 19:24

Bon je viens de tester à mon domicile j'ai pas de soucis, c'est donc lié à mon lieu de travail. Pourtant on a aucune limitation.. Bref désolé du dérangement ^^
avatar
Lutty

Messages : 128
Date d'inscription : 16/09/2015
Age : 27
Localisation : Seine Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par fabien333 le Mar 3 Jan 2017 - 19:44

A voir mais je n'ai pas pu me connecter depuis mon boulot alors que ce soir chez moi c'est bon. On est derrière un analyseur de flux, il est possible qu'il y quelque chose dans la mise à jour de pas très clean et qui est bloquée par les firewall.
Je confirme tout cela demain.

fabien333

Messages : 1279
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par axme le Mer 4 Jan 2017 - 6:53

Bonjour
Idem pour moi au boulot avec chrome je suis en mode dégradé.
Que du texte à gauche et uniquement les logos acoze
et la photo d'entête du forum.
avatar
axme

Messages : 398
Date d'inscription : 01/11/2016
Age : 51
Localisation : ecuisses 71

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Laurent H le Mer 4 Jan 2017 - 19:41

Moi aussi j'ai un problème d'affichage sur Chrome depuis hier.
Heureusement, ça fonctionne normalement sur IE.


avatar
Laurent H

Messages : 90
Date d'inscription : 07/04/2015
Age : 46
Localisation : Reims

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par axme le Mer 4 Jan 2017 - 20:07

merci pour la photo laurent
j'ai la même chose.
avatar
axme

Messages : 398
Date d'inscription : 01/11/2016
Age : 51
Localisation : ecuisses 71

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par LaurentB le Mer 4 Jan 2017 - 21:04

Idem hier soir sous Chrome.
J'ai vidé le cache, fermé Chrome, rouvert et tout est redevenu normal.
avatar
LaurentB

Messages : 1519
Date d'inscription : 16/10/2014
Age : 44
Localisation : Ouest Lyonnais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par fabien333 le Mer 4 Jan 2017 - 21:07

non moi je n'ai pas l'air d'y acceder depuis le boulot, je suis sous firefox et linux. Ca me fait la même chose avec d'autre forum de forumactif donc ca doit venir d'une mise à jour de chez eux qui bloque le firewall applicatif.

fabien333

Messages : 1279
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par LaurentB le Mer 4 Jan 2017 - 21:35

Parfois passer en https en début d'adresse (au lieu de http) suffit à tromper le firewall. Mais de mémoire, pour forumpro, ensuite on est automatiquement redirigé en http...
Il y a 1 an j'avais un souci similaire au travail, aucune image ne passait. Sûrement que servimg était filtré. Puis la règle a dû être retirée. Aujourd'hui tout fonctionne normalement.

Pour ceux qui ont réellement un problème de cache, avant toute chose, tentez un CTRL+F5 (ou ALT+F5 selon le navigateur) sur la page s'affichant mal. Parfois ça suffit.
Sinon il faudra vider le cache.

Une astuce également pour Chrome pour Android, allez dans les Paramètres, choisissez Économiseur de données et activez-le si ce n'est fait. Les serveurs Google font tampon pour compresser les pages. La source étant différente, ça peut résoudre le problème (en plus d'économiser vos datas).
avatar
LaurentB

Messages : 1519
Date d'inscription : 16/10/2014
Age : 44
Localisation : Ouest Lyonnais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par LaurentB le Mer 4 Jan 2017 - 21:53

Un site utile : http://www.viderlecache.fr.

PS: Pixel, ils ont besoin d'un correcteur Wink.
avatar
LaurentB

Messages : 1519
Date d'inscription : 16/10/2014
Age : 44
Localisation : Ouest Lyonnais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Laurent H le Mer 4 Jan 2017 - 23:00

@LaurentB a écrit:tentez un CTRL+F5 (ou ALT+F5 selon le navigateur) sur la page s'affichant mal.
Merci, ça fonctionne... C'était pas plus difficile que ça ! Cool
avatar
Laurent H

Messages : 90
Date d'inscription : 07/04/2015
Age : 46
Localisation : Reims

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Elbandito le Jeu 5 Jan 2017 - 8:43

Exact, j'ai eu aussi le soucis sur Chrome chez moi, alors que ca marchait sur Chrome au boulot.
Cache vidé et c'est reparti.

Astuce : ne videz qu'une semaine de cache, pour éviter de tout mettre à la poubelle.

Elbandito

Messages : 83
Date d'inscription : 14/12/2016
Age : 44
Localisation : Anet 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par clementw le Jeu 19 Jan 2017 - 11:19

GRAND MERCI , j'ai suivi vos conseilles ai vidé le cache grâce aux bon renseignements et enfin j'ai à nouveau le site sur " chrome " j'avais ouvert "internet explorer " pour visiter le site mais l' affichage n' était pas top

merci beaucoup amicalement Clément
avatar
clementw

Messages : 278
Date d'inscription : 28/09/2013
Age : 58
Localisation : Biblisheim

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opération de maintenance du Forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum