Plus à 100 % pendant le préchauffage !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus à 100 % pendant le préchauffage !

Message par giancoucou le Mar 20 Déc 2016 - 12:28

Depuis une semaine nouveau caprice de Zoé! L
Tous les soirs je règle le chauffage pour 5h45 ! Avant pas de soucis ça chauffait et la charge restait a 100% mais certains matin depuis la semaine dernière la voiture chauffe mais ne complète pas la charge pour rester a 100% et je me retrouve avec 98 voir 96% de charge et sur le tableau de bord il est affiché " temps restant ---" pourtant mon CRD edt réglé sur 32A

giancoucou

Messages : 1439
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus à 100 % pendant le préchauffage !

Message par Léonard le Mar 20 Déc 2016 - 17:18

@giancoucou a écrit:Depuis une semaine nouveau caprice de Zoé! L
Tous les soirs je règle le chauffage pour 5h45 ! Avant pas de soucis ça chauffait et la charge restait a 100% mais certains matin depuis la semaine dernière la voiture chauffe mais ne complète pas la charge pour rester a 100% et je me retrouve avec 98 voir 96% de charge et sur le tableau de bord il est affiché " temps restant ---" pourtant mon CRD edt réglé sur 32A

J'ai cela tous les hivers : il fait froid en Alsace. Des discussions des hivers précédents, il semblerait qu'en fait, c'est la capacité de la batterie qui évolue en fonction des températures.

Léonard

Messages : 5121
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus à 100 % pendant le préchauffage !

Message par giancoucou le Mar 20 Déc 2016 - 18:02

Cela voudrait dire que ma batterie aurait prit un coup de vieux? Lol remarque elle a maintenant 116000 km

giancoucou

Messages : 1439
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus à 100 % pendant le préchauffage !

Message par Léonard le Mar 20 Déc 2016 - 19:45

@giancoucou a écrit:Cela voudrait dire que ma batterie aurait prit un coup de vieux? Lol remarque elle a maintenant 116000 km

J'ai ce phénomène depuis l'hiver 2013-2014 ...

En fait, d'après les essais que j'ai fait, mais je n'était pas le seul, il semble que la batterie arrête de charger à un niveau de remplissage qui dépend de la température extérieure. Mais, quand on lance le préchauffage, si la température extérieure à augmentée, les automatismes constatent qu'en fait elle pourrait être plsu remplie; donc, ils diminuent le pourcentage indiqué sur le tableau de bord. Pour s'en rendre compte, il faut faire un test : tu débranche la batterie pour obtenir l'autonomie estmiée. Puis tu rebranche et tu lance la chauffage. 15 à 20 minutes après, tu relève l'autonomie. Si c'est la même ou si elle a baissé, mon raisonnement est faux. SI elle a augmenté, c'est que la batterie contient plsu d'électricité disponible, même si elle indique un niveau de remplissage inférieur.

Léonard

Messages : 5121
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus à 100 % pendant le préchauffage !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum