Problème application My ZE Online

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème application My ZE Online

Message par p le Mer 14 Déc 2016 - 19:06

Bonjour,
J'ai un problème  depuis deux jours avec l'application ZE Online, ou avec le site web sur mon ordi: refus de mise à jour du statut de chargement et il l'application me dit que "le câble de chargement n'est pas branché". Il est branché et la charge fonctionne normale. Il s'agit probablement d'un problème de communication avec la Zoé. Que faire? prise Greenup. Si quelqu'un peu m'aider. Merci

p

Messages : 2
Date d'inscription : 14/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Falgor78 le Ven 16 Déc 2016 - 20:06

+1 No
avatar
Falgor78

Messages : 256
Date d'inscription : 12/06/2012
Age : 59
Localisation : Flexanville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par p le Ven 16 Déc 2016 - 20:36

Le pb s'est réglé tout seul, sans intervention. Sans doute un pb de serveur.

p

Messages : 2
Date d'inscription : 14/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par blg81 le Mar 21 Fév 2017 - 7:26

Depuis quelque temps l'application android my ZE ne fonctionne plus sur mon téléphone. Après avoir affiché "site en maintenance" au bout d'une semaine, j'ai supprimé/ré-installé  l'application, depuis j'ai "Utilisateur inconnu".

L'application fonctionne sur mes tablettes iOS ou android, ainsi que l'accès au site depuis un PC. Depuis mon téléphone,j'ai 'accès au site depuis un navigateur, directement ou via l'application my renault...
avatar
blg81

Messages : 98
Date d'inscription : 10/01/2016
Age : 73
Localisation : PUYGOUZON

Voir le profil de l'utilisateur http://htpp://bleguern.fr

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Pixel le Mar 21 Fév 2017 - 8:58

Qu'entendez-vous par application ZE Online ?
Chez moi, l'appli se nomme ZE Services.
Et elle fonctionne parfaitement.
Enfin, quand la voiture veut bien communiquer.

_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11579
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par blg81 le Mar 21 Fév 2017 - 12:50

@Pixel a écrit:Qu'entendez-vous par application ZE Online ?
Chez moi, l'appli se nomme ZE Services.
C'est bien ZE services, (ou  my ZE) qui est une simple porte vers le site ZE Online.
Habituellement elle fonctionne lorsque le site n'est pas dérangé et que Zoe veut bien communiquer, cette fois elle est en panne alors que le site fonctionne, et que d'autres versions de l'application sur d'autres supports  fonctionnent. C'est sur mon téléphone Samsung Galaxy S5 mini, android 5.1.1 que ça coince depuis ...quelques jours.
avatar
blg81

Messages : 98
Date d'inscription : 10/01/2016
Age : 73
Localisation : PUYGOUZON

Voir le profil de l'utilisateur http://htpp://bleguern.fr

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par ludof le Mar 21 Fév 2017 - 15:20

Petite question de nouveau zoétiste : il me semblait que ZE Online / ZE services permettait de programmer le pré conditionnement à distance.
Je viens de m'y connecter pour la première fois, et la seule chose que je trouve est des informations sur la charge en cours, rien d'autre.

J'ai raté quelque chose ?

ludof

Messages : 223
Date d'inscription : 19/12/2016
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Pixel le Mar 21 Fév 2017 - 15:28

Il faut scroller dahoun.
Tu vas tomber sur "Statut A/C".
Ça ne veut pas dire "Alternatif Courant" mais "Air Conditioning".
Tu tapes sur "Modifier" et là ... miracle !

_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11579
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par ludof le Mar 21 Fév 2017 - 16:36

Merci pixel d'avoir pris le temps de me répondre

@Pixel a écrit:Il faut scroller dahoun.

pas compris scratch

@Pixel a écrit:
Tu vas tomber sur "Statut A/C".
Ça ne veut pas dire "Alternatif Courant" mais "Air Conditioning".
Tu tapes sur "Modifier" et là ... miracle !

même en scrollant, je n'ai accès qu'à 3 blocs
- le graphique avec % de charge et autonomie
- "statut de charge"
- dernière charge et historique

en plus de ça, deux autres menus "conseils pour la charge" et "point de charge", mais rien qui ressemble à "statut A/C"

ludof

Messages : 223
Date d'inscription : 19/12/2016
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Pixel le Mar 21 Fév 2017 - 16:51

Scroll down (dahoun en patois) Very Happy
Même sans scroller, d'ailleurs. Ça se voit tout de suite.
Ton appli doit avoir un défaut !


_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11579
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par ludof le Mar 21 Fév 2017 - 17:09

effectivement, je n'ai pas du tout ce bloc dans mon appli.
Peut être un truc à activer au niveau des menus du R Link ?
J'irai jeter un œil ce soir ...

ludof

Messages : 223
Date d'inscription : 19/12/2016
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Pixel le Mar 21 Fév 2017 - 17:21

À mon avis, tu n'as pas la dernière version.
Essaie de désinstaller et de recharger la dernière version sur le Play Store.

_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11579
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par ludof le Mar 21 Fév 2017 - 17:30

j'ai installé l'appli il y a moins d'une semaine, donc je doute que ça soit un pb de version.

D'autant que via le site web services.renault-ze.com j'ai le même soucis ...

Je vais quand même essayer une désinstall / réinstall, ça ne mange pas de pain

ludof

Messages : 223
Date d'inscription : 19/12/2016
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par blg81 le Mar 21 Fév 2017 - 18:11

@Pixel a écrit:Essaie de désinstaller et de recharger la dernière version sur le Play Store

Hum... j'ai fait ça,le résultat c'est qu'au lieu d'une page "Site en maintenance" j'ai le message 'Utilisateur inconnu"!
avatar
blg81

Messages : 98
Date d'inscription : 10/01/2016
Age : 73
Localisation : PUYGOUZON

Voir le profil de l'utilisateur http://htpp://bleguern.fr

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Invité le Mar 21 Fév 2017 - 18:37

Moi de temps en temps AC n apparaît pas également,sur l iPad toujours ok mais sur le 6s non

Invité
Invité


Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Elbandito le Mer 8 Mar 2017 - 9:05

Salut à tous,
que je passe par l'appli ou par mon navigateur, le dernier statut de l'appli date d'il y a 4 jours, il ne se met plus à jour.
Et quand je demande l'allumage de la clim, il ne se passe rien (l'appli valide, mais cela ne semble pas arriver à la voiture).

Une idée ?

Elbandito

Messages : 85
Date d'inscription : 14/12/2016
Age : 45
Localisation : Anet 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par blg81 le Mer 8 Mar 2017 - 9:32


Pour le navigateur, comme sur PC, il faut rafraichir la page, pour chrome:
http://www.generation-nt.com/rafraichir-chrome-android-ios-smartphone-tablette-astuce-1914518-1.html
avatar
blg81

Messages : 98
Date d'inscription : 10/01/2016
Age : 73
Localisation : PUYGOUZON

Voir le profil de l'utilisateur http://htpp://bleguern.fr

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Pixel le Mer 8 Mar 2017 - 10:03

Je ne rafraîchis jamais et ça fonctionne.
Sur Firefox.

_________________
Ma borne sur ChargeMap
Aussi en Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11579
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Elbandito le Mer 8 Mar 2017 - 16:16

Pareil, ce n'est pas un problème de rafraîchissement. Je n'ai jamais eu à le faire ni sur le mobile ni sur le pc.
Et surtout que quand j'envoi la commande pour allumer la clim, l'appli valide, mais coté voiture il ne se passe rien.

J'ai l'impression qu'il n'y a plus de communication avec la voiture !

Elbandito

Messages : 85
Date d'inscription : 14/12/2016
Age : 45
Localisation : Anet 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Tomphil le Mer 8 Mar 2017 - 17:23

Bonjour
Idem pour moi. J'attends des infos de Renault que j'ai appelé.

Tomphil

Messages : 37
Date d'inscription : 27/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Elbandito le Mer 8 Mar 2017 - 17:40

Depuis quand tu as le souci ? (voir si c'est un souci chez eux ou sur nos voitures) ?

Elbandito

Messages : 85
Date d'inscription : 14/12/2016
Age : 45
Localisation : Anet 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Tomphil le Mer 8 Mar 2017 - 18:39

Depuis 4 jours avant ça fonctionnait bien
Hier avec le gars de Renault au tel on a fait une manip il m a dit que ça pourrait se remettre en marche et ce matin idem
J ai retel ce soir ils m ont dit que mon dossier était remonté aux services compétents ils me tiennent au courant rapidement
Je t en dirai plus des que j ai les infos
C est pas grave mais j aime bien quand tout fonctionné

Tomphil

Messages : 37
Date d'inscription : 27/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Elbandito le Mer 8 Mar 2017 - 18:40

Exactement pareil ! Ma dernière mis à jour date du 04 mars, donc ca fait 4 jours que cela ne marche plus !

Elbandito

Messages : 85
Date d'inscription : 14/12/2016
Age : 45
Localisation : Anet 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Tomphil le Mer 8 Mar 2017 - 19:34

Il y a un endroit sur le R-Link où on peut voir s'il est connecté. Je me suis aperçu qu'il se connectait et déconnectait sans arrêt.
Je leur dirai quand ils me téléphoneront.

Tomphil

Messages : 37
Date d'inscription : 27/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Elbandito le Mer 8 Mar 2017 - 19:57

Tu sais où, que je vérifie ?

Elbandito

Messages : 85
Date d'inscription : 14/12/2016
Age : 45
Localisation : Anet 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème application My ZE Online

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum