Panne multiple zoé est parti sur le camion plateau

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne multiple zoé est parti sur le camion plateau

Message par Pevi3 le Lun 12 Déc 2016 - 10:09

Salut à tous,
Voilà ce qui devait arriver, arriva. Zoé est parti sur le camion plateau hier...
Elle avait beaucoup de petit soucis qui sont arrivé en 1mois, j'avais rdv le 20decembre pour qu'ils regarde... zozo n'a pas attendu... je vous énumére les soucis (pas dans l'ordre):

- Bruit bzzzzzz beaucoup plus fort qu'avant.
- mode deconnecté r link permanence.
- connection bluetooth ok mais aucun son... on ne mentend pas ou jentend pas. (Mise a jour faite sa marche puis 3jours apres sa marche plus)
- plus de chaleur mais soufflerie ok
- prend des coups de jus sur le metal qui est sous le siege passager

Et hier soir nouveau truc: zozo refuse de charger et me fait disjoncter le compteur. On a testé la prise avec la zoe d'une ami et mon cable nikel sa marche. Et son cable sur la mienne non sa disjoncte ou sa met eereur.... bref..... qui a déjà connu sa??

Pevi3

Messages : 87
Date d'inscription : 25/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne multiple zoé est parti sur le camion plateau

Message par Teirhy le Lun 12 Déc 2016 - 10:31

Hum, ça sent le moteur hs....
avatar
Teirhy

Messages : 3634
Date d'inscription : 23/02/2015
Age : 36
Localisation : Ancien 77/93, nouveau 33/40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum