Batterie 400 V déchargée sans utilisation

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie 400 V déchargée sans utilisation

Message par lerouxfr le Ven 2 Déc 2016 - 23:03

Nouveau propriétaire de Zoe (octobre 2016 et 1 200 km au compteur), j'ai eu la désagréable surprise de retrouver le soir sur le parking de stationnement de ma gare, ma Zoé complètement déchargée. 0 % d’autonomie alors que je l'ai déposée le matin avec 74 %.

Petite particularité, quand le soir j'ai ouvert ma voiture par une journée très froide (en dessous de zéro), c'était la seule sans givre.
Surpris, j'ai dans un premier temps cru l'avoir mise à l'abri du froid derrière un grand mur. Pas du tout, elle a eu froid et s'est mise en mode "Confort" pour rester au chaud...

Pas de problème, son papa "Renault assistance" va la transporter dans le centre de remise en forme le plus proche, la recharger, vous expliquer que vous avez mal programmé le "Confort" d'où la décharge jusqu'à 0. La voiture est chaude mais ne roule plus. C'est normal chez Renault et pendant ce temps, vous faite du vélo, écolo dans l'âme que vous êtes à -5°C. C'est bon pour les bronches.

Et en plus, vous vous dites que comme ça, vous ne dépasserez pas votre kilométrage annuel (contrat de location oblige) puisque vous ne l'utilisez pas.
Je vais me lancer dans une procédure assez longue avec Renault car je suis convaincu qu'il y a un vice de conception sur ce véhicule et que des compensations financières sont recevables.
Je ne suis pas juriste mais si parmi mes lecteurs s'en trouve un, j'aimerais son avis.

lerouxfr

Messages : 3
Date d'inscription : 02/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Pixel le Ven 2 Déc 2016 - 23:13

Bonjour et bienvenue. cheers

J'ai déplacé ton message dans un nouveau sujet car le fil sur lequel tu avais écrit concernait la batterie 12 V.
Or, si j'ai bien compris, dans ton cas, c'est la batterie de traction 400 V qui s'est déchargée.

Tu peux faire une petite présentation dans la section ad'hoc :

http://renault-zoe.forumpro.fr/f3-presentation

Merci ! Smile

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Bigfoot le Ven 2 Déc 2016 - 23:19

Bonsoir,

Il en me semble pas qu'on ait eu vent d'un problème similaire.
Essaie de voir avec le service client pour une compensation pour la gêne occasionnée et surtout attendre de voir s'il y a une explication.
Rentrer tout de suite en procédure ? Ce n'est pas la Zoe qui part au quart de tour Very Happy Very Happy
avatar
Bigfoot

Messages : 8802
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par jch le Sam 3 Déc 2016 - 8:43

Il y a eu un bug quelque part.
Jamais rencontré ce cas de figure. Au plus long, elle est restée 15 jours sans rouler, sans rester branchée et sans rien perdre.

C'est comme si tu étais parti sans couper le contact avec le chauffage qui tourne.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3128
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Pixel le Sam 3 Déc 2016 - 9:22

@jch a écrit:C'est comme si tu étais parti sans couper le contact avec le chauffage qui tourne.

À mon avis, c'est ce qui s'est passé.
Si tu mets sur P et que tu ne coupes pas le contact, une discrète musique te prévient quand tu ouvres la portière.
Si tu ne l'entends pas, par exemple parce qu'il y a encore la radio trop fort, tu refermes la portière et la voiture reste en mode Ready.
Si tu as le mains libres et que tu t'éloignes avec la carte dans la poche, ça reste en Ready pour une question de sécurité.
En effet, si la pile de la carte devient faible en roulant, il ne faut pas que ça coupe tout !

Maintenant, ça peut aussi être un bug. À suivre.

Si tu pouvais nous donner le modèle et les options de ta Zoé, ça serait plus facile pour t'aider.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Bug Danny le Sam 3 Déc 2016 - 10:34

Étonnant et bizarre. Normalement, le chauffage "confort" ne s'enclenche que 5 minutes max. lorsque la Zoé n'est pas branchée sur borne, et 15 minutes si branchée. Ou alors, le moteur n'était pas "éteint" et le chauffage a continué de tourner.

Edit Pixel : j'ai déplacé ton message qui était sur le fil de présentation de lerouxfr.

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6801
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Léonard le Sam 3 Déc 2016 - 10:44

Discrète musique ... Il m'est arrivé de ne pas couper tout de suite le contact. Dès que tu ouvre la portière le son de la radio devient inaudible, mais le son de l'alarme se fait très fort ...

Léonard

Messages : 5121
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Pixel le Sam 3 Déc 2016 - 11:06

On peut aussi être distrait par autre chose. Une jolie fille ou un gros V8 mazout qui passe...

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par seb.maccagnoni le Sam 3 Déc 2016 - 12:53

Hello,

Je pencherais moi aussi pour l'oubli de couper le contact ; ça y ressemble énormément.
Ça aurait été vérifiable en regardant l'écran de bilan trajet, qui aurait annoncé une consommation moyenne record et une durée de trajet très très longue...
D'ailleurs, si ça n'a pas été réinitialisé entre-temps il y en a peut-être encore des restes...


Il m'est arrivé une fois de sortir de la ZOE sans avoir coupé le contact, sans m'en rendre compte.
D'autant plus qu'avec le verrouillage automatique, je n'ai pas essayé manuellement de fermer la voiture, je suis juste parti, presque en courant, rejoindre les personnes avec qui j'étais, qui se sont installés à table pendant que je me garais. Exactement la supposition de Pixel : trop absorbé par autre chose pour faire gaffe à la voiture.
Heureusement pour moi ça n'était que le temps d'un resto et c'était à la mi-saison, donc le chauffage ne consommait pas beaucoup et 2h n'ont pas suffi pour vider la batterie.

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Pixel le Sam 3 Déc 2016 - 13:19

Ça m'est arrivé aussi une fois.
C'était au pique-nique au château de Versailles.
Tout excité de retrouver les copains-copines de l'année précédente, je suis descendu en oubliant de couper le contact.
Au bout d'un moment, quelqu'un m'a fait remarquer que ma PAC s'était mise en route !

Bon, effectivement, il serait utile qu'elle se coupe au bout d'un quart d'heure, si la voiture ne roule pas, par exemple.

De là à entamer une procédure contre Renault pour ça, il y a une marge.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Bug Danny le Sam 3 Déc 2016 - 14:06



Dernière édition par Bug Danny le Sam 3 Déc 2016 - 14:17, édité 1 fois

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6801
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par alainrvt le Sam 3 Déc 2016 - 14:13

Lerouxfr : recharge ton auto et prête plus attention aux remarques ci-dessus, et si ça se reproduit, en effet direction RENAULT !

_________________
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
www.acoze.org
avatar
alainrvt

Messages : 6326
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par jch le Sam 3 Déc 2016 - 15:33

Si c'est effectivement ce qui s'est passé, rien d'anormal.
Je l'ai laissée pas mal de fois arrêtée avec le contact, les feux de jour me l'ont rappelé à chaque fois. Mon erreur classique est de ne pas fermer la voiture, tellement l'habitude qu'elle se ferme quand je m'éloigne... comme j'ai la pile de la télécommande qui est faible, elle ne ferme quasiment plus tout seule et ne s'ouvre plus quand j'arrive, obligé d'appuyer sur le bouton.

Tout ça pour dire, assure-toi que tu n'as pas commis cette boulette avant d'aller te plaindre chez Renault. J'ai pas souvenir d'avoir lu ici ce phénomène. Pourtant on est bien placé pour parler des ennuis rencontrés, puisque c'est sur les forums qu'on se dirige en premier pour expliquer son souci. Rares sont ceux qui viennent dire que tout va bien.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3128
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Pixel le Sam 3 Déc 2016 - 16:46

@jch a écrit:Rares sont ceux qui viennent dire que tout va bien.
Tout va bien ! lol!

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par jch le Sam 3 Déc 2016 - 16:51

Sous-entendu, mis à part les meneurs de ce forum, "j'ai les noms!"

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3128
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par LaurentB le Sam 3 Déc 2016 - 17:41

Pour mener ton enquête de manière proactive, mets toi une alerte via Z.E. Services.



Comme cela, si jamais ta batterie passe à faible et que tu es dans les parages, tu pourras constater si ta voiture est en route ou non.
avatar
LaurentB

Messages : 1519
Date d'inscription : 16/10/2014
Age : 44
Localisation : Ouest Lyonnais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par lerouxfr le Dim 4 Déc 2016 - 15:36

Merci LaurentB, enfin une réponse constructive.
J'admets avoir peut-être, voire sûrement laissé ma Zoe active après avoir retiré la clé et verrouillé les portes. Je vais paramétrer ce service ZE pour ne plus me retrouver dans cette situation.
Je roule depuis 3 ans en Yaris hybride, une agréable voiture. Elle a le mérite de m'avertir par un signal sonore dès ma sortie du véhicule après condamnation des portes que je l'ai laissée sous tension.

lerouxfr

Messages : 3
Date d'inscription : 02/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Pixel le Dim 4 Déc 2016 - 16:09

Bah oui, comme la Zoé, sauf que la Zoé le fait dès l'ouverture de la portière.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Bug Danny le Lun 5 Déc 2016 - 10:54

J'ai la clé à insérer, je ne voulais pas de la "sans les mains".
J'ai donc le signal sonore pénible qui m’avertit si j'oublie de couper le contact.

Mais, cette aventure m'a donné une idée: connaitre la capacité restante de ma batterie, sans risquer de me retrouver à qq km de chez moi en panne de "carburant".
J'ai donc roulé pour vider la batterie jusqu'à ce que l'affichage des km restant disparaisse, puis je suis rentré. J'ai laissé le contact et le chauffage tourner jusqu'à ce que la batterie soit complètement vide.
Bilan: SOH à 85% mais 21,7 kWh utilisés.
Comme il fait froid, je suppute que le Caméléon n'avait rempli la batterie "à ras bord".
Je me pose donc la question: "A quoi fait référence ce SOH, au bout de 3 1/2 ans, alors que les (quasi) 22kWh de la batterie sont toujours disponibles ? scratch

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6801
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par alainrvt le Lun 5 Déc 2016 - 11:16

A rien, juste à torturer les esprits du forum ! lol!

_________________
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
www.acoze.org
avatar
alainrvt

Messages : 6326
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par PaRadis le Jeu 8 Déc 2016 - 9:57

@LaurentB a écrit:Pour mener ton enquête de manière proactive, mets toi une alerte via Z.E. Services.



Comme cela, si jamais ta batterie passe à faible et que tu es dans les parages, tu pourras constater si ta voiture est en route ou non.

Intéressant.
Je viens d'essayer de m’inscrire mais on me demande un code d'activation.
Comment l'obtient-on ?
avatar
PaRadis

Messages : 37
Date d'inscription : 15/06/2016
Localisation : Gers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Zoeole le Jeu 8 Déc 2016 - 10:26

@PaRadis a écrit:Intéressant.
Je viens d'essayer de m’inscrire mais on me demande un code d'activation.
Comment l'obtient-on ?
Il y a quelques jours, j'ai reçu un mail me disant "Vous venez de souscrire à l’offre des services connectés « My Z.E. Connect » pour votre véhicule électrique." avec un code d'activation joint.
Je n'ai rien fait de particulier pour cela mais, au même moment, j'en était à rechercher une mise à jour de cartographie sur le R-Link Store.
Il est possible que j'ai accepté des mises à jours qui incluaient ce "ZE connect".
Par ailleurs, j'ai également paramétré mon R-Link pour autoriser les connexions et il est possible qu'il y ait eu une demande automatique pour obtenir le ZE connect.
Lorsque je regarde dans la liste de mes produits R-link store, ce ZE connect apparaît bien alors qu'il n'est pas dans la liste des produits du catalogue.

Bon courage

Ceci dit, j'ai activé toutes les notifications par SMS (pour voir) et depuis 2 recharges je n'ai toujours rien reçu.
Sinon, ayant eu des problèmes avec le site R-Link store, j'ai contacté la help line ('R-Link.helplineFR@renault.com') et j'ai eu une réponse très rapide et efficace. Donc n'hésite pas à en faire autant.

Zoeole

Messages : 516
Date d'inscription : 22/06/2015
Localisation : Sud de Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par PaRadis le Jeu 8 Déc 2016 - 10:38

Merci Zoeole.

avatar
PaRadis

Messages : 37
Date d'inscription : 15/06/2016
Localisation : Gers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie 400 V déchargée sans utilisation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum